<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/nVTjupJz8IyAMkHS3wqwopcz6DU=/16x16/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8GMtO9RhJv_jc7md071dg_gzj2Y=/32x32/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/m9xTB0554VOVmH4aMOGZ9n0F0-E=/192x192/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/mh3Z_MYkTGQnErDAIglWgy-uz8E=/256x256/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/FomHtQsOzD6hyu6P3JQHG-qsjwI=/180x180/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/MqPDr6WlAm0wLDeEW07LWSqaAaA=/1200x630/smart/nginx/o/2020/11/06/13459489t1h20a1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/MqPDr6WlAm0wLDeEW07LWSqaAaA=/1200x630/smart/nginx/o/2020/11/06/13459489t1h20a1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Homses Arteris: Tiit Lilleoru Netflixi debüüt, modellidest ärinaised ja kosmost uuriv kirjanik Afanasjev"><meta property="twitter:title" content="Homses Arteris: Tiit Lilleoru Netflixi debüüt, modellidest ärinaised ja kosmost uuriv kirjanik Afanasjev"><meta property="og:url" content="https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev"><meta property="twitter:url" content="https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev"><meta property="og:site_name" content="TV"><meta property="og:description" content="Selle nädala Arteris kirjeldab kauane Vanemuise näitleja Tiit Lilleorg, kuidas ta tegi ülemaailmse teledebüüdi Netflixi värskes sarjas «Lipugambiit». Ja enamgi veel: just Lilleorg on võtmetegelane seriaali kõige viimases kaadris."><meta property="twitter:description" content="Selle nädala Arteris kirjeldab kauane Vanemuise näitleja Tiit Lilleorg, kuidas ta tegi ülemaailmse teledebüüdi Netflixi värskes sarjas «Lipugambiit». Ja enamgi veel: just Lilleorg on võtmetegelane seriaali kõige viimases kaadris."><meta property="og:type" content="article"><meta property="article:section" content="Videod"><meta property="article:tag" content="ameerika"><meta property="article:tag" content="arter"><meta property="article:tag" content="carina-elisabeth hade"><meta property="article:tag" content="doris roždestvenski"><meta property="article:tag" content="kadri tuisk"><meta property="article:tag" content="liis teemusk"><meta property="article:tag" content="stewart johnson"><meta property="article:tag" content="tiit lilleorg"><meta property="article:tag" content="vahur afanasjev"><meta property="article:tag" content="vanemuine"><meta name="article:published_time" content="2020-11-06T16:17:58+02:00"><meta name="article:modified_time" content="2020-11-06T16:17:58+02:00"><meta name="description" content="Selle nädala Arteris kirjeldab kauane Vanemuise näitleja Tiit Lilleorg, kuidas ta tegi ülemaailmse teledebüüdi Netflixi värskes sarjas «Lipugambiit». Ja enamgi veel: just Lilleorg on võtmetegelane seriaali kõige viimases kaadris."><meta name="keywords" content="ameerika, arter, carina-elisabeth hade, doris roždestvenski, kadri tuisk, liis teemusk, stewart johnson, tiit lilleorg, vahur afanasjev, vanemuine"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tv.postimees.ee/rss"><title>Homses Arteris: Tiit Lilleoru Netflixi debüüt, modellidest ärinaised ja kosmost uuriv kirjanik Afanasjev - Videod - Postimees TV - videod, saated, ülekanded</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-fd44acf7d6142f2289d8.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3447 article-7103984 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tv.postimees.ee/search" rel="noopener">R, 6.11.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihje</a></div><div><a href="http://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter/" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_self" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://tv.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3447/057fe4ea80ada26165526c94ad7ecb7c.svg" height="50" width="211" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3447" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tv.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3447/057fe4ea80ada26165526c94ad7ecb7c.svg" height="45" width="190" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/estonia" target="_self" rel="noopener" class="menu-item menu-item--important">Dokksari Estonia</a></div><div><a href="https://tv.postimees.ee/section/3455" target="_self" rel="noopener" class="menu-item">Otse Postimehest</a></div><div><a href="https://tv.postimees.ee/section/5305" target="_self" rel="noopener" class="menu-item">Värske Postimees</a></div><div><a href="https://tv.postimees.ee/section/5321" target="_self" rel="noopener" class="menu-item">Raudsaare dialoogid</a></div><div><a href="https://tv.postimees.ee/section/5200" target="_self" rel="noopener" class="menu-item">Lobjakas vs Vooglaid</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/3449" target="_self" rel="noopener" class="menu-item">Kõik saated</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://tv.postimees.ee/section/5349" target="_self" class="section-bg-color-hover-with-opacity">Välispanoraam</a> <a href="https://tv.postimees.ee/section/3519" target="_self" class="section-bg-color-hover-with-opacity">Filmisaade</a> <a href="https://tv.postimees.ee/section/3455" target="_self" class="section-bg-color-hover-with-opacity">Otse Postimehest</a> <a href="https://tv.postimees.ee/section/5305" target="_self" class="section-bg-color-hover-with-opacity">Värske Postimees</a> <a href="https://tv.postimees.ee/section/5317" target="_self" class="section-bg-color-hover-with-opacity">Nädala vaade</a> <a href="https://tv.postimees.ee/section/5321" target="_self" class="section-bg-color-hover-with-opacity">Raudsaare dialoogid</a> <a href="https://tv.postimees.ee/section/5349" target="_self" class="section-bg-color-hover-with-opacity">Välispanoraam</a> <a href="https://tv.postimees.ee/section/3519" target="_self" class="section-bg-color-hover-with-opacity">Filmisaade</a> <a href="https://tv.postimees.ee/section/5200" target="_self" class="section-bg-color-hover-with-opacity">Lobjakas vs Vooglaid</a> <a href="https://reporter.elu24.ee" target="_self" class="section-bg-color-hover-with-opacity">Reporter</a> <a href="https://ohtu.elu24.ee" target="_self" class="section-bg-color-hover-with-opacity">Õhtu!</a> <a href="https://tv.postimees.ee/section/4889" target="_self" class="section-bg-color-hover-with-opacity">Kuuuurija</a> <a href="https://tv.postimees.ee/section/5313" target="_self" class="section-bg-color-hover-with-opacity">Roaldi saated</a> <a href="https://tv.postimees.ee/section/5312" target="_self" class="section-bg-color-hover-with-opacity">Muud saated</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/3463" target="_self" rel="noopener" class="menu-item">Videod</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://tv.postimees.ee/section/3465" target="_self" class="section-bg-color-hover-with-opacity">Eesti uudis</a> <a href="https://tv.postimees.ee/section/3471" target="_self" class="section-bg-color-hover-with-opacity">Sport</a> <a href="https://tv.postimees.ee/section/3467" target="_self" class="section-bg-color-hover-with-opacity">Välisuudis</a> <a href="https://tv.postimees.ee/section/4730" target="_self" class="section-bg-color-hover-with-opacity">Lemmik</a> <a href="https://tv.postimees.ee/section/3469" target="_self" class="section-bg-color-hover-with-opacity">Meelelahutus</a> <a href="https://tv.postimees.ee/section/5216" target="_self" class="section-bg-color-hover-with-opacity">Vaba Akadeemia</a> <a href="https://tv.postimees.ee/section/3477" target="_self" class="section-bg-color-hover-with-opacity">Arvamus ja kultuur</a> <a href="https://tv.postimees.ee/section/5205" target="_self" class="section-bg-color-hover-with-opacity">Kino ja TV</a> <a href="https://tv.postimees.ee/section/4829" target="_self" class="section-bg-color-hover-with-opacity">Muusika</a> <a href="https://tv.postimees.ee/section/5203" target="_self" class="section-bg-color-hover-with-opacity">Majandus ja tehnika</a> <a href="https://tv.postimees.ee/section/5202" target="_self" class="section-bg-color-hover-with-opacity">Heureka</a> <a href="https://tv.postimees.ee/section/3475" target="_self" class="section-bg-color-hover-with-opacity">Kasulik</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7103984"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee">TV</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee/section/3463">Videod</a></li><li class="breadcrumb-item">Homses Arteris: Tiit Lilleoru Netflixi debüüt, modellidest ärinaised ja kosmost uuriv kirjanik Afanasjev</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103984" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Homses%20Arteris%3A%20Tiit%20Lilleoru%20Netflixi%20deb%C3%BC%C3%BCt%2C%20modellidest%20%C3%A4rinaised%20ja%20kosmost%20uuriv%20kirjanik%20Afanasjev&url=https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103984"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7103984&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Homses%20Arteris%3A%20Tiit%20Lilleoru%20Netflixi%20deb%C3%BC%C3%BCt%2C%20modellidest%20%C3%A4rinaised%20ja%20kosmost%20uuriv%20kirjanik%20Afanasjev&url=https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103984"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-06T16:17:58+02:00">6. november 2020, 16:17</span></div><h1 class="article-headline" itemprop="headline name">Homses Arteris: Tiit Lilleoru Netflixi debüüt, modellidest ärinaised ja kosmost uuriv kirjanik Afanasjev</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56296" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/F5GkEEABpt7CD0IjR32oQ2ApFHs=/40x40/smart/nginx/o/2016/11/23/6103783t1h0a97.png" srcset="//f11.pmo.ee/F5GkEEABpt7CD0IjR32oQ2ApFHs=/40x40/smart/nginx/o/2016/11/23/6103783t1h0a97.png, //f11.pmo.ee/-Mv-Tv7oSwSGTo-KuwUSkeqft1c=/80x80/smart/nginx/o/2016/11/23/6103783t1h0a97.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Arter</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6535278&quot;}, {&quot;term&quot;: &quot;ameerika,arter,carina-elisabeth hade,doris roždestvenski,kadri tuisk,liis teemusk,stewart johnson,tiit lilleorg,vahur afanasjev,vanemuine&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6535278,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;ARTERI TUTVUSTUS 2020_11_06.mp4&quot;,&quot;headline_ru&quot;:&quot;ARTERI TUTVUSTUS 2020_11_06.mp4&quot;,&quot;headline_en&quot;:&quot;ARTERI TUTVUSTUS 2020_11_06.mp4&quot;,&quot;headline_lv&quot;:&quot;ARTERI TUTVUSTUS 2020_11_06.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-11-06T11:39:18+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-11-06T11:39:18+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13459489,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/XU2AZN4kJHq9vj41KnoXXQkLClQ=\/50x50\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/IQwOfMcBXPzPtCyhRUHfD37_VJc=\/155x155\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/ZheO0kP1GCzrVKqVhEKDWOWltTk=\/650x650\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Tm3PywPt-en57a13lzSmwKAOKfM=\/1080x1080\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/UKN0k_TgbN_aV__wVHLFUtFiTxU=\/270x480\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/orBdBgKNtHM5i-l8MSl35KfvFT8=\/540x960\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/1B2EtJ5DM1ZEtuEMOxKUMTiZXCY=\/1080x1920\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/GEiYGMIPKlJW6u0S26QlgvJZp0I=\/1080x0\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/_0CDaQ12EZUUq1VRC5WAJ5O2Apw=\/0x50\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/axIMHwSnngCqmQc6lyOuwoDhVkI=\/0x155\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/JuHzJlESLkwCTZIo-dbEoNUaepU=\/480x270\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/HIun82gQXs4YqTVdNEaJLL9wUiM=\/960x540\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Lj7fNA3Z_cXb45xeLpF3HPXr5nQ=\/1920x1080\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/Lme6YNbtHNYjtsZ2GB8TkaTn2so=\/0x60\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/na1yKVzBeGLJ7C93mIgtL4BNhpk=\/140x93\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:114048,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/11\/06\/ARTERI_TUTVUSTUS_2020_11_06_Id7ulqN\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/11\/06\/ARTERI_TUTVUSTUS_2020_11_06_Id7ulqN\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;tv.postimees.ee&quot;,&quot;path&quot;:&quot;\/7103984\/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/tv.postimees.ee\/7103984\/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev&quot;,&quot;fullURL&quot;:&quot;https:\/\/tv.postimees.ee\/7103984\/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7103984,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-11-06T16:10:25+02:00&quot;,&quot;dateModified&quot;:&quot;2020-11-06T16:17:58+02:00&quot;,&quot;slug&quot;:&quot;homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev&quot;,&quot;datePublished&quot;:&quot;2020-11-06T16:17:58+02:00&quot;,&quot;headline&quot;:&quot;Homses Arteris: Tiit Lilleoru Netflixi debüüt, modellidest ärinaised ja kosmost uuriv kirjanik Afanasjev&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-11-06T16:17:58+02:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:193,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7103984.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Arter&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:193,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7103984,&quot;articleTitle&quot;:&quot;Homses Arteris: Tiit Lilleoru Netflixi debüüt, modellidest ärinaised ja kosmost uuriv kirjanik Afanasjev&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13459489,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/XU2AZN4kJHq9vj41KnoXXQkLClQ=\/50x50\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/IQwOfMcBXPzPtCyhRUHfD37_VJc=\/155x155\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/ZheO0kP1GCzrVKqVhEKDWOWltTk=\/650x650\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Tm3PywPt-en57a13lzSmwKAOKfM=\/1080x1080\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/UKN0k_TgbN_aV__wVHLFUtFiTxU=\/270x480\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/orBdBgKNtHM5i-l8MSl35KfvFT8=\/540x960\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/1B2EtJ5DM1ZEtuEMOxKUMTiZXCY=\/1080x1920\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/GEiYGMIPKlJW6u0S26QlgvJZp0I=\/1080x0\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/_0CDaQ12EZUUq1VRC5WAJ5O2Apw=\/0x50\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/axIMHwSnngCqmQc6lyOuwoDhVkI=\/0x155\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/JuHzJlESLkwCTZIo-dbEoNUaepU=\/480x270\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/HIun82gQXs4YqTVdNEaJLL9wUiM=\/960x540\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Lj7fNA3Z_cXb45xeLpF3HPXr5nQ=\/1920x1080\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/Lme6YNbtHNYjtsZ2GB8TkaTn2so=\/0x60\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/na1yKVzBeGLJ7C93mIgtL4BNhpk=\/140x93\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6535278,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;ARTERI TUTVUSTUS 2020_11_06.mp4&quot;,&quot;headline_ru&quot;:&quot;ARTERI TUTVUSTUS 2020_11_06.mp4&quot;,&quot;headline_en&quot;:&quot;ARTERI TUTVUSTUS 2020_11_06.mp4&quot;,&quot;headline_lv&quot;:&quot;ARTERI TUTVUSTUS 2020_11_06.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-11-06T11:39:18+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-11-06T11:39:18+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13459489,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/XU2AZN4kJHq9vj41KnoXXQkLClQ=\/50x50\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/IQwOfMcBXPzPtCyhRUHfD37_VJc=\/155x155\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/ZheO0kP1GCzrVKqVhEKDWOWltTk=\/650x650\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Tm3PywPt-en57a13lzSmwKAOKfM=\/1080x1080\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/UKN0k_TgbN_aV__wVHLFUtFiTxU=\/270x480\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/orBdBgKNtHM5i-l8MSl35KfvFT8=\/540x960\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/1B2EtJ5DM1ZEtuEMOxKUMTiZXCY=\/1080x1920\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/GEiYGMIPKlJW6u0S26QlgvJZp0I=\/1080x0\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/_0CDaQ12EZUUq1VRC5WAJ5O2Apw=\/0x50\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/axIMHwSnngCqmQc6lyOuwoDhVkI=\/0x155\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/JuHzJlESLkwCTZIo-dbEoNUaepU=\/480x270\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/HIun82gQXs4YqTVdNEaJLL9wUiM=\/960x540\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Lj7fNA3Z_cXb45xeLpF3HPXr5nQ=\/1920x1080\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/Lme6YNbtHNYjtsZ2GB8TkaTn2so=\/0x60\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/na1yKVzBeGLJ7C93mIgtL4BNhpk=\/140x93\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:114048,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/11\/06\/ARTERI_TUTVUSTUS_2020_11_06_Id7ulqN\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2020\/11\/06\/ARTERI_TUTVUSTUS_2020_11_06_Id7ulqN\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Selle nädala Arteris kirjeldab kauane Vanemuise näitleja Tiit Lilleorg, kuidas ta tegi ülemaailmse teledebüüdi Netflixi värskes sarjas «Lipugambiit». Ja enamgi veel: just Lilleorg on võtmetegelane seriaali kõige viimases kaadris.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:29,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Arteri kaanekangelaseks on aastaid Eestis elanud Ameerika päritolu koomik, ajakirjanik ja näitleja Stewart Johnson, kes meenutab lapsepõlve, mida varjutas tajutav tuumasõjahirm, ja ennustab pingeid tänases Ameerika ühiskonnas sõltumata äsjaste presidendivalimiste tulemustest. Kuid olles hiljaaegu elanud üle raske isikliku kriisi, teab Johnson, et elu ilu ja mõte on hoopis muus.  &lt;\/p&gt;&quot;,&quot;wordCount&quot;:49},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ärge arvake, nagu ei oskaks modellid muud, kui laval kõndida ja fotograafidele poose võtta. Kolm Eesti endist rahvusvahelist modelli Kadri Tuisk, Liis Teemusk ja Doris Roždestvenski tõestavad, et ilumaailmast on võimalik jõuda väga edukalt suurde ärisse. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:36},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Viimaste aastate hinnatuim kirjamees Vahur Afanasjev vaatleb läbi teleskoobi kosmoseavarust ja mõtiskleb ligi hiilivate maailmalõpumeeleolude üle.   &lt;\/p&gt;&quot;,&quot;wordCount&quot;:16},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Mis kaitseb viiruse eest? Eestlaste hulgas levib kulutulena külma veega kallistamine, millega algust teha on parim aeg just nüüd. Hulk eri elualade tuntud mehi-naisi räägib, miks taliujumine on vajalik.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:29},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Värskelt tänavuse aasta koka tiitli võitnud Noel Moglia ja aasta noorkokaks valitud Carina-Elisabeth Hade jagavad soovitusi, mida hõrku Halloweenist tühjaks uuristamata jäänud kõrvitsatest valmistada. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:24},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kõigest sellest ja veel paljust muust saate lugeda laupäevasest Arterist.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:10}],&quot;authors&quot;:[{&quot;id&quot;:56296,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Arter&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6103783,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/iG43MI7PYQ4-bcg2b5JUDjWNR3Q=\/50x50\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/8zMQ51PG-hbsC_WwIe1HJNlewFk=\/155x155\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/3OR9emVQje8LK4MBmIA6nUdQIVk=\/650x650\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/JPaxD-2hCZanxb8YLZtmY08-4t8=\/1080x1080\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/LaTgAiul8WNFj45x74lf1D-LoDY=\/270x480\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/iGrAJ5y0QgczQ6eCXutICdf0WkM=\/540x960\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/j9yIvjoEPVusRxWDSuBI4g8YFOY=\/1080x1920\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/bSf1OIooFwm83NkES1TrPWujjUo=\/1080x0\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/iEmP8r7xIOyKOjTt4JL2tjzRFWk=\/0x50\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/WFRq5_zCI1yGSJdan95scBzkVcU=\/0x155\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/rEd1zJa0joMC2dinjJISNOf8M_I=\/480x270\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/_ZzTXjzGv-cKwRrWB3OfZWCvxM4=\/960x540\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/emAIE9csqskcnJ7JyURJwki1ePE=\/1920x1080\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/oWOgHnarQSN2ny0Uc5r-UEeQPVU=\/0x60\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/Y_uE-OOAvk0S8dhZJ3b4HbCKzfM=\/140x93\/smart\/nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2016\/11\/23\/6103783t1h0a97.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:2346,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ameerika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ameerika&quot;},{&quot;id&quot;:59433,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;arter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;arter&quot;},{&quot;id&quot;:638909,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;carina-elisabeth hade&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;carina-elisabeth-hade&quot;},{&quot;id&quot;:639048,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;doris roždestvenski&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;doris-rozdestvenski&quot;},{&quot;id&quot;:639040,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kadri tuisk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kadri-tuisk&quot;},{&quot;id&quot;:639047,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;liis teemusk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;liis-teemusk&quot;},{&quot;id&quot;:583904,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;stewart johnson&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;stewart-johnson&quot;},{&quot;id&quot;:581470,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tiit lilleorg&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tiit-lilleorg&quot;},{&quot;id&quot;:166654,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vahur afanasjev&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vahur-afanasjev&quot;},{&quot;id&quot;:5670,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vanemuine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vanemuine&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4aab6f51e3a468335e51c9e5e2b26a13j\/QVcFhRn7WFzcDyFQuhuPzCTO7osECA9B563x1COZTE\/81Ejt0vanFAXCAMH3pL&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/3192957bf91eba2fa1e57acab998fee6.svg&quot;,&quot;width&quot;:117,&quot;height&quot;:20},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/057fe4ea80ada26165526c94ad7ecb7c.svg&quot;,&quot;width&quot;:211,&quot;height&quot;:50},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fcf1a1fbafc5a3fa820f911255ba00f0u33sgEKBrP26DOkjm1Rmct1Nmgq07tRGSDgpVpN4yMOolmmdRuyIAYfZX4H3NYAl&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:17,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/3192957bf91eba2fa1e57acab998fee6.svg&quot;,&quot;width&quot;:117,&quot;height&quot;:20},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/057fe4ea80ada26165526c94ad7ecb7c.svg&quot;,&quot;width&quot;:211,&quot;height&quot;:50},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;608fda83396e1234c5c3b7a43bcb965d&quot;,&quot;desktopSectionFeedId&quot;:&quot;6f1de948959567c39a240c3202b214a4&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1369c92a38f069f6e795b2bc6f06b0&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees\/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;poll&quot;:&quot;18194&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;17582c6de7755413042b9d2b1b4eb47eoMF9JFw0X6iHJNXfWza4gEoGOryWW0lJEXgnFATGIkauvdzJS0gzl+\/0o1XdAsGH&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:541,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sisuturundus&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees\/sisuturundus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;poll&quot;:&quot;18194&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;70c54f3b9dcc0abdf7a8f0e61d35176cobHOH5ZxPTgri4W48yxzPU230aQ8P\/AnFP\/6dnYUi3TRDC5aC4\/0mHW9PhmzCUid&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Sisuturundus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:13}},{&quot;id&quot;:698,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht\/arter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f707a22d44cfccfb425bb19816e0149dU375hhd1o8UmTYpmp68cjaYlnTcYIHEVwUFil5RmC5HdmxniyEcWsur6RNS3\/Z0u&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arter&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;abc6ef0e9e8c83b418027e3bfcde2b4cVJQ7SLTDuNHYXJU3gqrjvUzw+qvSn4Rc1\/wqTAY2OQ+xm35aitiywsYBF12LBr+f&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:17}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13459489,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/XU2AZN4kJHq9vj41KnoXXQkLClQ=\/50x50\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/IQwOfMcBXPzPtCyhRUHfD37_VJc=\/155x155\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/ZheO0kP1GCzrVKqVhEKDWOWltTk=\/650x650\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Tm3PywPt-en57a13lzSmwKAOKfM=\/1080x1080\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/UKN0k_TgbN_aV__wVHLFUtFiTxU=\/270x480\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/orBdBgKNtHM5i-l8MSl35KfvFT8=\/540x960\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/1B2EtJ5DM1ZEtuEMOxKUMTiZXCY=\/1080x1920\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/GEiYGMIPKlJW6u0S26QlgvJZp0I=\/1080x0\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/_0CDaQ12EZUUq1VRC5WAJ5O2Apw=\/0x50\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/axIMHwSnngCqmQc6lyOuwoDhVkI=\/0x155\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/JuHzJlESLkwCTZIo-dbEoNUaepU=\/480x270\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/HIun82gQXs4YqTVdNEaJLL9wUiM=\/960x540\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Lj7fNA3Z_cXb45xeLpF3HPXr5nQ=\/1920x1080\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/Lme6YNbtHNYjtsZ2GB8TkaTn2so=\/0x60\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/na1yKVzBeGLJ7C93mIgtL4BNhpk=\/140x93\/smart\/nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/06\/13459489t1h20a1.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#009EE2&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 3447, exclude: [7103984]}" progress-color="#009EE2" title="Homses Arteris: Tiit Lilleoru Netflixi debüüt, modellidest ärinaised ja kosmost uuriv kirjanik Afanasjev" publish-time="2020-11-06T16:17:58+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Selle nädala Arteris kirjeldab kauane Vanemuise näitleja Tiit Lilleorg, kuidas ta tegi ülemaailmse teledebüüdi Netflixi värskes sarjas «Lipugambiit». Ja enamgi veel: just Lilleorg on võtmetegelane seriaali kõige viimases kaadris.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-74hyqcaoew" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-86zq648bmf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Arteri kaanekangelaseks on aastaid Eestis elanud Ameerika päritolu koomik, ajakirjanik ja näitleja Stewart Johnson, kes meenutab lapsepõlve, mida varjutas tajutav tuumasõjahirm, ja ennustab pingeid tänases Ameerika ühiskonnas sõltumata äsjaste presidendivalimiste tulemustest. Kuid olles hiljaaegu elanud üle raske isikliku kriisi, teab Johnson, et elu ilu ja mõte on hoopis muus.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ärge arvake, nagu ei oskaks modellid muud, kui laval kõndida ja fotograafidele poose võtta. Kolm Eesti endist rahvusvahelist modelli Kadri Tuisk, Liis Teemusk ja Doris Roždestvenski tõestavad, et ilumaailmast on võimalik jõuda väga edukalt suurde ärisse. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimaste aastate hinnatuim kirjamees Vahur Afanasjev vaatleb läbi teleskoobi kosmoseavarust ja mõtiskleb ligi hiilivate maailmalõpumeeleolude üle.   </p></div><div class="article-body__item article-body__item--htmlElement"><p>Mis kaitseb viiruse eest? Eestlaste hulgas levib kulutulena külma veega kallistamine, millega algust teha on parim aeg just nüüd. Hulk eri elualade tuntud mehi-naisi räägib, miks taliujumine on vajalik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Värskelt tänavuse aasta koka tiitli võitnud Noel Moglia ja aasta noorkokaks valitud Carina-Elisabeth Hade jagavad soovitusi, mida hõrku Halloweenist tühjaks uuristamata jäänud kõrvitsatest valmistada. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõigest sellest ja veel paljust muust saate lugeda laupäevasest Arterist.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103984" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Homses%20Arteris%3A%20Tiit%20Lilleoru%20Netflixi%20deb%C3%BC%C3%BCt%2C%20modellidest%20%C3%A4rinaised%20ja%20kosmost%20uuriv%20kirjanik%20Afanasjev&url=https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103984"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7103984&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Homses%20Arteris%3A%20Tiit%20Lilleoru%20Netflixi%20deb%C3%BC%C3%BCt%2C%20modellidest%20%C3%A4rinaised%20ja%20kosmost%20uuriv%20kirjanik%20Afanasjev&url=https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103984"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tv.postimees.ee/7103984/homses-arteris-tiit-lilleoru-netflixi-debuut-modellidest-arinaised-ja-kosmost-uuriv-kirjanik-afanasjev/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7103984" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7103984" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tv.postimees.ee/term/2346/ameerika">ameerika</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/59433/arter">arter</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/638909/carina-elisabeth-hade">carina-elisabeth hade</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/639048/doris-rozdestvenski">doris roždestvenski</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/639040/kadri-tuisk">kadri tuisk</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/639047/liis-teemusk">liis teemusk</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/583904/stewart-johnson">stewart johnson</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/581470/tiit-lilleorg">tiit lilleorg</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/166654/vahur-afanasjev">vahur afanasjev</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/5670/vanemuine">vanemuine</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5rghpdvrah" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gli3wbti23" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mqhvygqht9" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-82b0db9c0db9a5bfb246.js" async></script></body></html>