<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee//logos/3447/e909fe56a257cbcc1c89aa1954dfe0a8.svg"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/3447/a5d65ed3b03147ab4a94147ab470f8f8.png"><link rel="manifest" href="https://tv.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/aDMFujk88_vitFYouPPrTd-L4BE=/1200x630/nginx/o/2022/10/07/14884520t1hb95f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/aDMFujk88_vitFYouPPrTd-L4BE=/1200x630/nginx/o/2022/10/07/14884520t1hb95f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Sõjastuudio &amp;#10217; Stoicescu: Putini soov on murda Ukraina eeloleval talvel"><meta property="twitter:title" content="Sõjastuudio &amp;#10217; Stoicescu: Putini soov on murda Ukraina eeloleval talvel"><meta property="og:url" content="https://tv.postimees.ee/7634328/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel"><meta property="twitter:url" content="https://tv.postimees.ee/7634328/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel"><meta property="og:site_name" content="Sõjastuudio"><meta property="og:description" content="Lääneriigid on mures, et Ukrainas suuri tagasilööke saanud Venemaa kavandab «vale lipu» all operatsiooni, milles korraldatakse «räpase pommi» rünnak ja seejärel süüdistatakse selles Ukrainat. Rahvusvahelise Kaitseuuringute Keskuse teadur Kalev Stoicescu ütles saates «Sõjastuudio», et tegemist on järjekordse Vene muinasjutuga, mille eesmärgiks on hirmu külvamine. «See on näide sellest, kuidas nad külvavad hirmu ja see hakkab külge siin ja seal ning lõpuks hakkab ka meie käitumist mõjutama, meie liitlaste käitumist, aga nad ei näe, et see mõjutaks ukrainlaste käitumist. Mida barbaarsemalt nad Ukrainat ründavad ja mida rohkem nad ähvardavad, seda rohkem ukrainlased on valmis oma maad kaitsma,» sõnas Stoicescu."><meta property="twitter:description" content="Lääneriigid on mures, et Ukrainas suuri tagasilööke saanud Venemaa kavandab «vale lipu» all operatsiooni, milles korraldatakse «räpase pommi» rünnak ja seejärel süüdistatakse selles Ukrainat. Rahvusvahelise Kaitseuuringute Keskuse teadur Kalev Stoicescu ütles saates «Sõjastuudio», et tegemist on järjekordse Vene muinasjutuga, mille eesmärgiks on hirmu külvamine. «See on näide sellest, kuidas nad külvavad hirmu ja see hakkab külge siin ja seal ning lõpuks hakkab ka meie käitumist mõjutama, meie liitlaste käitumist, aga nad ei näe, et see mõjutaks ukrainlaste käitumist. Mida barbaarsemalt nad Ukrainat ründavad ja mida rohkem nad ähvardavad, seda rohkem ukrainlased on valmis oma maad kaitsma,» sõnas Stoicescu."><meta property="og:type" content="article"><meta property="article:section" content="Sõjastuudio"><meta property="article:tag" content="Venemaa"><meta property="article:tag" content="Ukraina sõda"><meta property="article:tag" content="Kalev Stoicescu"><meta property="article:tag" content="sõjastuudio"><meta name="article:published_time" content="2022-10-26T07:47:48+03:00"><meta name="article:modified_time" content="2022-10-26T14:42:35+03:00"><meta name="cXenseParse:articleId" content="7634328"><meta name="description" content="Lääneriigid on mures, et Ukrainas suuri tagasilööke saanud Venemaa kavandab «vale lipu» all operatsiooni, milles korraldatakse «räpase pommi» rünnak ja seejärel süüdistatakse selles Ukrainat. Rahvusvahelise Kaitseuuringute Keskuse teadur Kalev Stoicescu ütles saates «Sõjastuudio», et tegemist on järjekordse Vene muinasjutuga, mille eesmärgiks on hirmu külvamine. «See on näide sellest, kuidas nad külvavad hirmu ja see hakkab külge siin ja seal ning lõpuks hakkab ka meie käitumist mõjutama, meie liitlaste käitumist, aga nad ei näe, et see mõjutaks ukrainlaste käitumist. Mida barbaarsemalt nad Ukrainat ründavad ja mida rohkem nad ähvardavad, seda rohkem ukrainlased on valmis oma maad kaitsma,» sõnas Stoicescu."><meta name="keywords" content="Venemaa, Ukraina sõda, Kalev Stoicescu, sõjastuudio"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tv.postimees.ee/7634328/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tv.postimees.ee/rss"><title>SÕJASTUUDIO &#10217; Stoicescu: Putini soov on murda Ukraina eeloleval talvel</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-0421a1659b6a97f6118a.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Nele Kullerkupp';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-3447 subsection-5832 article-7634328"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>K, 26.10.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="https://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://tv.postimees.ee">Postimees TV</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://www.postimees.ee/section/253" target="_self">Tallinn </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/296" target="_self">Poliitika </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/5810" target="_self">Uuriv </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/128" target="_self">Krimi </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/122" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5821" target="_self">Sõda </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5442" target="_self">Euroopa </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5443" target="_self">Ameerika </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5753" target="_self">Baltimaad </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5444" target="_self">Venemaa </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5743" target="_self">Aasia </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5744" target="_self">Aafrika </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://majandus.postimees.ee/section/5366" target="_self">Eesti majandus </a><a class="menu-item__sub-item" href="https://majandus.postimees.ee/section/521" target="_self">Välismajandus </a><a class="menu-item__sub-item" href="https://investor.postimees.ee" target="_self">Investor </a><a class="menu-item__sub-item" href="https://startup.postimees.ee" target="_self">Startup </a><a class="menu-item__sub-item" href="https://wallstreetjournal.postimees.ee" target="_self">The Wall Street Journal </a><a class="menu-item__sub-item" href="https://tarbija.postimees.ee" target="_self">Tarbija </a><a class="menu-item__sub-item" href="https://merendus.postimees.ee" target="_self">Merendus </a><a class="menu-item__sub-item" href="https://majandus.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3337" target="_self">WRC </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3341" target="_self">F1 </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/154" target="_self">Jalgpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/293" target="_self">Tennis </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/161" target="_self">Kergejõustik </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/146" target="_self">Korvpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/150" target="_self">Võrkpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1196" target="_self">Juhtkiri </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/5337" target="_self">Fookus </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1198" target="_self">Kommentaar </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1214" target="_self">AK </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1212" target="_self">Karikatuur </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2191" target="_self">Teater </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2193" target="_self">Film </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2195" target="_self">Muusika </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2197" target="_self">Kirjandus </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2199" target="_self">Kunst </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2189" target="_self">Arvustus </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1214" target="_self">AK </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2201" target="_self">Juurikas </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container menu-item--active"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5832" target="_self">Sõjastuudio </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/3455" target="_self">Otse Postimehest </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5833" target="_self">Ukraina </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5707" target="_self">Otse Eloga </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5201" target="_self">Eesliinil </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5775" target="_self">Julgeolek täna </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/3519" target="_self">Filmisaade </a><a class="menu-item__sub-item" href="https://tv.postimees.ee" target="_self">Veel saateid</a></div></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/5183" target="_self">Elu25 </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/44" target="_self">Pildinurk </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/4769" target="_self">Horoskoop </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/6" target="_self">Tele/kino </a><a class="menu-item__sub-item" href="https://meeldib.postimees.ee" target="_self">Meeldib </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/5246" target="_self">Koroonaviirus </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2141" target="_self">Haigused </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2153" target="_self">Vaimne tervis </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2135" target="_self">Lapse tervis </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2129" target="_self">Toit ja trenn </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2151" target="_self">Tervisenõu </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/4041" target="_self" rel="noopener" class="menu-item">E-sport</a></div><div class="menu-item--container"><a href="https://faktikontroll.postimees.ee" target="_self" rel="noopener" class="menu-item">Faktikontroll</a></div><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://roheline.postimees.ee" target="_self" rel="noopener" class="menu-item">Roheline</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div><div class="menu-item--container"><a href="https://ypsilon.postimees.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div class="menu-item--container"><a href="https://too.postimees.ee" target="_self" rel="noopener" class="menu-item">Tööportaal</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://ristsona.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://ristsona.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Mängud</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/7595399/postimehe-podcastid" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="https://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://tv.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container menu-item--active"><a href="https://tv.postimees.ee/section/5832" target="_self" rel="noopener" class="menu-item">Sõjastuudio</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/3455" target="_self" rel="noopener" class="menu-item">Otse Postimehest</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/5833" target="_self" rel="noopener" class="menu-item">Ukraina</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/5707" target="_self" rel="noopener" class="menu-item">Otse Eloga</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/5201" target="_self" rel="noopener" class="menu-item">Eesliinil</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/5775" target="_self" rel="noopener" class="menu-item">Julgeolek täna</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/3519" target="_self" rel="noopener" class="menu-item">Filmisaade</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Veel saateid<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5617" target="_self">Postimehe uudised </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5848" target="_self">Riigipirukas </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5321" target="_self">Raudsaare dialoogid </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5216" target="_self">Vaba Akadeemia </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5713" target="_self">Ekspert eetris </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5200" target="_self">Lobjakas vs Vooglaid</a></div></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7634328"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tv.postimees.ee">Postimees TV</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tv.postimees.ee/section/3449">Saated</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tv.postimees.ee/section/5832">Sõjastuudio</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">Sõjastuudio &#10217; </span>Stoicescu: Putini soov on murda Ukraina eeloleval talvel</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/146580"><img alt="Nele Kullerkupp" src="//f11.pmo.ee/SrhHj5QCpqnWYqGwSlsZlxBBpik=/112x112/filters:focal(139x68:567x703)/nginx/o/2021/09/28/14099696t1h2850.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/146580" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Nele Kullerkupp</span></a><span class="author__position" itemprop="jobTitle">, ajakirjanik</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-10-26T14:42:35+03:00">26. oktoober 2022, 14:42</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Stoicescu: Putini soov on murda Ukraina eeloleval talvel</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7634328/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7634328" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7634328/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7634328&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7634328/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Stoicescu%3A%20Putini%20soov%20on%20murda%20Ukraina%20eeloleval%20talvel&url=https://tv.postimees.ee/7634328/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7634328" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Stoicescu%3A%20Putini%20soov%20on%20murda%20Ukraina%20eeloleval%20talvel&url=https://tv.postimees.ee/7634328/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7634328" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://tv.postimees.ee/7634328/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> <span class="article-share__item-count">2</span> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7634328"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/_cbROkSyjU3mavPhIaafC8_-ieY=/1536x0/nginx/o/2022/10/07/14884520t1hb95f.jpg"><figure-fullscreen eager :image-id="14884520" image-url="//f11.pmo.ee/DhYAo8DMOzA1viun9oijE5tIsXo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/10/07/14884520t1hb95f.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14884520)" src="//f11.pmo.ee/_cbROkSyjU3mavPhIaafC8_-ieY=/1536x0/nginx/o/2022/10/07/14884520t1hb95f.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Julgeolekuekspert Kalev Stoicescu."></div><figcaption class="figure__caption"><span class="figure__caption--title">Julgeolekuekspert Kalev Stoicescu.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Gert Tali</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lääneriigid on mures, et Ukrainas suuri tagasilööke saanud Venemaa kavandab «vale lipu» all operatsiooni, milles korraldatakse «räpase pommi» rünnak ja seejärel süüdistatakse selles Ukrainat. Rahvusvahelise Kaitseuuringute Keskuse teadur Kalev Stoicescu ütles saates «Sõjastuudio», et tegemist on järjekordse Vene muinasjutuga, mille eesmärgiks on hirmu külvamine. «See on näide sellest, kuidas nad külvavad hirmu ja see hakkab külge siin ja seal ning lõpuks hakkab ka meie käitumist mõjutama, meie liitlaste käitumist, aga nad ei näe, et see mõjutaks ukrainlaste käitumist. Mida barbaarsemalt nad Ukrainat ründavad ja mida rohkem nad ähvardavad, seda rohkem ukrainlased on valmis oma maad kaitsma,» sõnas Stoicescu.</p></div></div><cookie-paywall eager article-id="7634328"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-26T14:42:35+03:00"><meta itemprop="dateModified" content="2022-10-26T14:42:35+03:00"><meta itemprop="author" content="Nele Kullerkupp"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tv.postimees.ee/7634328/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel" itemprop="url"><div class="top-article__section">Sõjastuudio</div><div class="top-article__headline"><span class="top-article__headline--exclamation">Sõjastuudio</span>Stoicescu: Putini soov on murda Ukraina eeloleval talvel</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-26T13:15:18+03:00"><meta itemprop="dateModified" content="2022-10-26T13:15:18+03:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://haridus.postimees.ee/7634594/ekspert-eetris-joosep-susi-kirjandusopetus-peab-lahtuma-opilasest" itemprop="url"><div class="top-article__section">Haridus</div><div class="top-article__headline"><span class="top-article__headline--exclamation">EKSPERT EETRIS</span>Joosep Susi: «Kirjandusõpetus peab lähtuma õpilasest!»</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-26T12:50:00+03:00"><meta itemprop="dateModified" content="2022-10-14T21:27:19+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tv.postimees.ee/7625914/otse-postimehe-teleuudised-osa-1387" itemprop="url"><div class="top-article__section">Postimehe uudised</div><div class="top-article__headline"><span class="top-article__headline--exclamation">OTSE</span>Postimehe teleuudised - Osa 1387</div><div class="top-article__additional-headline">Kell 14.55</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-26T11:23:00+03:00"><meta itemprop="dateModified" content="2022-10-26T12:39:39+03:00"><meta itemprop="author" content="Svetlana Karabut"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://www.postimees.ee/7634478/video-vaikelast-jalast-kinni-hoidnud-mees-raputas-teda-pea-alaspidi-lasnamae-sillal" itemprop="url"><div class="top-article__section">Eesti</div><div class="top-article__headline"><span class="top-article__headline--exclamation">VIDEO</span>Väikelast jalast kinni hoidnud mees raputas teda pea alaspidi Lasnamäe sillal</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-26T11:15:03+03:00"><meta itemprop="dateModified" content="2022-10-26T11:15:02+03:00"><meta itemprop="author" content="Arved Breidaks, Arvo Meeks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lounapostimees.postimees.ee/7634499/videolugu-kirikute-vanad-aknad-ihkavad-hella-meistrikatt" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline"><span class="top-article__headline--exclamation">VIDEOLUGU</span>Kirikute vanad aknad ihkavad hella meistrikätt</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-26T11:11:00+03:00"><meta itemprop="dateModified" content="2022-10-26T11:45:47+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tervis.postimees.ee/7634535/vaata-otse-kuidas-hoida-eestis-ara-suitsiide" itemprop="url"><div class="top-article__section">Tervis</div><div class="top-article__headline"><span class="top-article__headline--exclamation">VAATA OTSE</span>Kuidas hoida Eestis ära suitsiide?</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2eyg68j864" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pv2ip237h2" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:6565122,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;headline_ru&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;headline_en&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;headline_lv&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;description&quot;:&quot;26.10.2022 12.00-12.31&quot;,&quot;dateCreated&quot;:&quot;2022-10-25T16:19:48+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-10-25T16:19:48+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14920716,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-10-25T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/HCdy_Dm0__Nx20BSyVvzky2hijg=\/50x50\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/S9GHV7py5Z_kNArudXWOqwkgTww=\/155x155\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/GE13Q79U3wALPx1EJfsLzl-HDqg=\/650x650\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/O6ddOq4zLVj-Go8IHvl2iEGNYN8=\/1080x1080\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ffznXMNhE0ptumz-YJKWEFRc4dQ=\/270x480\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/hwPaudRQ9qjUXzZhnE0mDFgpck4=\/540x960\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/L5j0fiTje8vwLfpLASkCtyrol38=\/1080x1920\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/D78lqMSuD5V-VtxKfTRkEUZyAWI=\/1080x0\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/62yZ-Hz-YAkQU2m5LiZF0kFRYTw=\/0x50\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/KUWSHtQmaK0Z4UxV_4bYZAmejmY=\/0x155\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/yfQgx-1ZeW2aA9zc0PGHGQbxWKM=\/480x270\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/OPHzFPLWOC13h_92xhZE4O1BNBU=\/960x540\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/5xhK5_7qVoIOQuuxzgbNyWJTnz4=\/1920x1080\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/qSl3Ovh3anYBP4PVTFXWHULK_uQ=\/0x60\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/SNN5HbO7PhN2_JSggUHQ3YDmewk=\/140x93\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/u4fwFcnV761A5eHzKoRF9yEQVVM=\/538x422\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kalev Stoicescu. &quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:678803,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõjastuudio&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sojastuudio&quot;},{&quot;id&quot;:693445,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nele kullerkup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nele-kullerkup&quot;},{&quot;id&quot;:520743,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kalev Stoicescu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kalev-stoicescu&quot;}],&quot;meta&quot;:{&quot;logo&quot;:{&quot;id&quot;:14413562,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/lBukV2RI3ICybPUo2rqYUTKzIJU=\/50x50\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/akxPMGrdS-3DyEQ443T5ZQOxxgI=\/155x155\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Vh5uUGabe6owf6lFV3XYro6LiZc=\/650x650\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/gRlI7NmLUb1FnavH0rooVTiHbLI=\/1080x1080\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Gatj7OEwAFv-XyKR3l4vBo7I-E0=\/270x480\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/FH1C4KH1qge58lw5h0q2pzHnpuw=\/540x960\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/L990DyOGUAd5O6rbQjNTjrpJglo=\/1080x1920\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/s3ZPr8HqGi_k8PLOPL0In4GmIxg=\/1080x0\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/STrt9HJQm59uuYrWrFdVS9BHSMU=\/0x50\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ucFVFkftiCzuZ8E8uEY4WPo0M8o=\/0x155\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Ogn6rOAdkAsbe1dDB90dLNsEoR4=\/480x270\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Nfnd-BS1CE7p_TGt3HOV59qCug8=\/960x540\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/6bD1ZysDAogefO5IEo1BJsu4how=\/1920x1080\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/7WKZPmPJ1WT-j4jd4FWbXxV9qq8=\/0x60\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/_iJvLdzB02kok4qvH6QvNq98Ojo=\/140x93\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/kHJyi5M7f-Q0sD4GTxF6bwQmtKw=\/538x422\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo\/vesimärk: Pm Tv&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;}},&quot;duration&quot;:1871000,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/10\/26\/sojastuudio_kalev_stoicescuetFQjE\/play_hd.smil\/playlist.m3u8?t=rest-apica8837b80333d6e09ce072428534a1c6&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/10\/26\/sojastuudio_kalev_stoicescuetFQjE\/play_hd.smil\/manifest.mpd?t=rest-apica8837b80333d6e09ce072428534a1c6&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;tv.postimees.ee&quot;,&quot;path&quot;:&quot;\/7634328\/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;topLevelDomainUrl&quot;:&quot;https:\/\/www.postimees.ee&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/tv.postimees.ee\/7634328\/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel&quot;,&quot;fullURL&quot;:&quot;https:\/\/tv.postimees.ee\/7634328\/sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7634328,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-10-26T07:47:48+03:00&quot;,&quot;dateModified&quot;:&quot;2022-10-26T14:42:35+03:00&quot;,&quot;slug&quot;:&quot;sojastuudio-stoicescu-putini-soov-on-murda-ukraina-eeloleval-talvel&quot;,&quot;datePublished&quot;:&quot;2022-10-26T14:42:35+03:00&quot;,&quot;headline&quot;:&quot;Stoicescu: Putini soov on murda Ukraina eeloleval talvel&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;exclamation&quot;:&quot;Sõjastuudio&quot;,&quot;actualPublishTime&quot;:&quot;2022-10-26T07:47:48+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:1,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:2,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:794,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7634328.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Nele Kullerkupp&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:794,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7634328,&quot;articleTitle&quot;:&quot;Stoicescu: Putini soov on murda Ukraina eeloleval talvel&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:true}},&quot;ogImage&quot;:{&quot;id&quot;:14884520,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-10-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Gert Tali&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/N9FVgBzgdx0dC4ek6tLgZv4VRwo=\/50x50\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/4e9ta_Qe3_hzm-ZXGn9IinCkff4=\/155x155\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/L3XN_3FGii3ZKATQ2fE6xgxc6gs=\/650x650\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/eIOW4H3nbSICH5KB944Bw2bYQw0=\/1080x1080\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/iicnZSVz9bZJealzoIpGXazEYCs=\/270x480\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/LxXTvrksxqQm2Qn0iBJcKuVnzYY=\/540x960\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/eOcdQzB-TzA6sVAznA-FvCSYB1Y=\/1080x1920\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/MVDNRTocUsLgTAxuJKvTxbsdtck=\/1080x0\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/4lyKYxZuyVIielyEzdPt_p_BF38=\/0x50\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/UfHIEylEH5MasPcs07-zCjTlZY8=\/0x155\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/UE5ZV4vK2m7Bmov7fslUIRw4hMU=\/480x270\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/XDmpbeKC3s0bg6jZQdRsPvWjDX0=\/960x540\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/kXXs6QdLidqA3-YAUaNWmAxApaw=\/1920x1080\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/BD_h_O8TDmPSDJAsI3dQls2KVww=\/0x60\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/PuM1fshseyFJsYUItRb4Mh27d4c=\/140x93\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/dQ3AsPx7zhwmydAEvJdG2vdbL1c=\/538x422\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Julgeolekuekspert Kalev Stoicescu.&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6565122,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;headline_ru&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;headline_en&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;headline_lv&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;description&quot;:&quot;26.10.2022 12.00-12.31&quot;,&quot;dateCreated&quot;:&quot;2022-10-25T16:19:48+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-10-25T16:19:48+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14920716,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-10-25T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/HCdy_Dm0__Nx20BSyVvzky2hijg=\/50x50\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/S9GHV7py5Z_kNArudXWOqwkgTww=\/155x155\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/GE13Q79U3wALPx1EJfsLzl-HDqg=\/650x650\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/O6ddOq4zLVj-Go8IHvl2iEGNYN8=\/1080x1080\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ffznXMNhE0ptumz-YJKWEFRc4dQ=\/270x480\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/hwPaudRQ9qjUXzZhnE0mDFgpck4=\/540x960\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/L5j0fiTje8vwLfpLASkCtyrol38=\/1080x1920\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/D78lqMSuD5V-VtxKfTRkEUZyAWI=\/1080x0\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/62yZ-Hz-YAkQU2m5LiZF0kFRYTw=\/0x50\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/KUWSHtQmaK0Z4UxV_4bYZAmejmY=\/0x155\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/yfQgx-1ZeW2aA9zc0PGHGQbxWKM=\/480x270\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/OPHzFPLWOC13h_92xhZE4O1BNBU=\/960x540\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/5xhK5_7qVoIOQuuxzgbNyWJTnz4=\/1920x1080\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/qSl3Ovh3anYBP4PVTFXWHULK_uQ=\/0x60\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/SNN5HbO7PhN2_JSggUHQ3YDmewk=\/140x93\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/u4fwFcnV761A5eHzKoRF9yEQVVM=\/538x422\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kalev Stoicescu. &quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:678803,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõjastuudio&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sojastuudio&quot;},{&quot;id&quot;:693445,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nele kullerkup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nele-kullerkup&quot;},{&quot;id&quot;:520743,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kalev Stoicescu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kalev-stoicescu&quot;}],&quot;meta&quot;:{&quot;logo&quot;:{&quot;id&quot;:14413562,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/lBukV2RI3ICybPUo2rqYUTKzIJU=\/50x50\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/akxPMGrdS-3DyEQ443T5ZQOxxgI=\/155x155\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Vh5uUGabe6owf6lFV3XYro6LiZc=\/650x650\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/gRlI7NmLUb1FnavH0rooVTiHbLI=\/1080x1080\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Gatj7OEwAFv-XyKR3l4vBo7I-E0=\/270x480\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/FH1C4KH1qge58lw5h0q2pzHnpuw=\/540x960\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/L990DyOGUAd5O6rbQjNTjrpJglo=\/1080x1920\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/s3ZPr8HqGi_k8PLOPL0In4GmIxg=\/1080x0\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/STrt9HJQm59uuYrWrFdVS9BHSMU=\/0x50\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ucFVFkftiCzuZ8E8uEY4WPo0M8o=\/0x155\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Ogn6rOAdkAsbe1dDB90dLNsEoR4=\/480x270\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Nfnd-BS1CE7p_TGt3HOV59qCug8=\/960x540\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/6bD1ZysDAogefO5IEo1BJsu4how=\/1920x1080\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/7WKZPmPJ1WT-j4jd4FWbXxV9qq8=\/0x60\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/_iJvLdzB02kok4qvH6QvNq98Ojo=\/140x93\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/kHJyi5M7f-Q0sD4GTxF6bwQmtKw=\/538x422\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo\/vesimärk: Pm Tv&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;}},&quot;duration&quot;:1871000,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/10\/26\/sojastuudio_kalev_stoicescuetFQjE\/play_hd.smil\/playlist.m3u8?t=rest-apieae51f96ad58343f5a1efddf99811157&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/10\/26\/sojastuudio_kalev_stoicescuetFQjE\/play_hd.smil\/manifest.mpd?t=rest-apieae51f96ad58343f5a1efddf99811157&quot;}},{&quot;id&quot;:14884520,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-10-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Gert Tali&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/N9FVgBzgdx0dC4ek6tLgZv4VRwo=\/50x50\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/4e9ta_Qe3_hzm-ZXGn9IinCkff4=\/155x155\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/L3XN_3FGii3ZKATQ2fE6xgxc6gs=\/650x650\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/eIOW4H3nbSICH5KB944Bw2bYQw0=\/1080x1080\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/iicnZSVz9bZJealzoIpGXazEYCs=\/270x480\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/LxXTvrksxqQm2Qn0iBJcKuVnzYY=\/540x960\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/eOcdQzB-TzA6sVAznA-FvCSYB1Y=\/1080x1920\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/MVDNRTocUsLgTAxuJKvTxbsdtck=\/1080x0\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/4lyKYxZuyVIielyEzdPt_p_BF38=\/0x50\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/UfHIEylEH5MasPcs07-zCjTlZY8=\/0x155\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/UE5ZV4vK2m7Bmov7fslUIRw4hMU=\/480x270\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/XDmpbeKC3s0bg6jZQdRsPvWjDX0=\/960x540\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/kXXs6QdLidqA3-YAUaNWmAxApaw=\/1920x1080\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/BD_h_O8TDmPSDJAsI3dQls2KVww=\/0x60\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/PuM1fshseyFJsYUItRb4Mh27d4c=\/140x93\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/dQ3AsPx7zhwmydAEvJdG2vdbL1c=\/538x422\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Julgeolekuekspert Kalev Stoicescu.&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;},&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:792693,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;sojastuudio-kalev-stoicescu&quot;,&quot;headline&quot;:&quot;Sõjastuudio: Kalev Stoicescu&quot;,&quot;description&quot;:&quot;\n                        Lääneriigid on mures, et Ukrainas suuri tagasilööke saanud Venemaa kavandab «vale lipu» all operatsiooni, milles korraldatakse «räpase pommi» rünnak ja seejärel süüdistatakse selles Ukrainat. Kuidas see mõjutaks sõja käiku ning millised on viimased arengud Ukraina sõja rindel? Külas on Rahvusvahelise Kaitseuuringute Keskuse teadur Kalev Stoicescu, saatejuht on Nele Kullerkupp.\n                    &quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:&quot;https:\/\/postimees.pleier.ee\/podcast\/otse-postimehest\/141268&quot;,&quot;datePublished&quot;:&quot;2022-10-26T10:00:02+03:00&quot;,&quot;dateCreated&quot;:&quot;2022-10-26T10:00:02+03:00&quot;,&quot;updatedAt&quot;:&quot;2022-10-26T10:00:02+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/ee48a606287cd62e4bebc554be984f3a\/full\/full\/show-episodes\/141268.mp3?c=8000&amp;ddnt=947d5d1e6cc34bcea8794ffab29acf52dc74a4fb170e195b45e9b1f89b613128c5caafcc9028662526dc3abedcb70ad105a1c705201b3254d4f1b3dcb6f3896c08a87d200fc16a47a95fde92df2cf25daba0eea676fa36ec3937f2a9fa960718789fe2af6686e7087b9132b7f6526d82d7908b262e61b370523d7607c78a758ba05b731e6210d35748af03a275bcaa58f3c010f9ba75959b1e9fff6fd27e84e5&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/otse-postimehest\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/4dTu847xAKtPDA1EhNbztc?si=qsbvL8A9Rz2Hh3bPfLGVMg&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/otse-postimehest\/id1559718348&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/feed\/aHR0cHM6Ly9wb2RjYXN0LnBvc3RpbWVlcy5lZS9zYWF0ZWQvb3RzZS1wb3N0aW1laGVzdC9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Otse Postimehest&quot;,&quot;category_id&quot;:192,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:false,&quot;isEmbedded&quot;:true}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Lääneriigid on mures, et Ukrainas suuri tagasilööke saanud Venemaa kavandab «vale lipu» all operatsiooni, milles korraldatakse «räpase pommi» rünnak ja seejärel süüdistatakse selles Ukrainat. Rahvusvahelise Kaitseuuringute Keskuse teadur Kalev Stoicescu ütles saates «Sõjastuudio», et tegemist on järjekordse Vene muinasjutuga, mille eesmärgiks on hirmu külvamine. «See on näide sellest, kuidas nad külvavad hirmu ja see hakkab külge siin ja seal ning lõpuks hakkab ka meie käitumist mõjutama, meie liitlaste käitumist, aga nad ei näe, et see mõjutaks ukrainlaste käitumist. Mida barbaarsemalt nad Ukrainat ründavad ja mida rohkem nad ähvardavad, seda rohkem ukrainlased on valmis oma maad kaitsma,» sõnas Stoicescu.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:98,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:14884520,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-10-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Gert Tali&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/N9FVgBzgdx0dC4ek6tLgZv4VRwo=\/50x50\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/4e9ta_Qe3_hzm-ZXGn9IinCkff4=\/155x155\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/L3XN_3FGii3ZKATQ2fE6xgxc6gs=\/650x650\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/eIOW4H3nbSICH5KB944Bw2bYQw0=\/1080x1080\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/iicnZSVz9bZJealzoIpGXazEYCs=\/270x480\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/LxXTvrksxqQm2Qn0iBJcKuVnzYY=\/540x960\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/eOcdQzB-TzA6sVAznA-FvCSYB1Y=\/1080x1920\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/MVDNRTocUsLgTAxuJKvTxbsdtck=\/1080x0\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/4lyKYxZuyVIielyEzdPt_p_BF38=\/0x50\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/UfHIEylEH5MasPcs07-zCjTlZY8=\/0x155\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/UE5ZV4vK2m7Bmov7fslUIRw4hMU=\/480x270\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/XDmpbeKC3s0bg6jZQdRsPvWjDX0=\/960x540\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/kXXs6QdLidqA3-YAUaNWmAxApaw=\/1920x1080\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/BD_h_O8TDmPSDJAsI3dQls2KVww=\/0x60\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/PuM1fshseyFJsYUItRb4Mh27d4c=\/140x93\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/dQ3AsPx7zhwmydAEvJdG2vdbL1c=\/538x422\/smart\/nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Julgeolekuekspert Kalev Stoicescu.&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/10\/07\/14884520t1hb95f.jpg&quot;}},&quot;articleBody&quot;:[{&quot;id&quot;:6565122,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;headline_ru&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;headline_en&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;headline_lv&quot;:&quot;Sõjastuudio: Kalev Stoicescu, Rahvusvahelise Kaitseuuringute Keskuse teadur&quot;,&quot;description&quot;:&quot;26.10.2022 12.00-12.31&quot;,&quot;dateCreated&quot;:&quot;2022-10-25T16:19:48+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-10-25T16:19:48+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14920716,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-10-25T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/HCdy_Dm0__Nx20BSyVvzky2hijg=\/50x50\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/S9GHV7py5Z_kNArudXWOqwkgTww=\/155x155\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/GE13Q79U3wALPx1EJfsLzl-HDqg=\/650x650\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/O6ddOq4zLVj-Go8IHvl2iEGNYN8=\/1080x1080\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ffznXMNhE0ptumz-YJKWEFRc4dQ=\/270x480\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/hwPaudRQ9qjUXzZhnE0mDFgpck4=\/540x960\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/L5j0fiTje8vwLfpLASkCtyrol38=\/1080x1920\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/D78lqMSuD5V-VtxKfTRkEUZyAWI=\/1080x0\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/62yZ-Hz-YAkQU2m5LiZF0kFRYTw=\/0x50\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/KUWSHtQmaK0Z4UxV_4bYZAmejmY=\/0x155\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/yfQgx-1ZeW2aA9zc0PGHGQbxWKM=\/480x270\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/OPHzFPLWOC13h_92xhZE4O1BNBU=\/960x540\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/5xhK5_7qVoIOQuuxzgbNyWJTnz4=\/1920x1080\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/qSl3Ovh3anYBP4PVTFXWHULK_uQ=\/0x60\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/SNN5HbO7PhN2_JSggUHQ3YDmewk=\/140x93\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/u4fwFcnV761A5eHzKoRF9yEQVVM=\/538x422\/smart\/nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kalev Stoicescu. &quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/10\/25\/14920716t1h119d.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:678803,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõjastuudio&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sojastuudio&quot;},{&quot;id&quot;:693445,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nele kullerkup&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nele-kullerkup&quot;},{&quot;id&quot;:520743,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kalev Stoicescu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kalev-stoicescu&quot;}],&quot;meta&quot;:{&quot;logo&quot;:{&quot;id&quot;:14413562,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/lBukV2RI3ICybPUo2rqYUTKzIJU=\/50x50\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/akxPMGrdS-3DyEQ443T5ZQOxxgI=\/155x155\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Vh5uUGabe6owf6lFV3XYro6LiZc=\/650x650\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/gRlI7NmLUb1FnavH0rooVTiHbLI=\/1080x1080\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Gatj7OEwAFv-XyKR3l4vBo7I-E0=\/270x480\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/FH1C4KH1qge58lw5h0q2pzHnpuw=\/540x960\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/L990DyOGUAd5O6rbQjNTjrpJglo=\/1080x1920\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/s3ZPr8HqGi_k8PLOPL0In4GmIxg=\/1080x0\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/STrt9HJQm59uuYrWrFdVS9BHSMU=\/0x50\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ucFVFkftiCzuZ8E8uEY4WPo0M8o=\/0x155\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Ogn6rOAdkAsbe1dDB90dLNsEoR4=\/480x270\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Nfnd-BS1CE7p_TGt3HOV59qCug8=\/960x540\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/6bD1ZysDAogefO5IEo1BJsu4how=\/1920x1080\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/7WKZPmPJ1WT-j4jd4FWbXxV9qq8=\/0x60\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/_iJvLdzB02kok4qvH6QvNq98Ojo=\/140x93\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/kHJyi5M7f-Q0sD4GTxF6bwQmtKw=\/538x422\/smart\/nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo\/vesimärk: Pm Tv&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/07\/14413562t1h906c.png&quot;}},&quot;duration&quot;:1871000,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/10\/26\/sojastuudio_kalev_stoicescuetFQjE\/play_hd.smil\/playlist.m3u8?t=rest-apica8837b80333d6e09ce072428534a1c6&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/10\/26\/sojastuudio_kalev_stoicescuetFQjE\/play_hd.smil\/manifest.mpd?t=rest-apica8837b80333d6e09ce072428534a1c6&quot;}},{&quot;id&quot;:792693,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;sojastuudio-kalev-stoicescu&quot;,&quot;headline&quot;:&quot;Sõjastuudio: Kalev Stoicescu&quot;,&quot;description&quot;:&quot;Lääneriigid on mures, et Ukrainas suuri tagasilööke saanud Venemaa kavandab «vale lipu» all operatsiooni, milles korraldatakse «räpase pommi» rünnak ja seejärel süüdistatakse selles Ukrainat. Kuidas see mõjutaks sõja käiku ning millised on viimased arengud Ukraina sõja rindel? Külas on Rahvusvahelise Kaitseuuringute Keskuse teadur Kalev Stoicescu, saatejuht on Nele Kullerkupp. &quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:&quot;https:\/\/postimees.pleier.ee\/podcast\/otse-postimehest\/141268&quot;,&quot;datePublished&quot;:&quot;2022-10-26T10:00:02+03:00&quot;,&quot;dateCreated&quot;:&quot;2022-10-26T10:00:02+03:00&quot;,&quot;updatedAt&quot;:&quot;2022-10-26T10:00:02+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/ee48a606287cd62e4bebc554be984f3a\/full\/full\/show-episodes\/141268.mp3?c=8000&amp;ddnt=947d5d1e6cc34bcea8794ffab29acf52dc74a4fb170e195b45e9b1f89b613128c5caafcc9028662526dc3abedcb70ad105a1c705201b3254d4f1b3dcb6f3896c08a87d200fc16a47a95fde92df2cf25daba0eea676fa36ec3937f2a9fa960718789fe2af6686e7087b9132b7f6526d82d7908b262e61b370523d7607c78a758ba05b731e6210d35748af03a275bcaa58f3c010f9ba75959b1e9fff6fd27e84e5&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/otse-postimehest\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/4dTu847xAKtPDA1EhNbztc?si=qsbvL8A9Rz2Hh3bPfLGVMg&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/otse-postimehest\/id1559718348&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/feed\/aHR0cHM6Ly9wb2RjYXN0LnBvc3RpbWVlcy5lZS9zYWF0ZWQvb3RzZS1wb3N0aW1laGVzdC9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Otse Postimehest&quot;,&quot;category_id&quot;:192,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:false,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:14922468,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-10-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/s_YhlUO9wpN59TdmjMPkss4_oAA=\/50x50\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Y96TwByzHI_GRyySvXQBHXnBKMU=\/155x155\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/-saoAf8c2mls7HA3yEtHMH3NhEQ=\/650x650\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/EjquVVluJv7UhkIB19DyIuekkCQ=\/1080x1080\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/jwU76fAR6NT0yrkYeQd1ZJXgmtY=\/270x480\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/g1oJFMMpwjmjZv6nnyizlQtInZ8=\/540x960\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/cq7T08xK8nV-kmBJ_ig3V-BmpOc=\/1080x1920\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/lHRI7E61S6j5T2BfmovyWwtUAZg=\/1080x0\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/PAF8lAfs-kQIUNTELAiFUyEKSeA=\/0x50\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/GpLG6xjFDiVEEXYqV9T7ETKYHDI=\/0x155\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/7moDIDw4agfNGispNibhSw5KX-U=\/480x270\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/XYMnmah0j9e2XmUqJEPx2-8SHXs=\/960x540\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/zrx9kJqgg8JK60NeLEJiv2t14nA=\/1920x1080\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/fFsWa1R13QIgzVVzA2jv99_sX_s=\/0x60\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/IaLRna1n4t_SJrj_AN9J_kTp1N4=\/140x93\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/AvD6xllNh8Mh6q371jfbcaecoiQ=\/538x422\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sõjastuudio: Kalev Stoicescu&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;}}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Venemaa on väitnud, et Ukrainal on plaan &lt;\/strong&gt;«&lt;strong&gt;räpast pommi&lt;\/strong&gt;»&lt;strong&gt; kasutada, samas lääneriigid on kinnitanud, et tegemist on desinformatsiooniga, aga kardetakse, et see on selline Venemaa strateegia – kõigepealt tekitada palju kära ja siis öelda, et näete, meil oli õigus, Ukraina kasutaski seda relva, ehkki nad võivad ise seda teha &lt;\/strong&gt;«&lt;strong&gt;vale lipu&lt;\/strong&gt;»&lt;strong&gt; all? &lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:51},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;On ebaõiglane sõna «räpane» suhtes öelda, et ainult selline pomm saab olla räpane. Putin on ise räpane ja kogu tema režiim ja see sõda, kui me räägime räpasusest kui sellisest. Venemaa kaitseministeerium selgitas väga täpselt välja, milline see räpane pomm on: see on siis konteiner, ilmselt metallist, milles on radioaktiivne aine, kui palju seda seal on ja kui kõrge radioaktiivsusega see seal on, seda me ei tea ja siis on lõhkeainet kõvasti seal. See siis plahvatab ja paiskab seda radioaktiivsust laiali. Mul ei ole kahtlustki, et nad teavad väga täpselt, kuidas selline räpane pomm välja näeb, mida nad kirjeldasid üksikasjalikult. Just sellepärast, et see on ju neil endal olemas. Nad pakkusid välja ka variandi, kust Ukraina saaks materjali selleks – Tšernobõli tuumajäätmete hoidlast jne. See on kõik üks järjekordne Vene muinasjutt, et Ukraina koos Läänega lausa valmistuvad sellist «räpast pommi» kasutama. See on ju osa sellest eskalatsioonist, sest Putini sammud on alati lähtunud eskaleerimisest ehk pingete tõstmisest. Dnepri jõel on Kahhovka tamm, mida nad samuti üritavad sisuliselt massihävitusrelvana kasutada, sest selle tammi taga on 13 miljonit kuupmeetrit vett ja kui see valla pääseb, pühib see 80 asulat tee pealt ära - inimesi, kes ei tahagi võibolla sealt ära kolida. Nii et see ongi hirmu külvamine ja ähvardamine ja võibolla nad ühte või teist teevadki – selle Kahhovka tammi nad võivad õhku lasta mingil hetkel. Siis, kui nad näevad, et nad ei suuda Hersoni linna enam hoida näiteks.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:232},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Kas see hirmutamise strateegia teeb ikkagi valvsaks ka? Praegu näpuga näitamine Ukraina peale, rääkimine sellest &lt;\/strong&gt;«&lt;strong&gt;räpasest pommist&lt;\/strong&gt;»&lt;strong&gt; niivõrd intensiivselt nagu nad seda antud hetkel teevad, teeb see ärevaks, tuleks olukorda rindel hoolsamalt jälgida või on see jällegi pigem tavapärane infomüra, mis Vene poole pealt tuleb? &lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:45},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ma arvan, et ukrainlased on ammu selle hirmu piiri ületanud. Nad võitlevad väga vapralt ja nad peaksid meid ka rohkem julgustama ja inspireerima. Loomulikult peame olema valvsad selles mõttes, et olles näinud, milleks kõigeks on Venemaa võimeline, peaks neid ähvardusi võtma kergekäeliselt, aga samas ka mitte paanikasse sattuma. Hommikustest uudistest lugesin, et Brüsselis inimesed muretsevad, et venelased võivad Brüsselit tuumapommiga rünnata. See on näide sellest, kuidas nad külvavad seda hirmu ja see hakkab külge siin ja seal ning lõpuks hakkab ka meie käitumist mõjutama, meie liitlaste käitumist, aga nad ei näe, et see mõjutaks ukrainlaste käitumist. Mida barbaarsemalt nad Ukrainat ründavad ja mida rohkem nad ähvardavad, seda rohkem ukrainlased on valmis oma maad kaitsma.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:114},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Seega selliste ähvarduste eesmärk on heidutada liitlasi Ukrainale sõjalist abi andmast? &lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:11},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Absoluutselt. Venemaa on püüdnud väita ja ka tõestada, et nad valmistuvad pikaks sõjaks. Et neil on justkui ressurss ja tahe olemas, aga ma arvan, et see on täiesti risti-vastupidine. Sest Kremli sõnad ja teod lähevad peaaegu alati lahku.Nad annavad Iraani droonidega lööke Ukraina olulisele taristule, et tekiks selline pilt, et Ukraina võib jääda talveks pimedasse ja külma kätte.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:59},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Aga kas see on reaalne võimalus? &lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:6},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kui neil õnnestub edukalt nende droonidega taristut rünnata, siis olukord saab olema väga raske, aga ma ei usu, et Ukraina murdub. Eks nad muidugi iga kord kohe üritavad korda teha neid jaamu ja elektrivõrguga on lihtsam, veevärgiga teinekord keerulisem, aga nad ei murdu. See näitab, et pigem on venelaste ja Putini rehkendus see, et Ukraina tuleb ära murda igal juhul eesoleval talvel. Või siis murda ka läänemaailma tahet Ukrainat toetada. Nad saavad ju väga hästi aru, et nad ei suuda pikka sõda pidada. Ma vaatasin igasuguseid andmeid Venemaa majanduse ja kõige muu kohta… ega seal see pilt ole üldse ilus. Isegi transiidikoridorid mängitakse ümber: Hiina mängis «One Belt, One Road» suurt maailmaprojekti väga palju läbi Venemaa ja Kasahstani, aga peale 24. veebruarit on see vähemalt 60 protsenti ära kukkunud. Venemaa logistika kukub kokku, tsiviillennundus – nad võivad veel nö bensiiniaurude peal lennata veel aasta peale seda, kui nad Lääne lennukeid kaaperdasid jne. Seega nad on suhteliselt kehvas olukorras ja nüüd nad tahavad siis maksimaalselt pingutada selle nimel, et ukrainlaste initsiatiiv raugeks. See on nende eesmärk, peatada ukrainlaste pealetungi ja territooriumite vabastamist.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:178}],&quot;authors&quot;:[{&quot;id&quot;:146580,&quot;email&quot;:&quot;nele.kullerkupp@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Nele Kullerkupp&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14099696,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/cWAWVqNn9QzLQaZKYdd1icwnf0c=\/50x50\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/PCKsA8T3AkSVygsBUxjiq3ylZ9s=\/155x155\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/b8nX37ZgyBKl_PtCL9JL9pV-ISg=\/650x650\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/Ho26HFneRYzF1h3VV3WhiK6ShrY=\/1080x1080\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/mM6GjA7p6oTdz-v_Oth6mLSh_HE=\/270x480\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/fcR_Z0s0I_h1phSHuFL3p7GAVZQ=\/540x960\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/OdwXdwHDJCjjSlAivERbtgdKzkE=\/1080x1920\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/o7jxgGiDZRqZZPo_uhlStvT6JKE=\/1080x0\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/3xqzju_xGMCaVB_ZkVGHM8CGoIc=\/0x50\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/67uvURi5VL83fGq0PLpu7gVVyJo=\/0x155\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/gQUU2-oiI7aOw6q0-3gWZDoC_mo=\/480x270\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/0PhfhxRHi706Dsr06yOlru9PHzQ=\/960x540\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/CpzgIU5d_fc69rJXghfkhbqHdBo=\/1920x1080\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/WF7s5joSzCKXCVguCwo4wU8fk78=\/0x60\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/0biSRs37QlFC_JRH-wVe5__SURs=\/140x93\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/P9ZJbiRJ5o4OqiAMXuimYwFW2co=\/538x422\/filters:focal(139x68:567x703)\/nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/28\/14099696t1h2850.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:139,&quot;topLeftY&quot;:68,&quot;bottomRightX&quot;:567,&quot;bottomRightY&quot;:703}]}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:481479,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina sõda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-soda&quot;},{&quot;id&quot;:520743,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kalev Stoicescu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kalev-stoicescu&quot;},{&quot;id&quot;:678803,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõjastuudio&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sojastuudio&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e0acb4dec0352fcbaf80085a418583a41m7PGaXLd8xspDq0U+EgkCb8RlwnaBLkbSNkV4Vvb6H1bnXjKQse3LeiqxFXfGL6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2,&quot;logos&quot;:{&quot;flashViewLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/dd8aad051060fb698f6cff3663f9478a.svg&quot;,&quot;width&quot;:92,&quot;height&quot;:53},&quot;android512&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/fc5e6e3aef4a7c39056393007a73f520.png&quot;,&quot;width&quot;:512,&quot;height&quot;:512},&quot;appleTouchIcon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/a5d65ed3b03147ab4a94147ab470f8f8.png&quot;,&quot;width&quot;:180,&quot;height&quot;:180},&quot;android192&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/e75fee9fdb1007b425728b0bf4fa7699.png&quot;,&quot;width&quot;:192,&quot;height&quot;:192},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/e909fe56a257cbcc1c89aa1954dfe0a8.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cd332a1d3c73ffb57312a105c1a6cbdawNsGdSxSPhov+UW0dicoDgQm\/R6kC\/emvLxZsUKHoXbAPLfcstUsQDSLww\/icrO3&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:22,&quot;logos&quot;:{&quot;flashViewLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/dd8aad051060fb698f6cff3663f9478a.svg&quot;,&quot;width&quot;:92,&quot;height&quot;:53},&quot;android512&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/fc5e6e3aef4a7c39056393007a73f520.png&quot;,&quot;width&quot;:512,&quot;height&quot;:512},&quot;appleTouchIcon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/a5d65ed3b03147ab4a94147ab470f8f8.png&quot;,&quot;width&quot;:180,&quot;height&quot;:180},&quot;android192&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/e75fee9fdb1007b425728b0bf4fa7699.png&quot;,&quot;width&quot;:192,&quot;height&quot;:192},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/e909fe56a257cbcc1c89aa1954dfe0a8.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5832,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sõjastuudio&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv\/saated\/sojastuudio&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;tv.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2a926958114d3192128f25ba17a84094h99sJCeY2GwICOfm1RfWvf6ATYjhzrGAlp6YT3+SYmq8UFCh5OksjtBfM+nPVBgo&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sõjastuudio&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;flashViewLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/dd8aad051060fb698f6cff3663f9478a.svg&quot;,&quot;width&quot;:92,&quot;height&quot;:53},&quot;android512&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/fc5e6e3aef4a7c39056393007a73f520.png&quot;,&quot;width&quot;:512,&quot;height&quot;:512},&quot;appleTouchIcon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/a5d65ed3b03147ab4a94147ab470f8f8.png&quot;,&quot;width&quot;:180,&quot;height&quot;:180},&quot;android192&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/e75fee9fdb1007b425728b0bf4fa7699.png&quot;,&quot;width&quot;:192,&quot;height&quot;:192},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/3447\/e909fe56a257cbcc1c89aa1954dfe0a8.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;608fda83396e1234c5c3b7a43bcb965d&quot;,&quot;desktopSectionFeedId&quot;:&quot;0853d731ac3fbe3104bfe220a678bc95&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;6c4e243371ae76573c61fdc37c687e4c&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;81aedc49b90ec2a79601362e3a0cb482k0gZBGkTu2Dhk1nUNV5RzNFwL6F6Lxf3q6r96b1N5lmGBqNYHnjpz4M8YhFin4KT&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;21214&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:21}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a7d34deb66c3602aee4ef4f6cd4ab515nAOFX00FlGrdsA7QerRQ\/VaxXnQlQwn9NHYRMNDU+E95njhaqhhWVfo1cb4ZgzYF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm\/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8e5aba22f27a07cbbaa0442f465ffcd0tqKUbKK7aMfBGgLi\/6ig4ngjPX+lCaxx\/+IEnTrouZa20sD6a6rACdbqBWlEViyV&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5832,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sõjastuudio&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv\/saated\/sojastuudio&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;tv.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;342e1b013b0bebbe23060334a118862fZC2H+gv3jzG10a9ZX6SVexSHEUf1rEO4THgAytulfVFQW8Nq1\/ukv842ndoQbJg8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sõjastuudio&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;isArchived&quot;:false},&quot;progressColor&quot;:&quot;#0064FA&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true,&quot;isApp&quot;:false}}" :recommendations="{section: 3447, exclude: [7634328]}" progress-color="#0064FA" title="Stoicescu: Putini soov on murda Ukraina eeloleval talvel" publish-time="2022-10-26T14:42:35+03:00"></video-player-wrapper></div></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><audio-player :item="{&quot;id&quot;:792693,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;sojastuudio-kalev-stoicescu&quot;,&quot;headline&quot;:&quot;Sõjastuudio: Kalev Stoicescu&quot;,&quot;description&quot;:&quot;Lääneriigid on mures, et Ukrainas suuri tagasilööke saanud Venemaa kavandab «vale lipu» all operatsiooni, milles korraldatakse «räpase pommi» rünnak ja seejärel süüdistatakse selles Ukrainat. Kuidas see mõjutaks sõja käiku ning millised on viimased arengud Ukraina sõja rindel? Külas on Rahvusvahelise Kaitseuuringute Keskuse teadur Kalev Stoicescu, saatejuht on Nele Kullerkupp. &quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:&quot;https:\/\/postimees.pleier.ee\/podcast\/otse-postimehest\/141268&quot;,&quot;datePublished&quot;:&quot;2022-10-26T10:00:02+03:00&quot;,&quot;dateCreated&quot;:&quot;2022-10-26T10:00:02+03:00&quot;,&quot;updatedAt&quot;:&quot;2022-10-26T10:00:02+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/ee48a606287cd62e4bebc554be984f3a\/full\/full\/show-episodes\/141268.mp3?c=8000&amp;ddnt=947d5d1e6cc34bcea8794ffab29acf52dc74a4fb170e195b45e9b1f89b613128c5caafcc9028662526dc3abedcb70ad105a1c705201b3254d4f1b3dcb6f3896c08a87d200fc16a47a95fde92df2cf25daba0eea676fa36ec3937f2a9fa960718789fe2af6686e7087b9132b7f6526d82d7908b262e61b370523d7607c78a758ba05b731e6210d35748af03a275bcaa58f3c010f9ba75959b1e9fff6fd27e84e5&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https:\/\/podcast.postimees.ee\/saated\/otse-postimehest\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/4dTu847xAKtPDA1EhNbztc?si=qsbvL8A9Rz2Hh3bPfLGVMg&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/otse-postimehest\/id1559718348&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/feed\/aHR0cHM6Ly9wb2RjYXN0LnBvc3RpbWVlcy5lZS9zYWF0ZWQvb3RzZS1wb3N0aW1laGVzdC9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Otse Postimehest&quot;,&quot;category_id&quot;:192,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:false,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:14922468,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-10-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/s_YhlUO9wpN59TdmjMPkss4_oAA=\/50x50\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Y96TwByzHI_GRyySvXQBHXnBKMU=\/155x155\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/-saoAf8c2mls7HA3yEtHMH3NhEQ=\/650x650\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/EjquVVluJv7UhkIB19DyIuekkCQ=\/1080x1080\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/jwU76fAR6NT0yrkYeQd1ZJXgmtY=\/270x480\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/g1oJFMMpwjmjZv6nnyizlQtInZ8=\/540x960\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/cq7T08xK8nV-kmBJ_ig3V-BmpOc=\/1080x1920\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/lHRI7E61S6j5T2BfmovyWwtUAZg=\/1080x0\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/PAF8lAfs-kQIUNTELAiFUyEKSeA=\/0x50\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/GpLG6xjFDiVEEXYqV9T7ETKYHDI=\/0x155\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/7moDIDw4agfNGispNibhSw5KX-U=\/480x270\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/XYMnmah0j9e2XmUqJEPx2-8SHXs=\/960x540\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/zrx9kJqgg8JK60NeLEJiv2t14nA=\/1920x1080\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/fFsWa1R13QIgzVVzA2jv99_sX_s=\/0x60\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/IaLRna1n4t_SJrj_AN9J_kTp1N4=\/140x93\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/AvD6xllNh8Mh6q371jfbcaecoiQ=\/538x422\/smart\/nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sõjastuudio: Kalev Stoicescu&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/10\/26\/14922468t1h831c.jpg&quot;}}}"></audio-player></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Venemaa on väitnud, et Ukrainal on plaan </strong>«<strong>räpast pommi</strong>»<strong> kasutada, samas lääneriigid on kinnitanud, et tegemist on desinformatsiooniga, aga kardetakse, et see on selline Venemaa strateegia – kõigepealt tekitada palju kära ja siis öelda, et näete, meil oli õigus, Ukraina kasutaski seda relva, ehkki nad võivad ise seda teha </strong>«<strong>vale lipu</strong>»<strong> all?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>On ebaõiglane sõna «räpane» suhtes öelda, et ainult selline pomm saab olla räpane. Putin on ise räpane ja kogu tema režiim ja see sõda, kui me räägime räpasusest kui sellisest. Venemaa kaitseministeerium selgitas väga täpselt välja, milline see räpane pomm on: see on siis konteiner, ilmselt metallist, milles on radioaktiivne aine, kui palju seda seal on ja kui kõrge radioaktiivsusega see seal on, seda me ei tea ja siis on lõhkeainet kõvasti seal. See siis plahvatab ja paiskab seda radioaktiivsust laiali. Mul ei ole kahtlustki, et nad teavad väga täpselt, kuidas selline räpane pomm välja näeb, mida nad kirjeldasid üksikasjalikult. Just sellepärast, et see on ju neil endal olemas. Nad pakkusid välja ka variandi, kust Ukraina saaks materjali selleks – Tšernobõli tuumajäätmete hoidlast jne. See on kõik üks järjekordne Vene muinasjutt, et Ukraina koos Läänega lausa valmistuvad sellist «räpast pommi» kasutama. See on ju osa sellest eskalatsioonist, sest Putini sammud on alati lähtunud eskaleerimisest ehk pingete tõstmisest. Dnepri jõel on Kahhovka tamm, mida nad samuti üritavad sisuliselt massihävitusrelvana kasutada, sest selle tammi taga on 13 miljonit kuupmeetrit vett ja kui see valla pääseb, pühib see 80 asulat tee pealt ära - inimesi, kes ei tahagi võibolla sealt ära kolida. Nii et see ongi hirmu külvamine ja ähvardamine ja võibolla nad ühte või teist teevadki – selle Kahhovka tammi nad võivad õhku lasta mingil hetkel. Siis, kui nad näevad, et nad ei suuda Hersoni linna enam hoida näiteks.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eynvivand2" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jnt2po38y8" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--6"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Kas see hirmutamise strateegia teeb ikkagi valvsaks ka? Praegu näpuga näitamine Ukraina peale, rääkimine sellest </strong>«<strong>räpasest pommist</strong>»<strong> niivõrd intensiivselt nagu nad seda antud hetkel teevad, teeb see ärevaks, tuleks olukorda rindel hoolsamalt jälgida või on see jällegi pigem tavapärane infomüra, mis Vene poole pealt tuleb?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma arvan, et ukrainlased on ammu selle hirmu piiri ületanud. Nad võitlevad väga vapralt ja nad peaksid meid ka rohkem julgustama ja inspireerima. Loomulikult peame olema valvsad selles mõttes, et olles näinud, milleks kõigeks on Venemaa võimeline, peaks neid ähvardusi võtma kergekäeliselt, aga samas ka mitte paanikasse sattuma. Hommikustest uudistest lugesin, et Brüsselis inimesed muretsevad, et venelased võivad Brüsselit tuumapommiga rünnata. See on näide sellest, kuidas nad külvavad seda hirmu ja see hakkab külge siin ja seal ning lõpuks hakkab ka meie käitumist mõjutama, meie liitlaste käitumist, aga nad ei näe, et see mõjutaks ukrainlaste käitumist. Mida barbaarsemalt nad Ukrainat ründavad ja mida rohkem nad ähvardavad, seda rohkem ukrainlased on valmis oma maad kaitsma.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Seega selliste ähvarduste eesmärk on heidutada liitlasi Ukrainale sõjalist abi andmast?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Absoluutselt. Venemaa on püüdnud väita ja ka tõestada, et nad valmistuvad pikaks sõjaks. Et neil on justkui ressurss ja tahe olemas, aga ma arvan, et see on täiesti risti-vastupidine. Sest Kremli sõnad ja teod lähevad peaaegu alati lahku.Nad annavad Iraani droonidega lööke Ukraina olulisele taristule, et tekiks selline pilt, et Ukraina võib jääda talveks pimedasse ja külma kätte.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qxe5v0ug14" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ids3s0pnez" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--8"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Aga kas see on reaalne võimalus?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui neil õnnestub edukalt nende droonidega taristut rünnata, siis olukord saab olema väga raske, aga ma ei usu, et Ukraina murdub. Eks nad muidugi iga kord kohe üritavad korda teha neid jaamu ja elektrivõrguga on lihtsam, veevärgiga teinekord keerulisem, aga nad ei murdu. See näitab, et pigem on venelaste ja Putini rehkendus see, et Ukraina tuleb ära murda igal juhul eesoleval talvel. Või siis murda ka läänemaailma tahet Ukrainat toetada. Nad saavad ju väga hästi aru, et nad ei suuda pikka sõda pidada. Ma vaatasin igasuguseid andmeid Venemaa majanduse ja kõige muu kohta… ega seal see pilt ole üldse ilus. Isegi transiidikoridorid mängitakse ümber: Hiina mängis «One Belt, One Road» suurt maailmaprojekti väga palju läbi Venemaa ja Kasahstani, aga peale 24. veebruarit on see vähemalt 60 protsenti ära kukkunud. Venemaa logistika kukub kokku, tsiviillennundus – nad võivad veel nö bensiiniaurude peal lennata veel aasta peale seda, kui nad Lääne lennukeid kaaperdasid jne. Seega nad on suhteliselt kehvas olukorras ja nüüd nad tahavad siis maksimaalselt pingutada selle nimel, et ukrainlaste initsiatiiv raugeks. See on nende eesmärk, peatada ukrainlaste pealetungi ja territooriumite vabastamist.</p></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a03t9z8kt6" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://tv.postimees.ee/term/2883/venemaa">Venemaa</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tv.postimees.ee/term/481479/ukraina-soda">Ukraina sõda</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tv.postimees.ee/term/520743/kalev-stoicescu">Kalev Stoicescu</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tv.postimees.ee/term/678803/sojastuudio">sõjastuudio</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-c3i1p20yev" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7634328" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7634328" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uogqe0uas9" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div></div><div></div><div></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-81db09213dabac57804d.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-f7178e17848101457350.js"></script></body></html>