<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/nVTjupJz8IyAMkHS3wqwopcz6DU=/16x16/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8GMtO9RhJv_jc7md071dg_gzj2Y=/32x32/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/m9xTB0554VOVmH4aMOGZ9n0F0-E=/192x192/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/mh3Z_MYkTGQnErDAIglWgy-uz8E=/256x256/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/FomHtQsOzD6hyu6P3JQHG-qsjwI=/180x180/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/s7nym3WtkUHzhYTrzP6BdMDpgEc=/1200x630/smart/nginx/o/2021/02/16/13633681t1he15e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/s7nym3WtkUHzhYTrzP6BdMDpgEc=/1200x630/smart/nginx/o/2021/02/16/13633681t1he15e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Õhtu!» Uurime, millised igapäevased ilutooted põhjustavad vähki, allergiaid või õllekõhtusid"><meta property="twitter:title" content="«Õhtu!» Uurime, millised igapäevased ilutooted põhjustavad vähki, allergiaid või õllekõhtusid"><meta property="og:url" content="https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid"><meta property="twitter:url" content="https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid"><meta property="og:site_name" content="TV"><meta property="og:description" content="Külas on ilutoodete spetsialist Agnes Kajander."><meta property="twitter:description" content="Külas on ilutoodete spetsialist Agnes Kajander."><meta property="og:type" content="article"><meta property="article:section" content="Õhtu!"><meta property="article:tag" content="Agnes Kajander"><meta property="article:tag" content="õhtu"><meta property="article:tag" content="õhtu!"><meta property="article:tag" content="õhtusaade"><meta name="article:published_time" content="2021-02-17T10:41:13+02:00"><meta name="article:modified_time" content="2021-02-17T10:41:13+02:00"><meta name="description" content="Külas on ilutoodete spetsialist Agnes Kajander."><meta name="keywords" content="Agnes Kajander, õhtu, õhtu!, õhtusaade"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tv.postimees.ee/rss"><title>«Õhtu!» Uurime, millised igapäevased ilutooted põhjustavad vähki, allergiaid või õllekõhtusid - Õhtu! - Saated - Postimees TV - videod, saated, ülekanded</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-7f3cf9c48b5f58e88b7f.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-3447 article-7181725 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-branding eager class="digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tv.postimees.ee/search" rel="noopener">K, 17.02.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://tv.postimees.ee" class="flex header-logo flex--align-items-center"><img width="260" src="https://f.pmo.ee/logos/3447/3fd8ad1dd1db3dfb94a62fd6d1f786d9.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">TV</a></div><div><a href="https://majandus24.postimees.ee/section/3371" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">AK</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Õhtu!</div><div><a href="https://tv.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div><a href="https://tv.postimees.ee/section/3455" target="_self" rel="noopener" class="menu-item">Otse Postimehest</a></div><div><a href="https://tv.postimees.ee/section/5201" target="_self" rel="noopener" class="menu-item">Eesliinil</a></div><div><a href="https://tv.postimees.ee/section/5200" target="_self" rel="noopener" class="menu-item">Lobjakas vs Vooglaid</a></div><div><a href="https://tv.postimees.ee/section/5349" target="_self" rel="noopener" class="menu-item">Välispanoraam</a></div><div><a href="https://tv.postimees.ee/section/5317" target="_self" rel="noopener" class="menu-item">Nädala vaade</a></div><div><a href="https://tv.postimees.ee/section/5321" target="_self" rel="noopener" class="menu-item">Raudsaare dialoogid</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7181725"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee">TV</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee/section/3449">Saated</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee/section/4863">Õhtu!</a></li><li class="breadcrumb-item">«Õhtu!» Uurime, millised igapäevased ilutooted põhjustavad vähki, allergiaid või õllekõhtusid</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7181725" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%AB%C3%95htu!%C2%BB%20Uurime%2C%20millised%20igap%C3%A4evased%20ilutooted%20p%C3%B5hjustavad%20v%C3%A4hki%2C%20allergiaid%20v%C3%B5i%20%C3%B5llek%C3%B5htusid&url=https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7181725"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7181725&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C2%AB%C3%95htu!%C2%BB%20Uurime%2C%20millised%20igap%C3%A4evased%20ilutooted%20p%C3%B5hjustavad%20v%C3%A4hki%2C%20allergiaid%20v%C3%B5i%20%C3%B5llek%C3%B5htusid&url=https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7181725"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-17T10:41:13+02:00">17. veebruar 2021, 10:41</div><div class="article__reading-time">1 min lugemist</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">«Õhtu!» Uurime, millised igapäevased ilutooted põhjustavad vähki, allergiaid või õllekõhtusid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141919" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/qfS89VRKDl4tmIdDbdmfTj3fvnE=/40x40/smart/nginx/o/2020/02/06/12919106t1h77cc.png" srcset="//f8.pmo.ee/qfS89VRKDl4tmIdDbdmfTj3fvnE=/40x40/smart/nginx/o/2020/02/06/12919106t1h77cc.png, //f8.pmo.ee/GzlCAd1Jh3ce7e1Ydk1y4OgZpSk=/80x80/smart/nginx/o/2020/02/06/12919106t1h77cc.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Õhtu!</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6539459&quot;}, {&quot;term&quot;: &quot;agnes kajander,õhtu,õhtu!,õhtusaade&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6539459,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;eveliis_ohtu_agnes_kajander.mp4&quot;,&quot;headline_ru&quot;:&quot;eveliis_ohtu_agnes_kajander.mp4&quot;,&quot;headline_en&quot;:&quot;eveliis_ohtu_agnes_kajander.mp4&quot;,&quot;headline_lv&quot;:&quot;eveliis_ohtu_agnes_kajander.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-02-16T23:08:25+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-02-16T23:08:25+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13633681,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-02-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/1QxtI0R70Ec0ftHHp0idXwypl0M=\/50x50\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/8FugH9Wg8mkikroUt5lNdic-F9I=\/155x155\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/1Qo-o8_6KQWyut2RQr8h7qw9Wlc=\/650x650\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/6ZEp1JbhPqGUe5W5Vk8S4My4xyM=\/1080x1080\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/NT1uxRvRo4-9bI6JC2wo_0f2JT4=\/270x480\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/LKAneZOzMmYjc1tgiAC1akqOC3A=\/540x960\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/EAd9_pq_ws1lLwQOn2WDv6_Hu3o=\/1080x1920\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/c0soqKZIfD3_Kb0l7b5WpRsOWPs=\/1080x0\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/9K7K46IZZOQDUUCBFGdsJs4coD4=\/0x50\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/v5ifx9PKNYtlke-R_-TXpCx95KA=\/0x155\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/Wozkj2FGb7wENbjoId_KQIIvUc0=\/480x270\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/d6NkvP37x2O-Ho35qzHtzqxarWQ=\/960x540\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/WC5_BKSPZlv_mEUslKbDUhbQ-ZA=\/1920x1080\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/s08zJWbNfuMGEHY8fg98QjEFoWo=\/0x60\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/h4p9Ykn0p9jkd95uOoA0rH1JBT4=\/140x93\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/X-hS5JQ0bGuip6V9nb2hR0F7aqM=\/538x422\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:835093,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/02\/16\/eveliis_ohtu_agnes_kajander_tKvLZLx\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/02\/16\/eveliis_ohtu_agnes_kajander_tKvLZLx\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;tv.postimees.ee&quot;,&quot;path&quot;:&quot;\/7181725\/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/tv.postimees.ee\/7181725\/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid&quot;,&quot;fullURL&quot;:&quot;https:\/\/tv.postimees.ee\/7181725\/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7181725,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-02-16T23:08:26+02:00&quot;,&quot;dateModified&quot;:&quot;2021-02-17T10:41:13+02:00&quot;,&quot;slug&quot;:&quot;ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid&quot;,&quot;datePublished&quot;:&quot;2021-02-17T10:41:13+02:00&quot;,&quot;headline&quot;:&quot;«Õhtu!» Uurime, millised igapäevased ilutooted põhjustavad vähki, allergiaid või õllekõhtusid&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;slug&quot;:&quot;eveliis-ohtu-agnes-kajander-mp4&quot;,&quot;actualPublishTime&quot;:&quot;2021-02-17T10:41:13+02:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:6,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7181725.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Õhtu!&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:6,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7181725,&quot;articleTitle&quot;:&quot;«Õhtu!» Uurime, millised igapäevased ilutooted põhjustavad vähki, allergiaid või õllekõhtusid&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13633681,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-02-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/1QxtI0R70Ec0ftHHp0idXwypl0M=\/50x50\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/8FugH9Wg8mkikroUt5lNdic-F9I=\/155x155\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/1Qo-o8_6KQWyut2RQr8h7qw9Wlc=\/650x650\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/6ZEp1JbhPqGUe5W5Vk8S4My4xyM=\/1080x1080\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/NT1uxRvRo4-9bI6JC2wo_0f2JT4=\/270x480\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/LKAneZOzMmYjc1tgiAC1akqOC3A=\/540x960\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/EAd9_pq_ws1lLwQOn2WDv6_Hu3o=\/1080x1920\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/c0soqKZIfD3_Kb0l7b5WpRsOWPs=\/1080x0\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/9K7K46IZZOQDUUCBFGdsJs4coD4=\/0x50\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/v5ifx9PKNYtlke-R_-TXpCx95KA=\/0x155\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/Wozkj2FGb7wENbjoId_KQIIvUc0=\/480x270\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/d6NkvP37x2O-Ho35qzHtzqxarWQ=\/960x540\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/WC5_BKSPZlv_mEUslKbDUhbQ-ZA=\/1920x1080\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/s08zJWbNfuMGEHY8fg98QjEFoWo=\/0x60\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/h4p9Ykn0p9jkd95uOoA0rH1JBT4=\/140x93\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/X-hS5JQ0bGuip6V9nb2hR0F7aqM=\/538x422\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6539459,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;eveliis_ohtu_agnes_kajander.mp4&quot;,&quot;headline_ru&quot;:&quot;eveliis_ohtu_agnes_kajander.mp4&quot;,&quot;headline_en&quot;:&quot;eveliis_ohtu_agnes_kajander.mp4&quot;,&quot;headline_lv&quot;:&quot;eveliis_ohtu_agnes_kajander.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-02-16T23:08:25+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-02-16T23:08:25+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13633681,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-02-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/1QxtI0R70Ec0ftHHp0idXwypl0M=\/50x50\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/8FugH9Wg8mkikroUt5lNdic-F9I=\/155x155\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/1Qo-o8_6KQWyut2RQr8h7qw9Wlc=\/650x650\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/6ZEp1JbhPqGUe5W5Vk8S4My4xyM=\/1080x1080\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/NT1uxRvRo4-9bI6JC2wo_0f2JT4=\/270x480\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/LKAneZOzMmYjc1tgiAC1akqOC3A=\/540x960\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/EAd9_pq_ws1lLwQOn2WDv6_Hu3o=\/1080x1920\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/c0soqKZIfD3_Kb0l7b5WpRsOWPs=\/1080x0\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/9K7K46IZZOQDUUCBFGdsJs4coD4=\/0x50\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/v5ifx9PKNYtlke-R_-TXpCx95KA=\/0x155\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/Wozkj2FGb7wENbjoId_KQIIvUc0=\/480x270\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/d6NkvP37x2O-Ho35qzHtzqxarWQ=\/960x540\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/WC5_BKSPZlv_mEUslKbDUhbQ-ZA=\/1920x1080\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/s08zJWbNfuMGEHY8fg98QjEFoWo=\/0x60\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/h4p9Ykn0p9jkd95uOoA0rH1JBT4=\/140x93\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/X-hS5JQ0bGuip6V9nb2hR0F7aqM=\/538x422\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:835093,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/02\/16\/eveliis_ohtu_agnes_kajander_tKvLZLx\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/02\/16\/eveliis_ohtu_agnes_kajander_tKvLZLx\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Külas on ilutoodete spetsialist Agnes Kajander.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:6,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[],&quot;authors&quot;:[{&quot;id&quot;:141919,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919106,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/oFaz96FNP2LYabB1xdnAaf0FLxE=\/50x50\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/cCnrMB5FIec6F0ZInytvRySnDQ8=\/155x155\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ldSUKujBa1SBrvz0jBdGI112obw=\/650x650\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/LbxhF1dXxoNh-bfLXilwdGIxu78=\/1080x1080\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/cuzv7CxCZoeiaah73e3wZsyuDX0=\/270x480\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/dn2lwJXihERxvRtD4Xjigq7g8ds=\/540x960\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/pLid-T-EX1vptBmHSCiC9-gxngw=\/1080x1920\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/N22KpCloAyOIRjbEw2QrAT70Spg=\/1080x0\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Sf7lFn4fw43cemlbuwQh7KKdDW4=\/0x50\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/zYaXDhbdr_yT7my2IyFLiWJhjmM=\/0x155\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/4qQitMIYzmeVYq9UxmNX0QnqbkA=\/480x270\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ZYNz6EAQVGtJMJ9Fi_bu5PoBu1s=\/960x540\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/511dDLH9mN7o-4xybCATIX-BAkQ=\/1920x1080\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/6NYoXCUB0pLNI3aUbRnvnOxFdmc=\/0x60\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/AJ5t7ADLEAx5MMYjqAOp25csmQ8=\/140x93\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/rndHEPWkrnQkqNCv3PLInJY1yhw=\/538x422\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:608296,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Agnes Kajander&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;agnes-kajander&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:578998,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtusaade&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtusaade&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e8309bc1cdd1d8e16c17de87ab052f7brqIPcZB2g79d7Dv14F5OgdO\/08XA+S+GGVgNQAK4EXJv4KVp9jBZg4HGYNXV4IRH&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/3fd8ad1dd1db3dfb94a62fd6d1f786d9.svg&quot;,&quot;width&quot;:260,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/3192957bf91eba2fa1e57acab998fee6.svg&quot;,&quot;width&quot;:117,&quot;height&quot;:20},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cea76078bb578dd641c771b4b54f5bc10fDCS1XHlrgmry+pxCYqh0kx\/qUUAXuwWyKaDscBHrg8gr5mqCrxbtSL7tSM+dm9&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/3fd8ad1dd1db3dfb94a62fd6d1f786d9.svg&quot;,&quot;width&quot;:260,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/3192957bf91eba2fa1e57acab998fee6.svg&quot;,&quot;width&quot;:117,&quot;height&quot;:20},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:4863,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ac455c83baa80b291c934b8e9d301a1aSAtgc9eOm+mkshqQZvULYMEnnLUydpyfHcGsSWCZv1+D17MvE+0I1ztjsjaPPDvR&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/3fd8ad1dd1db3dfb94a62fd6d1f786d9.svg&quot;,&quot;width&quot;:260,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/3192957bf91eba2fa1e57acab998fee6.svg&quot;,&quot;width&quot;:117,&quot;height&quot;:20},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;608fda83396e1234c5c3b7a43bcb965d&quot;,&quot;desktopSectionFeedId&quot;:&quot;4ac58a1fed2910ef19e12ff4b67d6f43&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1369c92a38f069f6e795b2bc6f06b0&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fcd14a170c68571075da26233dbcaf17jgq6XpotLLzYfTjlzjVWpQDF0f2FxLB3yOYdy7zYlBEEVXIxUSYhT1AILHZA8TLE&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;daee0917a61c318386597f285e7b171a55fZuiD8P\/RNt4PC083HG61yTQPOvApijAlvFrjMmf4TQOO2ftePcv47vwGIQ43S&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:15}},{&quot;id&quot;:4863,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fe4db064e5407882558c1e74f3c98f79f4YRyqxxlzPzHQ69BaUOnHjlNJ2IPjGQ1AJby4K7wUarFVG2dJKcWlGWZimJ\/ObM&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}},{&quot;id&quot;:4864,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;ohtu.elu24.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#333333&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b1fd6f800c58f8f524807a830d3464f6W0qDaMHTQuVHJ9WFlzKhY1hGAD+x+f\/+i5\/Ww1Gsrzn930BOumFg6QonTJFlz707&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;color&quot;:&quot;#b5b5b5&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13633681,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-02-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/1QxtI0R70Ec0ftHHp0idXwypl0M=\/50x50\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/8FugH9Wg8mkikroUt5lNdic-F9I=\/155x155\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/1Qo-o8_6KQWyut2RQr8h7qw9Wlc=\/650x650\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/6ZEp1JbhPqGUe5W5Vk8S4My4xyM=\/1080x1080\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/NT1uxRvRo4-9bI6JC2wo_0f2JT4=\/270x480\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/LKAneZOzMmYjc1tgiAC1akqOC3A=\/540x960\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/EAd9_pq_ws1lLwQOn2WDv6_Hu3o=\/1080x1920\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/c0soqKZIfD3_Kb0l7b5WpRsOWPs=\/1080x0\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/9K7K46IZZOQDUUCBFGdsJs4coD4=\/0x50\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/v5ifx9PKNYtlke-R_-TXpCx95KA=\/0x155\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/Wozkj2FGb7wENbjoId_KQIIvUc0=\/480x270\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/d6NkvP37x2O-Ho35qzHtzqxarWQ=\/960x540\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/WC5_BKSPZlv_mEUslKbDUhbQ-ZA=\/1920x1080\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/s08zJWbNfuMGEHY8fg98QjEFoWo=\/0x60\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/h4p9Ykn0p9jkd95uOoA0rH1JBT4=\/140x93\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/X-hS5JQ0bGuip6V9nb2hR0F7aqM=\/538x422\/smart\/nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/02\/16\/13633681t1he15e.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#009EE2&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 3447, exclude: [7181725]}" progress-color="#009EE2" title="«Õhtu!» Uurime, millised igapäevased ilutooted põhjustavad vähki, allergiaid või õllekõhtusid" publish-time="2021-02-17T10:41:13+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Külas on ilutoodete spetsialist Agnes Kajander.</p></div></div><cookie-paywall article-id="7181725"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7181725" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%AB%C3%95htu!%C2%BB%20Uurime%2C%20millised%20igap%C3%A4evased%20ilutooted%20p%C3%B5hjustavad%20v%C3%A4hki%2C%20allergiaid%20v%C3%B5i%20%C3%B5llek%C3%B5htusid&url=https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7181725"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7181725&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C2%AB%C3%95htu!%C2%BB%20Uurime%2C%20millised%20igap%C3%A4evased%20ilutooted%20p%C3%B5hjustavad%20v%C3%A4hki%2C%20allergiaid%20v%C3%B5i%20%C3%B5llek%C3%B5htusid&url=https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7181725"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tv.postimees.ee/7181725/ohtu-uurime-millised-igapaevased-ilutooted-pohjustavad-vahki-allergiaid-voi-ollekohtusid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7181725" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7181725" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tv.postimees.ee/term/608296/agnes-kajander">Agnes Kajander</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/9034/ohtu">õhtu</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/575719/ohtu">õhtu!</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/578998/ohtusaade">õhtusaade</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4sjauyif3n" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ozlezwmncp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><sticky-next-article></sticky-next-article><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-txqktkda2q" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-28c106570dda24e1fc26.js" async></script></body></html>