<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/nVTjupJz8IyAMkHS3wqwopcz6DU=/16x16/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8GMtO9RhJv_jc7md071dg_gzj2Y=/32x32/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/m9xTB0554VOVmH4aMOGZ9n0F0-E=/192x192/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/mh3Z_MYkTGQnErDAIglWgy-uz8E=/256x256/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/FomHtQsOzD6hyu6P3JQHG-qsjwI=/180x180/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/9t-fv1qbOWFG5wXNMm7bO3Q3TbM=/1200x630/filters:focal(771x1067:901x1079)/nginx/o/2020/10/07/13396355t1he42b.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/9t-fv1qbOWFG5wXNMm7bO3Q3TbM=/1200x630/filters:focal(771x1067:901x1079)/nginx/o/2020/10/07/13396355t1he42b.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vaata Postimehest &amp;#10217; Uue doksarja II osa: Estonia - leid, mis muudab kõike"><meta property="twitter:title" content="Vaata Postimehest &amp;#10217; Uue doksarja II osa: Estonia - leid, mis muudab kõike"><meta property="og:url" content="https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike"><meta property="twitter:url" content="https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike"><meta property="og:site_name" content="TV"><meta property="og:description" content="Postimehe veebis on digitellijatel võimalik kolmapäeval kell 18 vaadata uue Discovery dokumentaalsarja «Estonia – leid, mis muudab kõike» teist osa, mis kannab pealkirja «Kõik tõstetakse pinnale». Dokumentaalsari paljastab augu parvlaeva Estonia laevakeres, mistõttu plaanivad Eesti, Soome ja Rootsi valitsus uue info valguses taasalustada Estonia laevahuku põhjuste uuringut. Sarja teist osa on võimalik veebis vaadata nädal aega, kolmas osa on Postimehes vaadatav nädala pärast."><meta property="twitter:description" content="Postimehe veebis on digitellijatel võimalik kolmapäeval kell 18 vaadata uue Discovery dokumentaalsarja «Estonia – leid, mis muudab kõike» teist osa, mis kannab pealkirja «Kõik tõstetakse pinnale». Dokumentaalsari paljastab augu parvlaeva Estonia laevakeres, mistõttu plaanivad Eesti, Soome ja Rootsi valitsus uue info valguses taasalustada Estonia laevahuku põhjuste uuringut. Sarja teist osa on võimalik veebis vaadata nädal aega, kolmas osa on Postimehes vaadatav nädala pärast."><meta property="og:type" content="article"><meta property="article:section" content="ESTONIA"><meta property="article:tag" content="Estonia doksari"><meta property="article:tag" content="estonia laevahukk"><meta property="article:tag" content="estonia parvlaev"><meta property="article:tag" content="henrik evertsson"><meta name="article:published_time" content="2020-10-13T10:32:59+03:00"><meta name="article:modified_time" content="2020-10-13T10:36:55+03:00"><meta name="description" content="Postimehe veebis on digitellijatel võimalik kolmapäeval kell 18 vaadata uue Discovery dokumentaalsarja «Estonia – leid, mis muudab kõike» teist osa, mis kannab pealkirja «Kõik tõstetakse pinnale». Dokumentaalsari paljastab augu parvlaeva Estonia laevakeres, mistõttu plaanivad Eesti, Soome ja Rootsi valitsus uue info valguses taasalustada Estonia laevahuku põhjuste uuringut. Sarja teist osa on võimalik veebis vaadata nädal aega, kolmas osa on Postimehes vaadatav nädala pärast."><meta name="keywords" content="Estonia doksari, estonia laevahukk, estonia parvlaev, henrik evertsson"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tv.postimees.ee/rss"><title>VAATA POSTIMEHEST &#10217; Uue doksarja II osa: Estonia - leid, mis muudab kõike - ESTONIA - Saated - Postimees TV - videod, saated, ülekanded</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-7a7c1f94e56853378939.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3447 article-7084730 article-scroll superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="section-branding-container"><digipakett-branding eager class="digipakett-branding-container--tall"></digipakett-branding></div><ad-block-detection eager></ad-block-detection><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7084730"><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f7.pmo.ee/s2THRQihGFKcFlspQ4ETlf6Ew2Q=/1980x1080/filters:focal(771x1067:901x1079)/nginx/o/2020/10/07/13396355t1he42b.png');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://tv.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3447/3192957bf91eba2fa1e57acab998fee6.svg" height="50" width="293" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline"><span class="article-superheader__headline--exclamation">Vaata Postimehest &#10217; </span>Uue doksarja II osa: Estonia - leid, mis muudab kõike</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a></div><div id="down"></div><burger-menu eager :menu-id="1" :root-section-id="3447" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://tv.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3447/057fe4ea80ada26165526c94ad7ecb7c.svg" height="45" width="190" alt="Postimees"></a></div></burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084730" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Uue%20doksarja%20II%20osa%3A%20Estonia%20-%20leid%2C%20mis%20muudab%20k%C3%B5ike&url=https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084730"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7084730&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Uue%20doksarja%20II%20osa%3A%20Estonia%20-%20leid%2C%20mis%20muudab%20k%C3%B5ike&url=https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084730"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-13T10:32:59+03:00">13. oktoober 2020, 10:32</span></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png" srcset="//f12.pmo.ee/tocf2gmPwFo-ta9l48XeMrfl-a8=/40x40/smart/nginx/o/2020/02/06/12919319t1hfc3f.png, //f12.pmo.ee/YoT9dn06TQzZzoep-mx6C_CXQW8=/80x80/smart/nginx/o/2020/02/06/12919319t1hfc3f.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Postimehe veebis on digitellijatel võimalik kolmapäeval kell 18 vaadata uue Discovery dokumentaalsarja «Estonia – leid, mis muudab kõike» teist osa, mis kannab pealkirja «Kõik tõstetakse pinnale». Dokumentaalsari paljastab augu parvlaeva Estonia laevakeres, mistõttu plaanivad Eesti, Soome ja Rootsi valitsus uue info valguses taasalustada Estonia laevahuku põhjuste uuringut. Sarja teist osa on võimalik veebis vaadata nädal aega, kolmas osa on Postimehes vaadatav nädala pärast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Verivärske dokumentaalsari šokeerib avalikkust reisilaeva Estonia kerest augu leidmisega. 1994. aasta ööl vastu 28. septembrit uppus keset Läänemerd parvlaev M/S Estonia. Alates esimestest ohumärkidest vähem kui tunni ajaga oli laev juba põhja vajunud.</p></div><div class="article-body__item article-body__item--video article-body__item--full-width"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6533663,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;headline_ru&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;headline_en&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;headline_lv&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-10-07T11:55:27+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2020-10-07T11:55:27+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13396355,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaader Filmist «estonia – Leid, Mis Muudab Kõike»&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/R1HDkBFgk2ZTVtVHcHm6wCXWvFI=\/50x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/to-Y7iu9BtqYszK-C1sDau2Bvpw=\/155x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/ixfcU3NK7_vJv11U-PeIVM8Jbio=\/650x650\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/_gPqpI6eHZ9tSNdQRjC12m00Gnk=\/1080x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/awJfLg9ToiyRj5kji87GOkFYu8Y=\/270x480\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Rf7OL-zIVfMEs8oJ60SqusIcLHo=\/540x960\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/FQTS_-L76xTvQ_VbP0cZqZBtr3k=\/1080x1920\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/-cTfjNnsnuA6gf5w2WWvngBu-Aw=\/1080x0\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Ed6xNRoXi2GTbbTG87cvmHYl7sA=\/0x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/wo1TeBJaU5E22ZxTqAbz8SeD8pU=\/0x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/h73j0deYGsv13zOGCx5M-Gu9Z48=\/480x270\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HwXuR0FvgEPotew5kXDPGZJUSH0=\/960x540\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/lBC4n1ctJBIgi9CQ7Si_Ct0ZVGc=\/1920x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/yhq4gZfLkIpkZtXT5HEyDwsBHKU=\/0x60\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/y8KZUSZlpmTTGufcR3iwGCNTIYA=\/140x93\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;ru&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;en&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;lv&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:771,&quot;topLeftY&quot;:1067,&quot;bottomRightX&quot;:901,&quot;bottomRightY&quot;:1079}]}},&quot;terms&quot;:[{&quot;id&quot;:5151,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;estonia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;estonia&quot;}],&quot;meta&quot;:{&quot;startTime&quot;:&quot;2020-10-14T18:00:00+03:00&quot;,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:&quot;full-width&quot;},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/pm_live_4.smil\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/pm_live_4.smil\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/pm_live_4.smil\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;tv.postimees.ee&quot;,&quot;path&quot;:&quot;\/7084730\/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/tv.postimees.ee\/7084730\/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike&quot;,&quot;fullURL&quot;:&quot;https:\/\/tv.postimees.ee\/7084730\/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7084730,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-10-13T10:16:29+03:00&quot;,&quot;dateModified&quot;:&quot;2020-10-13T10:36:55+03:00&quot;,&quot;slug&quot;:&quot;uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike&quot;,&quot;datePublished&quot;:&quot;2020-10-13T10:32:59+03:00&quot;,&quot;headline&quot;:&quot;Uue doksarja II osa: Estonia - leid, mis muudab kõike&quot;,&quot;additionalHeadline&quot;:&quot;Kolmapäeval kell 18.00&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-10-13T10:32:59+03:00&quot;,&quot;isSuperart&quot;:true,&quot;showSuperArticleBadge&quot;:true,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:7,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:473,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Vaata Postimehest&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7084730.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Postimees&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:473,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7084730,&quot;articleTitle&quot;:&quot;Uue doksarja II osa: Estonia - leid, mis muudab kõike&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:true,&quot;isAudioInLead&quot;:false}},&quot;superArticleAnimationUrl&quot;:false,&quot;ogImage&quot;:{&quot;id&quot;:13396355,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaader Filmist «estonia – Leid, Mis Muudab Kõike»&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/R1HDkBFgk2ZTVtVHcHm6wCXWvFI=\/50x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/to-Y7iu9BtqYszK-C1sDau2Bvpw=\/155x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/ixfcU3NK7_vJv11U-PeIVM8Jbio=\/650x650\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/_gPqpI6eHZ9tSNdQRjC12m00Gnk=\/1080x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/awJfLg9ToiyRj5kji87GOkFYu8Y=\/270x480\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Rf7OL-zIVfMEs8oJ60SqusIcLHo=\/540x960\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/FQTS_-L76xTvQ_VbP0cZqZBtr3k=\/1080x1920\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/-cTfjNnsnuA6gf5w2WWvngBu-Aw=\/1080x0\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Ed6xNRoXi2GTbbTG87cvmHYl7sA=\/0x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/wo1TeBJaU5E22ZxTqAbz8SeD8pU=\/0x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/h73j0deYGsv13zOGCx5M-Gu9Z48=\/480x270\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HwXuR0FvgEPotew5kXDPGZJUSH0=\/960x540\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/lBC4n1ctJBIgi9CQ7Si_Ct0ZVGc=\/1920x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/yhq4gZfLkIpkZtXT5HEyDwsBHKU=\/0x60\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/y8KZUSZlpmTTGufcR3iwGCNTIYA=\/140x93\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;ru&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;en&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;lv&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:771,&quot;topLeftY&quot;:1067,&quot;bottomRightX&quot;:901,&quot;bottomRightY&quot;:1079}]}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6533663,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;headline_ru&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;headline_en&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;headline_lv&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-10-07T11:55:27+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2020-10-07T11:55:27+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13396355,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaader Filmist «estonia – Leid, Mis Muudab Kõike»&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/R1HDkBFgk2ZTVtVHcHm6wCXWvFI=\/50x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/to-Y7iu9BtqYszK-C1sDau2Bvpw=\/155x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/ixfcU3NK7_vJv11U-PeIVM8Jbio=\/650x650\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/_gPqpI6eHZ9tSNdQRjC12m00Gnk=\/1080x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/awJfLg9ToiyRj5kji87GOkFYu8Y=\/270x480\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Rf7OL-zIVfMEs8oJ60SqusIcLHo=\/540x960\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/FQTS_-L76xTvQ_VbP0cZqZBtr3k=\/1080x1920\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/-cTfjNnsnuA6gf5w2WWvngBu-Aw=\/1080x0\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Ed6xNRoXi2GTbbTG87cvmHYl7sA=\/0x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/wo1TeBJaU5E22ZxTqAbz8SeD8pU=\/0x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/h73j0deYGsv13zOGCx5M-Gu9Z48=\/480x270\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HwXuR0FvgEPotew5kXDPGZJUSH0=\/960x540\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/lBC4n1ctJBIgi9CQ7Si_Ct0ZVGc=\/1920x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/yhq4gZfLkIpkZtXT5HEyDwsBHKU=\/0x60\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/y8KZUSZlpmTTGufcR3iwGCNTIYA=\/140x93\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;ru&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;en&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;lv&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:771,&quot;topLeftY&quot;:1067,&quot;bottomRightX&quot;:901,&quot;bottomRightY&quot;:1079}]}},&quot;terms&quot;:[{&quot;id&quot;:5151,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;estonia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;estonia&quot;}],&quot;meta&quot;:{&quot;startTime&quot;:&quot;2020-10-14T18:00:00+03:00&quot;,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/pm_live_4.smil\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/pm_live_4.smil\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/pm_live_4.smil\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;}},{&quot;id&quot;:13396355,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaader Filmist «estonia – Leid, Mis Muudab Kõike»&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/R1HDkBFgk2ZTVtVHcHm6wCXWvFI=\/50x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/to-Y7iu9BtqYszK-C1sDau2Bvpw=\/155x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/ixfcU3NK7_vJv11U-PeIVM8Jbio=\/650x650\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/_gPqpI6eHZ9tSNdQRjC12m00Gnk=\/1080x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/awJfLg9ToiyRj5kji87GOkFYu8Y=\/270x480\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Rf7OL-zIVfMEs8oJ60SqusIcLHo=\/540x960\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/FQTS_-L76xTvQ_VbP0cZqZBtr3k=\/1080x1920\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/-cTfjNnsnuA6gf5w2WWvngBu-Aw=\/1080x0\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Ed6xNRoXi2GTbbTG87cvmHYl7sA=\/0x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/wo1TeBJaU5E22ZxTqAbz8SeD8pU=\/0x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/h73j0deYGsv13zOGCx5M-Gu9Z48=\/480x270\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HwXuR0FvgEPotew5kXDPGZJUSH0=\/960x540\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/lBC4n1ctJBIgi9CQ7Si_Ct0ZVGc=\/1920x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/yhq4gZfLkIpkZtXT5HEyDwsBHKU=\/0x60\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/y8KZUSZlpmTTGufcR3iwGCNTIYA=\/140x93\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;ru&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;en&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;lv&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:771,&quot;topLeftY&quot;:1067,&quot;bottomRightX&quot;:901,&quot;bottomRightY&quot;:1079}]},&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Postimehe veebis on digitellijatel võimalik kolmapäeval kell 18 vaadata uue Discovery dokumentaalsarja «Estonia – leid, mis muudab kõike» teist osa, mis kannab pealkirja «Kõik tõstetakse pinnale». Dokumentaalsari paljastab augu parvlaeva Estonia laevakeres, mistõttu plaanivad Eesti, Soome ja Rootsi valitsus uue info valguses taasalustada Estonia laevahuku põhjuste uuringut. Sarja teist osa on võimalik veebis vaadata nädal aega, kolmas osa on Postimehes vaadatav nädala pärast.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:61,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13396355,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaader Filmist «estonia – Leid, Mis Muudab Kõike»&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/R1HDkBFgk2ZTVtVHcHm6wCXWvFI=\/50x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/to-Y7iu9BtqYszK-C1sDau2Bvpw=\/155x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/ixfcU3NK7_vJv11U-PeIVM8Jbio=\/650x650\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/_gPqpI6eHZ9tSNdQRjC12m00Gnk=\/1080x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/awJfLg9ToiyRj5kji87GOkFYu8Y=\/270x480\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Rf7OL-zIVfMEs8oJ60SqusIcLHo=\/540x960\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/FQTS_-L76xTvQ_VbP0cZqZBtr3k=\/1080x1920\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/-cTfjNnsnuA6gf5w2WWvngBu-Aw=\/1080x0\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Ed6xNRoXi2GTbbTG87cvmHYl7sA=\/0x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/wo1TeBJaU5E22ZxTqAbz8SeD8pU=\/0x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/h73j0deYGsv13zOGCx5M-Gu9Z48=\/480x270\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HwXuR0FvgEPotew5kXDPGZJUSH0=\/960x540\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/lBC4n1ctJBIgi9CQ7Si_Ct0ZVGc=\/1920x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/yhq4gZfLkIpkZtXT5HEyDwsBHKU=\/0x60\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/y8KZUSZlpmTTGufcR3iwGCNTIYA=\/140x93\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;ru&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;en&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;lv&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:771,&quot;topLeftY&quot;:1067,&quot;bottomRightX&quot;:901,&quot;bottomRightY&quot;:1079}]}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Verivärske dokumentaalsari šokeerib avalikkust reisilaeva Estonia kerest augu leidmisega. 1994. aasta ööl vastu 28. septembrit uppus keset Läänemerd parvlaev M\/S Estonia. Alates esimestest ohumärkidest vähem kui tunni ajaga oli laev juba põhja vajunud.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:32},{&quot;id&quot;:6533663,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;headline_ru&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;headline_en&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;headline_lv&quot;:&quot;II osa: Estonia - leid, mis muudab kõike&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-10-07T11:55:27+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2020-10-07T11:55:27+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13396355,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaader Filmist «estonia – Leid, Mis Muudab Kõike»&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/R1HDkBFgk2ZTVtVHcHm6wCXWvFI=\/50x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/to-Y7iu9BtqYszK-C1sDau2Bvpw=\/155x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/ixfcU3NK7_vJv11U-PeIVM8Jbio=\/650x650\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/_gPqpI6eHZ9tSNdQRjC12m00Gnk=\/1080x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/awJfLg9ToiyRj5kji87GOkFYu8Y=\/270x480\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Rf7OL-zIVfMEs8oJ60SqusIcLHo=\/540x960\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/FQTS_-L76xTvQ_VbP0cZqZBtr3k=\/1080x1920\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/-cTfjNnsnuA6gf5w2WWvngBu-Aw=\/1080x0\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Ed6xNRoXi2GTbbTG87cvmHYl7sA=\/0x50\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/wo1TeBJaU5E22ZxTqAbz8SeD8pU=\/0x155\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/h73j0deYGsv13zOGCx5M-Gu9Z48=\/480x270\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/HwXuR0FvgEPotew5kXDPGZJUSH0=\/960x540\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/lBC4n1ctJBIgi9CQ7Si_Ct0ZVGc=\/1920x1080\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/yhq4gZfLkIpkZtXT5HEyDwsBHKU=\/0x60\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/y8KZUSZlpmTTGufcR3iwGCNTIYA=\/140x93\/filters:focal(771x1067:901x1079)\/nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;ru&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;en&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;,&quot;lv&quot;:&quot;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/10\/07\/13396355t1he42b.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:771,&quot;topLeftY&quot;:1067,&quot;bottomRightX&quot;:901,&quot;bottomRightY&quot;:1079}]}},&quot;terms&quot;:[{&quot;id&quot;:5151,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;estonia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;estonia&quot;}],&quot;meta&quot;:{&quot;startTime&quot;:&quot;2020-10-14T18:00:00+03:00&quot;,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:&quot;full-width&quot;},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/pm_live_4.smil\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/pm_live_4.smil\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/pm_live_4.smil\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;}},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Discovery Networki dokumentaalfilmi teises osas reisiparvlaev Estonia katastroofist 1994. aastal näidatakse vee all filmitud uusi kaadreid, mis tõstatab küsimuse, kas inimestele on 26 aastat valetatud? Üle 700 katastroofis hukkunu on koos Estonia vrakiga merepõhjas. Algul kinnitatakse omastele, et kõik ohvrid tõstetakse üles. Kui Rootsi valitsus siiski sellest lubadusest loobub, kasvab hukkunute omaste seas rahutus. Miks otsustati Estonia ohvrid siiski merehauda jätta ja kuidas sündis soov katta laev betoonist sarkofaagiga, ehkki eksperdid kinnitavad, et see maksaks sama palju kui laeva üles tõstmine?&lt;\/p&gt;&quot;,&quot;wordCount&quot;:78},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;«Dokumentaalsari on loodud tuginedes tugevale ajakirjanduslikule tööle, mille käigus me intervjueerisime süvitsi mitut esmast allikat, kellel on otsene seos Estonia katastroofiga. Paljud allikad pole kunagi varem oma looga ajakirjanduses üles astunud,» lausus filmi režissöör Henrik Evertsson.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:36},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div&gt;\r\n&lt;p&gt;Tema sõnul on tegemist vraki ümber kehtiva hauarahu tõttu tundliku küsimusega, kuid filmimeeskonna hinnangul oli täiesti möödapääsmatu ning ajakirjanduslikult õigustatud.&lt;\/p&gt;\r\n\r\n&lt;p&gt;«Eriti olid meie huvi keskmes järeldused selle kohta, kuidas ja miks Estonia uppus – ning meil oli absoluutselt hädavajalik seda lähemalt uurida. Selle dokumentaalseriaaliga soovime heita valgust sellele, mis tegelikult juhtus Estoniaga ja anda asjast puudutatud inimestele rohkem vastuseid, mis omakorda võib aidata kaasa üleilmsele mereohutusele,» jätkas Evertsson.&lt;\/p&gt;\r\n\r\n&lt;div class=\&quot;articleContentImage full\&quot; data-id=\&quot;13396358\&quot; data-type=\&quot;postimeesImageElement\&quot;&gt;\n&lt;img src=\&quot;https:\/\/f10.pmo.ee\/isRtpYa9WgEwNj0vWlO6X4BdEGo=\/770x0\/nginx\/o\/2020\/10\/07\/13396358t1h9426.png\&quot;&gt;\r\n&lt;p class=\&quot;articleContentImageText\&quot;&gt;&lt;strong&gt;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p class=\&quot;articleContentImageAuthor\&quot; data-type=\&quot;General picture: : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : \&quot;&gt;&lt;\/p&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;p&gt;Lisaks hukkunute lähedaste ja ellujäänute intervjuudele sisaldab dokumentaalsari materjali sukeldumisest vraki juurde.&lt;\/p&gt;\r\n\r\n&lt;p&gt;«Üks, mida produktsioonimeeskond tegi, olid salvestatud kaadrid vrakist, eriti neist osadest, mida pole varem dokumenteeritud. Seda otsust kaalusid hoolikalt nii eetiliselt kui ka juriidiliselt produtsendid ja ka tellija, Discovery kanal Norras,» selgitas pressiteates Discovery Rootsi kanali kommunikatsioonidirektor Jessica Linnman.&lt;\/p&gt;\r\n\r\n&lt;div class=\&quot;articleContentImage full\&quot; data-id=\&quot;13396348\&quot; data-type=\&quot;postimeesImageElement\&quot;&gt;\n&lt;img src=\&quot;https:\/\/f9.pmo.ee\/A3hhEUW-RSN9hdXt7Yp8LNnS45E=\/770x0\/nginx\/o\/2020\/10\/07\/13396348t1hedec.png\&quot;&gt;\r\n&lt;p class=\&quot;articleContentImageText\&quot;&gt;&lt;strong&gt;Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p class=\&quot;articleContentImageAuthor\&quot; data-type=\&quot;General picture: : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : \&quot;&gt;&lt;\/p&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;p&gt;Tema sõnul on tegemist vraki ümber kehtiva hauarahu tõttu tundliku küsimusega, kuid filmimeeskonna hinnangul oli täiesti möödapääsmatu ning ajakirjanduslikult õigustatud vraki olukorra jäädvustamine robotiga.&lt;\/p&gt;\r\n\r\n&lt;p&gt;«Asja vastu on suur avalik huvi ning see oli ainus viis produktsioonimeeskonnal kindlaks teha, kas praegu kättesaadav ametlik selgitus on usutav või leidub asjaolusid, mida ei ole avalikkusele paljastatud,» ütles Linnman.&lt;\/p&gt;\r\n\r\n&lt;div class=\&quot;articleContentImage full\&quot; data-id=\&quot;13376989\&quot; data-type=\&quot;postimeesImageElement\&quot;&gt;\n&lt;img src=\&quot;https:\/\/f11.pmo.ee\/ZlxONyKTN7pJJmXpjk77uMqU7Zo=\/770x0\/nginx\/o\/2020\/09\/28\/13376989t1h5bea.jpg\&quot;&gt;\r\n&lt;p class=\&quot;articleContentImageText\&quot;&gt;&lt;strong&gt;Discovery dokumentaalsarjas «Estonia – leid, mis muudab kõike» näidatud uue augu asukoht parvlaev «Estonia» paremal küljel.&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p class=\&quot;articleContentImageAuthor\&quot; data-type=\&quot;General picture: : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : \&quot;&gt;Agur Paesüld&lt;\/p&gt;\r\n&lt;\/div&gt;\r\n\r\n&lt;p&gt;Parvlaev Estonia uppus Läänemeres Utö saare lähistel 28. septembri öösel 1994. aastal. Laeva pardal oli 989 inimest, kellest päästeti 137 ja surma sai 852.&lt;\/p&gt;\r\n\r\n&lt;p&gt;Õnnetuse uurimiskomisjoni hinnangul põhjustas katastroofi laeva vöörivisiiri purunemine tormis, mistõttu tungis vesi laeva keresse.&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vaata siit sarja &lt;a href=\&quot;https:\/\/tv.postimees.ee\/7078902\/uue-doksarja-i-osa-estonia-leid-mis-muudab-koike?_ga=2.20928510.779859890.1601223270-778244647.1588057618\&quot; target=\&quot;_blank\&quot;&gt;esimest osa&lt;\/a&gt;.&lt;\/p&gt;\r\n\r\n&lt;div class=\&quot;highlighted-content\&quot; data-type=\&quot;postimeesHighlightedContentElement\&quot;&gt;\r\n&lt;h2&gt;Postimehe erisaade Estonia dokfilmi teise osa avaldamise järel on eetris neljapäeval kell 12.&lt;\/h2&gt;\r\n&lt;\/div&gt;\r\n&lt;\/div&gt;&quot;,&quot;wordCount&quot;:266}],&quot;authors&quot;:[{&quot;id&quot;:55192,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919319,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/LyPyf6grMSOZzRFyTIPhumLlThU=\/50x50\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/eyB1VFmyuJgYF079njecNI99bY4=\/155x155\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/G9FEOLlLgKkbYJU1siGARLPYDTs=\/650x650\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/2zMG2jErRT3g_adtTcYdznEnjvM=\/1080x1080\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/g-d2hfI7jmsd0mAoxZMbQTNKhiA=\/270x480\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/YPjUdV0zSAaMn8I99EOjiRl-rwI=\/540x960\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/zaxRRe5ZzxZFi6zL_-MZLNxKEYg=\/1080x1920\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/tKSCk8Dfv6AJG5AxAVt8y_DKUe4=\/1080x0\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/rSeAbzrHEJSl21y1y9llH6vBDxQ=\/0x50\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/dc-RRhflcxHSERqtmLQJBi3tJLQ=\/0x155\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/rDP8mN4qJtGRTbU8WzIlgpHOPQg=\/480x270\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/VtQHhJ6laaPJAOVXb5B_b1qDP74=\/960x540\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/jje5cPghHsGGRkyyKTt9h79Snsk=\/1920x1080\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/eBpdBzoHNTqupcoOhOjXNhlvMIw=\/0x60\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/iROggzs5ydPTl906Npc1Qf4qe7I=\/140x93\/smart\/nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/06\/12919319t1hfc3f.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:635992,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Estonia doksari&quot;,&quot;description&quot;:&quot;Estonia doksari&quot;,&quot;slug&quot;:&quot;estonia-doksari&quot;},{&quot;id&quot;:597004,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;estonia laevahukk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;estonia-laevahukk&quot;},{&quot;id&quot;:635814,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;estonia parvlaev&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;estonia-parvlaev&quot;},{&quot;id&quot;:635610,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;henrik evertsson&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;henrik-evertsson&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f83c43a3915aa6d94da0420c1da23253XvTCRSCrxsmZmuraMZ3ZWjDeYE6DnYb5N8bvBMN8YT3Af8AfURsrBjjbzXqRZg+V&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/3192957bf91eba2fa1e57acab998fee6.svg&quot;,&quot;width&quot;:117,&quot;height&quot;:20},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/057fe4ea80ada26165526c94ad7ecb7c.svg&quot;,&quot;width&quot;:211,&quot;height&quot;:50},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1f2ad8aeee7891fbbef21a57b99fdbc7g0qDVE20JpWoSaix10I6RfmX7dIL1nH5SOyS09NiRwbs1hXWUYTVxIUCB73bnWRl&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:14,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/3192957bf91eba2fa1e57acab998fee6.svg&quot;,&quot;width&quot;:117,&quot;height&quot;:20},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/057fe4ea80ada26165526c94ad7ecb7c.svg&quot;,&quot;width&quot;:211,&quot;height&quot;:50},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:5372,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;ESTONIA&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/estonia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;28e45e4d7e2729ec003abbcdd15807cd\/X3WXGsZirky5Fbk7N34pXnfbbxZhTFwVwpPkRx3N4yr+8OYdSLR9Bj4g1dyt+G4&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;ESTONIA&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/3192957bf91eba2fa1e57acab998fee6.svg&quot;,&quot;width&quot;:117,&quot;height&quot;:20},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/057fe4ea80ada26165526c94ad7ecb7c.svg&quot;,&quot;width&quot;:211,&quot;height&quot;:50},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;611a0cdec2915c5a45e40b89a7a6be14&quot;,&quot;desktopSectionFeedId&quot;:&quot;3fe48fe69b0f47839107c3fc93bc30a8&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1369c92a38f069f6e795b2bc6f06b0&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;poll&quot;:&quot;18099&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0223222eb221d6dd08eb127f9ac8d6c7wy8kwY7b3BVesRd89f00ArN\/xZvv5uRoR0LxUZXpbbXrp5Lx1Cm+75Z1ooCuKB0z&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:17}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees\/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;poll&quot;:&quot;18099&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c6154e4d2a5e7f21d5c5709e089e0347rI+96xSYEZ7L76KxJy0LLFdN8RVm8WBxp0TcUScYMbD0IWNtv3F8gj201YTHtTAV&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2949fd46f234f69a462522939e37debejq5A94mViIgLKlZT1376PMIsFErVzvikdsvZeGEEABOZAP4GH1L9BvimCIjgJmIp&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bf5d8a9c26189e7e8a768893e0e2c02bUt+OvmQoD8i3DRx5gp6V5\/my6oyxe4ESLZU7Ew8GeB6hQm6SCVqXfs5pGEIbvaMw&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:14}},{&quot;id&quot;:4512,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kinoportaal&quot;,&quot;description&quot;:&quot;Eesti suurim filmiuudiste portaal Elu24 Kinoportaal. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kinoportaal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kinoportaal.elu24.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Elu24 Kinoportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/kinoportaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;41f90063eb29b390e50fa4d7a841d3e9u15rjloZBT71OGn4ul3CdRJ1Md4xwRhxPDRenGPuIQsKVrwENKa+W6rPhz6zaXb4&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:5372,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;ESTONIA&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/estonia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f8f404a5e0cb2f7d1dbf0105dfd9bfe8m+6UgNQ3+a4PRjR4ed+xo74l1Pa2YAy31gQ08Mp\/ci9aC1Jl3ExmleR3YiZU2NcP&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;ESTONIA&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#009EE2&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 3447, exclude: [7084730]}" progress-color="#009EE2" title="Uue doksarja II osa: Estonia - leid, mis muudab kõike" publish-time="2020-10-13T10:32:59+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>Discovery Networki dokumentaalfilmi teises osas reisiparvlaev Estonia katastroofist 1994. aastal näidatakse vee all filmitud uusi kaadreid, mis tõstatab küsimuse, kas inimestele on 26 aastat valetatud? Üle 700 katastroofis hukkunu on koos Estonia vrakiga merepõhjas. Algul kinnitatakse omastele, et kõik ohvrid tõstetakse üles. Kui Rootsi valitsus siiski sellest lubadusest loobub, kasvab hukkunute omaste seas rahutus. Miks otsustati Estonia ohvrid siiski merehauda jätta ja kuidas sündis soov katta laev betoonist sarkofaagiga, ehkki eksperdid kinnitavad, et see maksaks sama palju kui laeva üles tõstmine?</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Dokumentaalsari on loodud tuginedes tugevale ajakirjanduslikule tööle, mille käigus me intervjueerisime süvitsi mitut esmast allikat, kellel on otsene seos Estonia katastroofiga. Paljud allikad pole kunagi varem oma looga ajakirjanduses üles astunud,» lausus filmi režissöör Henrik Evertsson.</p></div><div class="article-body__item article-body__item--htmlElement"><div><p>Tema sõnul on tegemist vraki ümber kehtiva hauarahu tõttu tundliku küsimusega, kuid filmimeeskonna hinnangul oli täiesti möödapääsmatu ning ajakirjanduslikult õigustatud.</p><p>«Eriti olid meie huvi keskmes järeldused selle kohta, kuidas ja miks Estonia uppus – ning meil oli absoluutselt hädavajalik seda lähemalt uurida. Selle dokumentaalseriaaliga soovime heita valgust sellele, mis tegelikult juhtus Estoniaga ja anda asjast puudutatud inimestele rohkem vastuseid, mis omakorda võib aidata kaasa üleilmsele mereohutusele,» jätkas Evertsson.</p><div class="articleContentImage full" data-id="13396358" data-type="postimeesImageElement"><img src="https://f10.pmo.ee/isRtpYa9WgEwNj0vWlO6X4BdEGo=/770x0/nginx/o/2020/10/07/13396358t1h9426.png"><p class="articleContentImageText"><strong>Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.</strong></p><p class="articleContentImageAuthor" data-type="General picture: : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : "></p></div><p>Lisaks hukkunute lähedaste ja ellujäänute intervjuudele sisaldab dokumentaalsari materjali sukeldumisest vraki juurde.</p><p>«Üks, mida produktsioonimeeskond tegi, olid salvestatud kaadrid vrakist, eriti neist osadest, mida pole varem dokumenteeritud. Seda otsust kaalusid hoolikalt nii eetiliselt kui ka juriidiliselt produtsendid ja ka tellija, Discovery kanal Norras,» selgitas pressiteates Discovery Rootsi kanali kommunikatsioonidirektor Jessica Linnman.</p><div class="articleContentImage full" data-id="13396348" data-type="postimeesImageElement"><img src="https://f9.pmo.ee/A3hhEUW-RSN9hdXt7Yp8LNnS45E=/770x0/nginx/o/2020/10/07/13396348t1hedec.png"><p class="articleContentImageText"><strong>Kaader filmist «Estonia – leid, mis muudab kõike» (režissöör Henrik Evertsson). Ekspeditsioon vrakile 2019 septembris.</strong></p><p class="articleContentImageAuthor" data-type="General picture: : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : "></p></div><p>Tema sõnul on tegemist vraki ümber kehtiva hauarahu tõttu tundliku küsimusega, kuid filmimeeskonna hinnangul oli täiesti möödapääsmatu ning ajakirjanduslikult õigustatud vraki olukorra jäädvustamine robotiga.</p><p>«Asja vastu on suur avalik huvi ning see oli ainus viis produktsioonimeeskonnal kindlaks teha, kas praegu kättesaadav ametlik selgitus on usutav või leidub asjaolusid, mida ei ole avalikkusele paljastatud,» ütles Linnman.</p><div class="articleContentImage full" data-id="13376989" data-type="postimeesImageElement"><img src="https://f11.pmo.ee/ZlxONyKTN7pJJmXpjk77uMqU7Zo=/770x0/nginx/o/2020/09/28/13376989t1h5bea.jpg"><p class="articleContentImageText"><strong>Discovery dokumentaalsarjas «Estonia – leid, mis muudab kõike» näidatud uue augu asukoht parvlaev «Estonia» paremal küljel.</strong></p><p class="articleContentImageAuthor" data-type="General picture: : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : : ">Agur Paesüld</p></div><p>Parvlaev Estonia uppus Läänemeres Utö saare lähistel 28. septembri öösel 1994. aastal. Laeva pardal oli 989 inimest, kellest päästeti 137 ja surma sai 852.</p><p>Õnnetuse uurimiskomisjoni hinnangul põhjustas katastroofi laeva vöörivisiiri purunemine tormis, mistõttu tungis vesi laeva keresse.</p><p>Vaata siit sarja <a href="https://tv.postimees.ee/7078902/uue-doksarja-i-osa-estonia-leid-mis-muudab-koike?_ga=2.20928510.779859890.1601223270-778244647.1588057618" target="_blank">esimest osa</a>.</p><div class="highlighted-content" data-type="postimeesHighlightedContentElement"><h2>Postimehe erisaade Estonia dokfilmi teise osa avaldamise järel on eetris neljapäeval kell 12.</h2></div></div></div></div><div style="clear: both;"></div><div class="article-body__item"></div><div class="article-content" data-article-footer><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084730" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Uue%20doksarja%20II%20osa%3A%20Estonia%20-%20leid%2C%20mis%20muudab%20k%C3%B5ike&url=https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084730"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7084730&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Uue%20doksarja%20II%20osa%3A%20Estonia%20-%20leid%2C%20mis%20muudab%20k%C3%B5ike&url=https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084730"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Uue doksarja II osa: Estonia - leid, mis muudab kõike&body=Tervitus,%20loe%20siit%3A%20https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike%3Futm_source%3Demail%26utm_content%3D7084730" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tv.postimees.ee/7084730/uue-doksarja-ii-osa-estonia-leid-mis-muudab-koike/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7084730" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7084730" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tv.postimees.ee/term/635992/estonia-doksari">Estonia doksari</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/597004/estonia-laevahukk">estonia laevahukk</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/635814/estonia-parvlaev">estonia parvlaev</a></li><li><a class="article-terms__term" href="https://tv.postimees.ee/term/635610/henrik-evertsson">henrik evertsson</a></li></ul></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-02d631be74e43dc95aca.js" async></script></body></html>