<!DOCTYPE html><html lang="et" class="theme-pegasus device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/nVTjupJz8IyAMkHS3wqwopcz6DU=/16x16/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8GMtO9RhJv_jc7md071dg_gzj2Y=/32x32/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/m9xTB0554VOVmH4aMOGZ9n0F0-E=/192x192/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/mh3Z_MYkTGQnErDAIglWgy-uz8E=/256x256/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/FomHtQsOzD6hyu6P3JQHG-qsjwI=/180x180/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/O3KH6UYGQxjtO2H9sizv9-0N7Q4=/1200x630/smart/nginx/o/2020/06/02/13132481t1h5f8a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/O3KH6UYGQxjtO2H9sizv9-0N7Q4=/1200x630/smart/nginx/o/2020/06/02/13132481t1h5f8a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Suve &quot;Õhtu!&quot; Paides: Sven Lõhmus, Jaan Pehk ehk Orelipoiss, saatejuhtide ajarännak pidutsemises"><meta property="twitter:title" content="Suve &quot;Õhtu!&quot; Paides: Sven Lõhmus, Jaan Pehk ehk Orelipoiss, saatejuhtide ajarännak pidutsemises"><meta property="og:url" content="https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises"><meta property="twitter:url" content="https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises"><meta property="og:site_name" content="TV"><meta property="og:description" content="Suve Õhtu on peatunud Roberti kodukandis Järvamaal. Külla tulevad Järvamaa mehed Jaan Pehk ehk Orelipoiss ja hitimeister Sven Lõhmus. Seikleme erinevates sajandites Wittensteini ajakeskuses ja vaatame, kuidas kunagi pidutseti. Piret, Jüri ja Robert valisid üksteisele autod Järva-jaani Vanatehnika muuseumist."><meta property="twitter:description" content="Suve Õhtu on peatunud Roberti kodukandis Järvamaal. Külla tulevad Järvamaa mehed Jaan Pehk ehk Orelipoiss ja hitimeister Sven Lõhmus. Seikleme erinevates sajandites Wittensteini ajakeskuses ja vaatame, kuidas kunagi pidutseti. Piret, Jüri ja Robert valisid üksteisele autod Järva-jaani Vanatehnika muuseumist."><meta property="og:type" content="article"><meta property="article:section" content="TV"><meta property="article:tag" content="suve õhtu"><meta property="article:tag" content="õhtu"><meta property="article:tag" content="õhtu!"><meta property="article:tag" content="õhtusaade"><meta name="article:published_time" content="2020-06-03T18:00:33+03:00"><meta name="article:modified_time" content="2020-06-03T18:03:09+03:00"><meta name="description" content="Suve Õhtu on peatunud Roberti kodukandis Järvamaal. Külla tulevad Järvamaa mehed Jaan Pehk ehk Orelipoiss ja hitimeister Sven Lõhmus. Seikleme erinevates sajandites Wittensteini ajakeskuses ja vaatame, kuidas kunagi pidutseti. Piret, Jüri ja Robert valisid üksteisele autod Järva-jaani Vanatehnika muuseumist."><meta name="keywords" content="suve õhtu, õhtu, õhtu!, õhtusaade"><link rel="canonical" href="https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tv.postimees.ee/rss"><title>Suve &quot;Õhtu!&quot; Paides: Sven Lõhmus, Jaan Pehk ehk Orelipoiss, saatejuhtide ajarännak pidutsemises - Postimees TV - videod, saated, ülekanded</title><link href="https://f.pmo.ee/fonts/TitilliumWeb.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/BebasNeue.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/pegasus-b757ea1fda927d3089ce.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3447 article-6987539 article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification></div><style>.notification__button {
    background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }

  .notification__link {
    color: #4dade9 !important;
  }</style><header class="header"><div class="header-wrap flex flex--justify-content-start"><div class="sub-links flex flex--align-items-center"><a href="https://www.postimees.ee" target="_self" class="sub-links__item">Postimees</a> <a href="https://www.postimees.ee/hint" target="_blank" class="sub-links__item">Saada</a> <a href="http://rus.postimees.ee/" target="_blank" class="sub-links__item">RUS</a> <a class="sub-links__item search-button" onmouseenter="triggerEvent('searchBtnHover')" onclick="document.documentElement.classList.toggle('search-open');"></a><avatar class="sub-links__item"></avatar></div><a href="https://tv.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3447/07e639e34e977ce76090909c2837e0ab.svg" height="30" width="126" alt="Postimees"></a><div class="main-links flex"><div class="navigator" key="227022"><div class="navigator-container"><div class="list-item has-children"><a href="https://tv.postimees.ee/section/3449" target="_self" class="menu-link">Saated</a></div><div class="children"><a class="child" href="https://tv.postimees.ee/section/5247" target="_self">Roaldi retked</a> <a class="child" href="https://tv.postimees.ee/section/3455" target="_self">Otse Postimehest</a> <a class="child" href="https://tv.postimees.ee/section/3451" target="_self">Reporter</a> <a class="child" href="https://tv.postimees.ee/section/5200" target="_self">Lobjakas vs Vooglaid</a> <a class="child" href="https://tv.postimees.ee/section/4863" target="_self">Õhtu!</a> <a class="child" href="https://tv.postimees.ee/section/4889" target="_self">Kuuuurija</a> <a class="child" href="https://tv.postimees.ee/section/3519" target="_self">Filmisaade</a> <a class="child" href="https://tv.postimees.ee/section/4884" target="_self">Spordiministeerium</a> <a class="child" href="https://tv.postimees.ee/section/5226" target="_self">Lemmikute lemmik</a> <a class="child" href="https://tv.postimees.ee/section/4919" target="_self">Punane sekund</a> <a class="child" href="https://tv.postimees.ee/section/4827" target="_self">Elmar LIVE</a> <a class="child" href="https://tv.postimees.ee/section/5227" target="_self">Teledoktor Viktor Vassiljev</a></div></div></div><div class="navigator" key="227041"><div class="navigator-container"><div class="list-item has-children"><a href="https://tv.postimees.ee/section/3463" target="_self" class="menu-link">Videod</a></div><div class="children"><a class="child" href="https://tv.postimees.ee/section/3465" target="_self">Eesti uudis</a> <a class="child" href="https://tv.postimees.ee/section/3471" target="_self">Sport</a> <a class="child" href="https://tv.postimees.ee/section/3467" target="_self">Välisuudis</a> <a class="child" href="https://tv.postimees.ee/section/4730" target="_self">Lemmik</a> <a class="child" href="https://tv.postimees.ee/section/3469" target="_self">Meelelahutus</a> <a class="child" href="https://tv.postimees.ee/section/3477" target="_self">Arvamus ja kultuur</a> <a class="child" href="https://tv.postimees.ee/section/5205" target="_self">Kino ja TV</a> <a class="child" href="https://tv.postimees.ee/section/4829" target="_self">Muusika</a> <a class="child" href="https://tv.postimees.ee/section/5203" target="_self">Majandus ja tehnika</a> <a class="child" href="https://tv.postimees.ee/section/5202" target="_self">Heureka</a> <a class="child" href="https://tv.postimees.ee/section/3475" target="_self">Kasulik</a></div></div></div><div class="navigator" key="227061"><div class="navigator-container"><div class="list-item has-children"><a href="https://tv.postimees.ee/section/3479" target="_self" class="menu-link">Ülekanded</a></div><div class="children"><a class="child" href="https://tv.postimees.ee/section/3989" target="_self">Eesti uudis</a> <a class="child" href="https://tv.postimees.ee/section/3481" target="_self">Sport</a> <a class="child" href="https://tv.postimees.ee/section/5229" target="_self">E-Sport</a> <a class="child" href="https://tv.postimees.ee/section/3485" target="_self">Meelelahutus</a> <a class="child" href="https://tv.postimees.ee/section/5215" target="_self">Muusika</a> <a class="child" href="https://tv.postimees.ee/section/5228" target="_self">Kirjandus</a> <a class="child" href="https://tv.postimees.ee/section/5216" target="_self">Vaba Akadeemia</a> <a class="child" href="https://tv.postimees.ee/section/5209" target="_self">Arvamus ja kultuur</a> <a class="child" href="https://tv.postimees.ee/section/5211" target="_self">Majandus ja tehnika</a> <a class="child" href="https://tv.postimees.ee/section/5210" target="_self">Heureka</a> <a class="child" href="https://tv.postimees.ee/section/5208" target="_self">Välisuudis</a> <a class="child" href="https://tv.postimees.ee/section/5217" target="_self">Kasulik</a></div></div></div></div></div><header-search :section-id="3447"></header-search><div class="header-gradient"></div></header><a href="https://tv.postimees.ee/section/3455" class="paevakajalised-intervjuud header-bar"><span class="header-bar__mid header-bar__img-wrap"><img src="/v5/img/pegasus/shows/otse-postimehest.png" width="96" height="60" class="header-bar__img" alt="Otse postimehest"><div class="header-bar__play-btn"></div></span><span class="header-bar__mid"><div class="header-bar__title">Päevakajalised intervjuud saates</div><div class="header-bar__subtitle">“OTSE POSTIMEHEST”</div></span><span class="header-bar__mid"><span class="header-bar__watch">VAATA</span></span></a><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video article-body--lead-media"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6528970,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Suve ÕHTU - Osa 1 (04.06.2020. 20:00)&quot;,&quot;headline_ru&quot;:&quot;Suve ÕHTU - Osa 1 (04.06.2020. 20:00)&quot;,&quot;headline_en&quot;:&quot;Suve ÕHTU - Osa 1 (04.06.2020. 20:00)&quot;,&quot;headline_lv&quot;:&quot;Suve ÕHTU - Osa 1 (04.06.2020. 20:00)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-06-02T16:26:01+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-06-02T16:26:01+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13133884,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-06-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh\/ Järva Teataja&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/T6XBJvA_QGirUaPEdtQTeQwyz3U=\/50x50\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/3gZ43NLSA8qWmkXGMScKD2fNV3E=\/155x155\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/xFTXGsYvUPTLHsYrDRWnE0eJ04c=\/650x650\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/2mJbotMpERw-jKeLw7_7emNI3NI=\/1080x1080\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/gfs_E-g77_M-mCo0gffHMqPAn7o=\/270x480\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/3vy4Coa1tgxiUSR61xK_1FhMJ3g=\/540x960\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/iIWOk4GrH-KTVTtVUSgVVXpmf5E=\/1080x1920\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/7VxLAe4HXNcHA-BUVfSfvDCrzT8=\/1080x0\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/WJFVBQTKDBCh7IbLL-eokOrMMXk=\/0x50\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Zt6FxTOoQm7itYYaFtw3yE00beI=\/0x155\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/VGoNWe6YdmdSnJ-Lxh8SG5QE2F0=\/480x270\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/tgrfcur0UhpqV9qor-BZ3uDcWgQ=\/960x540\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/KPw8BLwhrC7AVOcDOwmM3CNlmCA=\/1920x1080\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/5WXuFAvFAHIdPLM_69KUVyCVD20=\/0x60\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/mIX6NTFxyjHKxfqIFPeD_xBOAfM=\/140x93\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Saade Õhtu salvetus Paides Vallimäel.\nFoto: Dmitri Kotjuh\/ Järva Teataja&quot;,&quot;ru&quot;:&quot;Saade Õhtu salvetus Paides Vallimäel.\nFoto: Dmitri Kotjuh\/ Järva Teataja&quot;,&quot;en&quot;:&quot;Saade Õhtu salvetus Paides Vallimäel.\nFoto: Dmitri Kotjuh\/ Järva Teataja&quot;,&quot;lv&quot;:&quot;Saade Õhtu salvetus Paides Vallimäel.\nFoto: Dmitri Kotjuh\/ Järva Teataja&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:578998,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtusaade&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtusaade&quot;},{&quot;id&quot;:625415,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suve õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suve-ohtu&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2020-06-04T20:00:00+03:00&quot;,&quot;endTime&quot;:&quot;2020-06-04T21:00:00+03:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/kanal-live.babahhcdn.com\/bb1039\/smil:kanal2.smil\/playlist.m3u8?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;tv.postimees.ee&quot;,&quot;path&quot;:&quot;\/6987539\/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/tv.postimees.ee\/6987539\/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises&quot;,&quot;fullURL&quot;:&quot;https:\/\/tv.postimees.ee\/6987539\/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:6987539,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-06-04T20:00:00+03:00&quot;,&quot;dateModified&quot;:&quot;2020-06-03T18:03:09+03:00&quot;,&quot;slug&quot;:&quot;suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises&quot;,&quot;datePublished&quot;:&quot;2020-06-03T18:03:09+03:00&quot;,&quot;headline&quot;:&quot;Suve \&quot;Õhtu!\&quot; Paides: Sven Lõhmus, Jaan Pehk ehk Orelipoiss, saatejuhtide ajarännak pidutsemises&quot;,&quot;additionalHeadline&quot;:&quot;Robert Rooli kodulinnast!&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-06-03T18:00:33+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:2,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:49,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/6987539.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Õhtu!&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:49,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:6987539,&quot;articleTitle&quot;:&quot;Suve \&quot;Õhtu!\&quot; Paides: Sven Lõhmus, Jaan Pehk ehk Orelipoiss, saatejuhtide ajarännak pidutsemises&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13132481,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-06-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh\/ Järva Teataja&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/LCa6EKRS4oUQWVR0u66-MVLg2kA=\/50x50\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/4TdsleT-DoiHD7h6Cp0D7agDg7c=\/155x155\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/R0Zqcdy7Ctq0G63PmwVfiNk0iXI=\/650x650\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/NjgCkYX3VftTkFJMsB83b9sTDIM=\/1080x1080\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/dUQSWJDM9f_VyXyj3uI-E-bFdcU=\/270x480\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/1VjtCFUrRUfgJUpZtdMF4IiBlH8=\/540x960\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/3DtxMrJ9Teg7VN-3iY_eUUMpZBM=\/1080x1920\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/AVEZbrIUV4oCR8X_92_I0gcT9bY=\/1080x0\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/QjOOqOGL-bJzK8pXtOZBNq193qo=\/0x50\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/4QMLvYMPgHRagSP5LuG96Q25X00=\/0x155\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/vRheNF2RrQMoJSjvkvaaxrRRdiw=\/480x270\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cqdaqcGpsYu_cCPQOyfUipVFDas=\/960x540\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/QsNdNsosdZ8SaJCLZ3pR03RAMKE=\/1920x1080\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/Mdg87F4-AVv4MxH0g5Y_s0bLBzQ=\/0x60\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/BRxewq_G0TJ5ucALJ78pcUM-2O8=\/140x93\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;ru&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;en&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;lv&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6528970,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Suve ÕHTU - Osa 1 (04.06.2020. 20:00)&quot;,&quot;headline_ru&quot;:&quot;Suve ÕHTU - Osa 1 (04.06.2020. 20:00)&quot;,&quot;headline_en&quot;:&quot;Suve ÕHTU - Osa 1 (04.06.2020. 20:00)&quot;,&quot;headline_lv&quot;:&quot;Suve ÕHTU - Osa 1 (04.06.2020. 20:00)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-06-02T16:26:01+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-06-02T16:26:01+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13133884,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-06-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh\/ Järva Teataja&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/T6XBJvA_QGirUaPEdtQTeQwyz3U=\/50x50\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/3gZ43NLSA8qWmkXGMScKD2fNV3E=\/155x155\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/xFTXGsYvUPTLHsYrDRWnE0eJ04c=\/650x650\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/2mJbotMpERw-jKeLw7_7emNI3NI=\/1080x1080\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/gfs_E-g77_M-mCo0gffHMqPAn7o=\/270x480\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/3vy4Coa1tgxiUSR61xK_1FhMJ3g=\/540x960\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/iIWOk4GrH-KTVTtVUSgVVXpmf5E=\/1080x1920\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/7VxLAe4HXNcHA-BUVfSfvDCrzT8=\/1080x0\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/WJFVBQTKDBCh7IbLL-eokOrMMXk=\/0x50\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Zt6FxTOoQm7itYYaFtw3yE00beI=\/0x155\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/VGoNWe6YdmdSnJ-Lxh8SG5QE2F0=\/480x270\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/tgrfcur0UhpqV9qor-BZ3uDcWgQ=\/960x540\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/KPw8BLwhrC7AVOcDOwmM3CNlmCA=\/1920x1080\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/5WXuFAvFAHIdPLM_69KUVyCVD20=\/0x60\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/mIX6NTFxyjHKxfqIFPeD_xBOAfM=\/140x93\/smart\/nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Saade Õhtu salvetus Paides Vallimäel.\nFoto: Dmitri Kotjuh\/ Järva Teataja&quot;,&quot;ru&quot;:&quot;Saade Õhtu salvetus Paides Vallimäel.\nFoto: Dmitri Kotjuh\/ Järva Teataja&quot;,&quot;en&quot;:&quot;Saade Õhtu salvetus Paides Vallimäel.\nFoto: Dmitri Kotjuh\/ Järva Teataja&quot;,&quot;lv&quot;:&quot;Saade Õhtu salvetus Paides Vallimäel.\nFoto: Dmitri Kotjuh\/ Järva Teataja&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/06\/03\/13133884t1hb1f0.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:578998,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtusaade&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtusaade&quot;},{&quot;id&quot;:625415,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suve õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suve-ohtu&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2020-06-04T20:00:00+03:00&quot;,&quot;endTime&quot;:&quot;2020-06-04T21:00:00+03:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/kanal-live.babahhcdn.com\/bb1039\/smil:kanal2.smil\/playlist.m3u8?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:289813,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallimäel&quot;,&quot;headline_ru&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallimäel&quot;,&quot;headline_en&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallimäel&quot;,&quot;headline_lv&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallimäel&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-06-02T21:19:45+03:00&quot;,&quot;datePublished&quot;:&quot;2020-06-02T21:19:45+03:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:64,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:false},&quot;thumbnail&quot;:{&quot;id&quot;:13132515,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-06-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh\/ Järva Teataja&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Lcz6urCQ4JUVHnpg3UdIn37zkMM=\/50x50\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/IOUWZo5iDBdlMCWXd1IeRseXytU=\/155x155\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/422fkrtiyhx7FFMIiF2DUpQVsGc=\/650x650\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/iecqnLCLvKPISammgyOpzh9p724=\/1080x1080\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/kYBcnDaWDZHsU82t6JJhrg6sv74=\/270x480\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/wd9z64gP1RsTHCcJvxMUivOdxdE=\/540x960\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/zf6eMuh6J1SZmn3zVdtyvRqYNfc=\/1080x1920\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/Oy2MVge9-u2RZcTpDL7XMURoQ9A=\/1080x0\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/LxDltE-RZkr_lYasdW71JrCj_Ms=\/0x50\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/LEWzWPVJvhwp0EAFtbr4cZFh9gU=\/0x155\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/b65WjrRiaWP1zLDTXkoKSStqpOk=\/480x270\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/M0bwkf6mUqWrFked4aoL5fThkD4=\/960x540\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/lEM1meDZL4nWWPrClfybpKfyLqk=\/1920x1080\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/S7vAGVIbzT-L3e-rqK6GdleGpww=\/0x60\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/BdEMR8royUr2GhViwfZ_0B5JFW8=\/140x93\/smart\/nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;ru&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;en&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;lv&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/06\/02\/13132515t1h2649.jpg&quot;}}},{&quot;id&quot;:289804,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallitornis&quot;,&quot;headline_ru&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallitornis&quot;,&quot;headline_en&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallitornis&quot;,&quot;headline_lv&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallitornis&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-06-02T15:33:03+03:00&quot;,&quot;datePublished&quot;:&quot;2020-06-02T15:33:03+03:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:61,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:true},&quot;thumbnail&quot;:{&quot;id&quot;:13131921,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-06-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh\/ Järva Teataja&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/2Y5SINufI_JXzVC6K5i-4_-fZy0=\/50x50\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/-euLu8hMbBZJq5ekCTG5mrmXxWI=\/155x155\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/d_7P4kZv_ggg5xaytyQXk7kk0Mg=\/650x650\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/kX2l95Ojoda9OqnJLlYf12frKz4=\/1080x1080\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/UH1W09X3ijZb4gjnECjG_nWU8ps=\/270x480\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/IBjLDoMSORZ7_8k16ry6d_2iiPM=\/540x960\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/wIsmsF9DPUbpFGrGbtF50bSmpKM=\/1080x1920\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/EbAiSirfrI6GfgjaZmWzBput6_4=\/1080x0\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/fWVZ_DGEBtdZuQ-iEno1elUVaGg=\/0x50\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/-vIGjjxlFnZXCerftd7kstyg7Bs=\/0x155\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/o8NIuTiay7GWxbyaqoGkUYsGNy8=\/480x270\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ETkyJCVwvhbW6fJPWlhndSaKz0A=\/960x540\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/mv5Wr4rhFLjeUGnUy4e-lOnfn-U=\/1920x1080\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/Zzou-Bz_XXmiobzq2l-Lqjfge4U=\/0x60\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/Vbv2xl1RSnUrEufTHWwL9_mqAy4=\/140x93\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Õhtu\&quot; Vallitornis&quot;,&quot;ru&quot;:&quot;\&quot;Õhtu\&quot; Vallitornis&quot;,&quot;en&quot;:&quot;\&quot;Õhtu\&quot; Vallitornis&quot;,&quot;lv&quot;:&quot;\&quot;Õhtu\&quot; Vallitornis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;}}},{&quot;id&quot;:13132481,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-06-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh\/ Järva Teataja&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/LCa6EKRS4oUQWVR0u66-MVLg2kA=\/50x50\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/4TdsleT-DoiHD7h6Cp0D7agDg7c=\/155x155\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/R0Zqcdy7Ctq0G63PmwVfiNk0iXI=\/650x650\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/NjgCkYX3VftTkFJMsB83b9sTDIM=\/1080x1080\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/dUQSWJDM9f_VyXyj3uI-E-bFdcU=\/270x480\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/1VjtCFUrRUfgJUpZtdMF4IiBlH8=\/540x960\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/3DtxMrJ9Teg7VN-3iY_eUUMpZBM=\/1080x1920\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/AVEZbrIUV4oCR8X_92_I0gcT9bY=\/1080x0\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/QjOOqOGL-bJzK8pXtOZBNq193qo=\/0x50\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/4QMLvYMPgHRagSP5LuG96Q25X00=\/0x155\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/vRheNF2RrQMoJSjvkvaaxrRRdiw=\/480x270\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cqdaqcGpsYu_cCPQOyfUipVFDas=\/960x540\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/QsNdNsosdZ8SaJCLZ3pR03RAMKE=\/1920x1080\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/Mdg87F4-AVv4MxH0g5Y_s0bLBzQ=\/0x60\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/BRxewq_G0TJ5ucALJ78pcUM-2O8=\/140x93\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;ru&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;en&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;lv&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Suve Õhtu on peatunud Roberti kodukandis Järvamaal. Külla tulevad Järvamaa mehed Jaan Pehk ehk Orelipoiss ja hitimeister Sven Lõhmus. Seikleme erinevates sajandites Wittensteini ajakeskuses ja vaatame, kuidas kunagi pidutseti. Piret, Jüri ja Robert valisid üksteisele autod Järva-jaani Vanatehnika muuseumist.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:39,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13132481,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-06-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh\/ Järva Teataja&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/LCa6EKRS4oUQWVR0u66-MVLg2kA=\/50x50\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/4TdsleT-DoiHD7h6Cp0D7agDg7c=\/155x155\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/R0Zqcdy7Ctq0G63PmwVfiNk0iXI=\/650x650\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/NjgCkYX3VftTkFJMsB83b9sTDIM=\/1080x1080\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/dUQSWJDM9f_VyXyj3uI-E-bFdcU=\/270x480\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/1VjtCFUrRUfgJUpZtdMF4IiBlH8=\/540x960\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/3DtxMrJ9Teg7VN-3iY_eUUMpZBM=\/1080x1920\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/AVEZbrIUV4oCR8X_92_I0gcT9bY=\/1080x0\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/QjOOqOGL-bJzK8pXtOZBNq193qo=\/0x50\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/4QMLvYMPgHRagSP5LuG96Q25X00=\/0x155\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/vRheNF2RrQMoJSjvkvaaxrRRdiw=\/480x270\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cqdaqcGpsYu_cCPQOyfUipVFDas=\/960x540\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/QsNdNsosdZ8SaJCLZ3pR03RAMKE=\/1920x1080\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/Mdg87F4-AVv4MxH0g5Y_s0bLBzQ=\/0x60\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/BRxewq_G0TJ5ucALJ78pcUM-2O8=\/140x93\/smart\/nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;ru&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;en&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;,&quot;lv&quot;:&quot;\&quot;Õhtu\&quot; Vallimäel&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/06\/02\/13132481t1h5f8a.jpg&quot;}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Vaata lõbusat galeriid saate valmimisest ning ajaloolisest seiklusest läbi peokultuuride. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:10},{&quot;id&quot;:289804,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallitornis&quot;,&quot;headline_ru&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallitornis&quot;,&quot;headline_en&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallitornis&quot;,&quot;headline_lv&quot;:&quot;&amp;quot;Õhtu&amp;quot; Vallitornis&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-06-02T15:33:03+03:00&quot;,&quot;datePublished&quot;:&quot;2020-06-02T15:33:03+03:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:61,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:true},&quot;thumbnail&quot;:{&quot;id&quot;:13131921,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-06-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Dmitri Kotjuh\/ Järva Teataja&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/2Y5SINufI_JXzVC6K5i-4_-fZy0=\/50x50\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/-euLu8hMbBZJq5ekCTG5mrmXxWI=\/155x155\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/d_7P4kZv_ggg5xaytyQXk7kk0Mg=\/650x650\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/kX2l95Ojoda9OqnJLlYf12frKz4=\/1080x1080\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/UH1W09X3ijZb4gjnECjG_nWU8ps=\/270x480\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/IBjLDoMSORZ7_8k16ry6d_2iiPM=\/540x960\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/wIsmsF9DPUbpFGrGbtF50bSmpKM=\/1080x1920\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/EbAiSirfrI6GfgjaZmWzBput6_4=\/1080x0\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/fWVZ_DGEBtdZuQ-iEno1elUVaGg=\/0x50\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/-vIGjjxlFnZXCerftd7kstyg7Bs=\/0x155\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/o8NIuTiay7GWxbyaqoGkUYsGNy8=\/480x270\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ETkyJCVwvhbW6fJPWlhndSaKz0A=\/960x540\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/mv5Wr4rhFLjeUGnUy4e-lOnfn-U=\/1920x1080\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/Zzou-Bz_XXmiobzq2l-Lqjfge4U=\/0x60\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/Vbv2xl1RSnUrEufTHWwL9_mqAy4=\/140x93\/smart\/nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Õhtu\&quot; Vallitornis&quot;,&quot;ru&quot;:&quot;\&quot;Õhtu\&quot; Vallitornis&quot;,&quot;en&quot;:&quot;\&quot;Õhtu\&quot; Vallitornis&quot;,&quot;lv&quot;:&quot;\&quot;Õhtu\&quot; Vallitornis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/06\/02\/13131921t1hb273.jpg&quot;}}}],&quot;authors&quot;:[{&quot;id&quot;:141919,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919106,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/oFaz96FNP2LYabB1xdnAaf0FLxE=\/50x50\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/cCnrMB5FIec6F0ZInytvRySnDQ8=\/155x155\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ldSUKujBa1SBrvz0jBdGI112obw=\/650x650\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/LbxhF1dXxoNh-bfLXilwdGIxu78=\/1080x1080\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/cuzv7CxCZoeiaah73e3wZsyuDX0=\/270x480\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/dn2lwJXihERxvRtD4Xjigq7g8ds=\/540x960\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/pLid-T-EX1vptBmHSCiC9-gxngw=\/1080x1920\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/N22KpCloAyOIRjbEw2QrAT70Spg=\/1080x0\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Sf7lFn4fw43cemlbuwQh7KKdDW4=\/0x50\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/zYaXDhbdr_yT7my2IyFLiWJhjmM=\/0x155\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/4qQitMIYzmeVYq9UxmNX0QnqbkA=\/480x270\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ZYNz6EAQVGtJMJ9Fi_bu5PoBu1s=\/960x540\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/511dDLH9mN7o-4xybCATIX-BAkQ=\/1920x1080\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/6NYoXCUB0pLNI3aUbRnvnOxFdmc=\/0x60\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/AJ5t7ADLEAx5MMYjqAOp25csmQ8=\/140x93\/smart\/nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/06\/12919106t1h77cc.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:625415,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suve õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suve-ohtu&quot;},{&quot;id&quot;:9034,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:575719,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;},{&quot;id&quot;:578998,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õhtusaade&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtusaade&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e010fb6179270dec4b3f32fd959987034l5JKAIgjdaY6IKPoMH4iJCAeUXnXbu7K+Wwmu7kAaYCd5My8Ohz73LKwUyCCga8&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/07e639e34e977ce76090909c2837e0ab.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/58876fd930f228caab611a418ba78e0b.svg&quot;,&quot;width&quot;:126,&quot;height&quot;:30},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;126aeab4d33155e6c65e292571da6df0E8nLCveszBeKLhiZY+0qFOlVm6LEJYdNb+Dpqx+838iAxj+rifEysGtVPCNmPUh1&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/07e639e34e977ce76090909c2837e0ab.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/58876fd930f228caab611a418ba78e0b.svg&quot;,&quot;width&quot;:126,&quot;height&quot;:30},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:4863,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b3e1d97808a17ed487a682e454559883pxn09niM24IH4GOPcYVqMWiaQ1eE8iuHZAssmXGOGYi46cwbk1QeGxbDvDWnaXrz&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/07e639e34e977ce76090909c2837e0ab.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/58876fd930f228caab611a418ba78e0b.svg&quot;,&quot;width&quot;:126,&quot;height&quot;:30},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;611a0cdec2915c5a45e40b89a7a6be14&quot;,&quot;desktopSectionFeedId&quot;:&quot;b7285c92e2c7637f7e7a7d406d8e7704&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1369c92a38f069f6e795b2bc6f06b0&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:4,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Meedia&quot;,&quot;description&quot;:&quot;Film, muusika, staarid  ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;elu24\/meedia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Elu24-115982931763745\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/elu24.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7d455f9b8853c8cd799205e09eae71f9XycKfJ9CY8inpC8EnFOJU\/Y4x5KY2xZLmSUx7yFXibGXsrhM0AcfLpu2fKMo9cB2&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Meedia&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:4}},{&quot;id&quot;:6,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tele&quot;,&quot;description&quot;:&quot;Film, muusika, staarid  ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;elu24\/meedia\/tele&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Elu24-115982931763745\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/elu24.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;39de3fc1add4b8906fa051e17cf7336d\/lt7TAz\/KcuocTJly7OcUiAOWUC91pZ5R3T0MYQBZd10llmi8GmuW8Z+PQCQIAAe&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tele&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:80,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Elu24&quot;,&quot;description&quot;:&quot;Eesti kõige menukam veebitabloid! Vaata lähemalt.&quot;,&quot;slug&quot;:&quot;elu24&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Elu24 - Eesti kõige menukam veebitabloid&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Elu24-115982931763745\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/elu24.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e171adf416e2b657348d21688b0bc1b151uRDCT9W4CuYaw2Do9g+wbIEQmGW0vhFcdOlne0iGeN9VhtOVGAc0QjdHbSwbXK&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:41}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;946dafd919510d86ad8394d7b0418a77UKjqdSOi3\/F20N4V0FNAh2MjEKjX1WQDrCw6R7x\/JSS9DTB1NgbnBeqDbdQMVpV2&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b76817da1e746845dcab79b1529fa25528o48SPBisDw1j64taHGiQQLhVXYRHPlRV+WfzUZ2x7CthgTZR+vU0cviOZajZzQ&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:20}},{&quot;id&quot;:4863,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9e20008711c88e4235f657504e000b88oa+VGiUinHdIcdijyu2WzewwclJgZdXtg0B0WF6wBoZ3FlO8lXpT9ffHs6Q7LeVw&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}},{&quot;id&quot;:4864,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õhtu!&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ohtu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;ohtu.elu24.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#333333&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bd562c604c8eb4b8e458922cde262a7cZYAokR6X6SUuYd3Lc1LdxE5bZQJZm66gCJsjm\/CafxkliCPrfWMXrZXh3mNq3h57&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;color&quot;:&quot;#b5b5b5&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õhtu!&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#4dade9&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;pegasus&quot;}" eager :recommendations="{section: 3447, exclude: [6987539]}" progress-color="#4dade9" title="Suve &quot;Õhtu!&quot; Paides: Sven Lõhmus, Jaan Pehk ehk Orelipoiss, saatejuhtide ajarännak pidutsemises" publish-time="2020-06-03T18:03:09+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises%3Futm_source=facebook.com&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-black.svg" width="7" height="13px"> <span class="btn-text">jaga</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6987539&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-black.svg" width="14"> <span class="btn-text">jaga</span></a></div></video-player-wrapper></div></div><span class="article-body--lead-text-container flex"><span class="article-body--lead-text"><div class="article-top flex"><div class="article-meta"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee">TV</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee/section/3449">Saated</a></li></ul><h1 class="article-headline" itemprop="headline name">Suve &quot;Õhtu!&quot; Paides: Sven Lõhmus, Jaan Pehk ehk Orelipoiss, saatejuhtide ajarännak pidutsemises<div class="article-headline--additional">Robert Rooli kodulinnast!</div></h1><div class="article-meta-data flex flex--wrap"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141919" itemscope itemprop="author" itemtype="http://schema.org/Person" class="article-authors__name">Õhtu!</a></div></div><span class="article__publish-date">3. juuni 2020 18:03</span></div><div class="social-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises%3Futm_source=facebook.com&utm_medium=button_article&utm_content=6987539&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-white.svg" width="10" height="20"> <span class="btn-text">jaga</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6987539&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-white.svg" width="21" height="20"> <span class="btn-text">jaga</span></a></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description "><p>Suve Õhtu on peatunud Roberti kodukandis Järvamaal. Külla tulevad Järvamaa mehed Jaan Pehk ehk Orelipoiss ja hitimeister Sven Lõhmus. Seikleme erinevates sajandites Wittensteini ajakeskuses ja vaatame, kuidas kunagi pidutseti. Piret, Jüri ja Robert valisid üksteisele autod Järva-jaani Vanatehnika muuseumist.</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="289813"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p>Vaata lõbusat galeriid saate valmimisest ning ajaloolisest seiklusest läbi peokultuuride. </p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="289804"></article-gallery></div></div></span><aside-tabbed-latest-and-popular-articles :section-id="3447" section-one-title="Viimased" section-two-title="Vaadatumad" :use-section-color="true" :open-article-in-current-section="true"></aside-tabbed-latest-and-popular-articles></span></div><div style="clear: both;"></div></div></div></div><div class="article-content"><fetch-related-articles :article-id="6987539" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="related-articles__decoration section-bg-gradient"></div></fetch-related-articles><ul class="article-terms" itemprop="keywords" id="article-terms"><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/625415/suve-ohtu">suve õhtu</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/9034/ohtu">õhtu</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/575719/ohtu">õhtu!</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/578998/ohtusaade">õhtusaade</a></li></ul></div><a href="https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises/comments" class="comment-link"><div class="btn section-bg-gradient"><img class="share-icon" src="/v5/img/icons/comment-white.svg" width="23"> <span class="btn-text">Loe ja lisa kommentaare</span></div></a><div class="article"></div></article><section class="structured-content"><div class="root"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/4863">Soovitame</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-03T18:03:09+03:00"><meta itemprop="dateModified" content="2020-06-03T18:03:09+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dGgpPnBg3rBWKdGJm8UtAuM8taQ=/500x300/smart/nginx/o/2020/06/02/13132481t1h5f8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dGgpPnBg3rBWKdGJm8UtAuM8taQ=/500x300/smart/nginx/o/2020/06/02/13132481t1h5f8a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suve &quot;Õhtu!&quot; Paides: Sven Lõhmus, Jaan Pehk ehk Orelipoiss, saatejuhtide ajarännak pidutsemises</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T11:31:54+03:00"><meta itemprop="dateModified" content="2020-05-30T12:35:15+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6985301/jarveoja-aitas-ohtu-saates-auto-valja-loosida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PkaScr6ry4tF7j25TvktxBzO4WE=/500x300/smart/nginx/o/2020/05/30/13126167t1hcfaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PkaScr6ry4tF7j25TvktxBzO4WE=/500x300/smart/nginx/o/2020/05/30/13126167t1hcfaf.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">11:44</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/3337">WRC</a></li></ul></div><a href="https://tv.postimees.ee/6985301/jarveoja-aitas-ohtu-saates-auto-valja-loosida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Video ⟩ </span>Järveoja aitas «Õhtu» saates auto välja loosida</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T21:35:49+03:00"><meta itemprop="dateModified" content="2020-05-29T21:36:02+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6984889/martin-jarveoja-loosis-ohtu-finaalsaates-valja-onneliku-kes-voitis-pariseks-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_MFg5sdMENo4B-o5BdKkipDRyyY=/500x300/filters:focal(2499x1497:3102x2071)/nginx/o/2020/05/29/13125792t1hdc87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_MFg5sdMENo4B-o5BdKkipDRyyY=/500x300/filters:focal(2499x1497:3102x2071)/nginx/o/2020/05/29/13125792t1hdc87.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:16</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6984889/martin-jarveoja-loosis-ohtu-finaalsaates-valja-onneliku-kes-voitis-pariseks-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA JÄRELE ⟩ </span>Martin Järveoja loosis «Õhtu!» finaalsaates välja õnneliku, kes võitis päriseks auto!</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T12:56:09+03:00"><meta itemprop="dateModified" content="2020-05-29T12:56:09+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6973480/ohtu-hooaja-viimases-saates-loositakse-valja-hyundai-i10-kulas-peeter-oja-ning-martin-jarveoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-u16Y-z-a9G8vka6jtDQ7DLak8o=/500x300/filters:focal(519x302:786x561)/nginx/o/2020/03/11/13001929t1hcb00.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-u16Y-z-a9G8vka6jtDQ7DLak8o=/500x300/filters:focal(519x302:786x561)/nginx/o/2020/03/11/13001929t1hcb00.png"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">25:30</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6973480/ohtu-hooaja-viimases-saates-loositakse-valja-hyundai-i10-kulas-peeter-oja-ning-martin-jarveoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA OTSE ⟩ </span>«Õhtu!» hooaja viimases saates loositakse välja Hyundai i10, külas Peeter Oja ning Martin Järveoja</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T12:49:29+03:00"><meta itemprop="dateModified" content="2020-05-29T12:49:29+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6984281/karl-erik-taukar-meenutas-ajateenistust-raagiti-ju-hirmujutte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-lSALoiuQO1wp_hBIlLenGCAL_0=/500x300/smart/nginx/o/2020/05/29/13124563t1h5c5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-lSALoiuQO1wp_hBIlLenGCAL_0=/500x300/smart/nginx/o/2020/05/29/13124563t1h5c5f.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">10:42</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6984281/karl-erik-taukar-meenutas-ajateenistust-raagiti-ju-hirmujutte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karl-Erik Taukar meenutas ajateenistust: räägiti ju hirmujutte</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T12:48:33+03:00"><meta itemprop="dateModified" content="2020-05-29T12:48:33+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6984283/ohtu-liis-lemsalu-reketiga-uhise-loo-valja-andmisest-olen-varasemalt-paljudele-artistidele-ei-oelnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p8KOtamWPGksLTtQ8axPngcH8SU=/500x300/smart/nginx/o/2020/05/29/13125762t1h513f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/p8KOtamWPGksLTtQ8axPngcH8SU=/500x300/smart/nginx/o/2020/05/29/13125762t1h513f.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">11:42</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6984283/ohtu-liis-lemsalu-reketiga-uhise-loo-valja-andmisest-olen-varasemalt-paljudele-artistidele-ei-oelnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Õhtu!» Liis Lemsalu Reketiga ühise loo välja andmisest: olen varasemalt paljudele artistidele &quot;ei&quot; öelnud</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T12:46:44+03:00"><meta itemprop="dateModified" content="2020-05-29T12:46:44+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6984278/ohtu-millega-tegelevad-igapaevaselt-apteekrid-praktikant-robert-proovis-lahendada-patsient-pireti-tervisemuresid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j-_LRMMwFMZvxw7-9VG_WOREARM=/500x300/smart/nginx/o/2020/05/29/13125759t1ha46c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j-_LRMMwFMZvxw7-9VG_WOREARM=/500x300/smart/nginx/o/2020/05/29/13125759t1ha46c.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">05:02</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6984278/ohtu-millega-tegelevad-igapaevaselt-apteekrid-praktikant-robert-proovis-lahendada-patsient-pireti-tervisemuresid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Õhtu!» Millega tegelevad igapäevaselt apteekrid? Praktikant Robert proovis lahendada patsient Pireti tervisemuresid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T18:25:21+03:00"><meta itemprop="dateModified" content="2020-05-28T18:25:21+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6973479/ohtu-karl-erik-taukar-sodurielust-reket-ja-liis-lemsalu-uhisest-loost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-u16Y-z-a9G8vka6jtDQ7DLak8o=/500x300/filters:focal(519x302:786x561)/nginx/o/2020/03/11/13001929t1hcb00.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-u16Y-z-a9G8vka6jtDQ7DLak8o=/500x300/filters:focal(519x302:786x561)/nginx/o/2020/03/11/13001929t1hcb00.png"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">29:37</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6973479/ohtu-karl-erik-taukar-sodurielust-reket-ja-liis-lemsalu-uhisest-loost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Õhtu!» Karl-Erik Taukar sõdurielust, Reket ja Liis Lemsalu ühisest loost</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T15:55:17+03:00"><meta itemprop="dateModified" content="2020-05-28T20:16:45+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6983964/milline-eesti-kuulsus-oli-ohtu-loppeva-hooaja-superstaar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TcQiqLX0GZp-SLQf04DmkSSKlDw=/500x300/filters:focal(900x302:1250x769)/nginx/o/2019/10/29/12697160t1hd3e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TcQiqLX0GZp-SLQf04DmkSSKlDw=/500x300/filters:focal(900x302:1250x769)/nginx/o/2019/10/29/12697160t1hd3e1.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">09:00</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6983964/milline-eesti-kuulsus-oli-ohtu-loppeva-hooaja-superstaar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">TELELEMMIK ⟩ </span>Milline Eesti kuulsus oli «Õhtu!» lõppeva hooaja superstaar?</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t4zmyoljl3" data-keyvalues="[]" data-sizes="horizontal"></div></div><schedule channels="k2,k11,k12"></schedule><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/3451">Reporter</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T20:34:57+03:00"><meta itemprop="dateModified" content="2020-06-01T20:34:57+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6986525/suvereporteri-tanavune-tunnuslugu-muudud-ja-pakitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_jnn60y5bq-a88KDjcRVFvILQWY=/324x222/smart/nginx/o/2020/06/01/13130611t1hc0a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_jnn60y5bq-a88KDjcRVFvILQWY=/324x222/smart/nginx/o/2020/06/01/13130611t1hc0a7.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">02:54</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/6986525/suvereporteri-tanavune-tunnuslugu-muudud-ja-pakitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvereporteri tänavune tunnuslugu «Müüdud ja pakitud»</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T20:32:19+03:00"><meta itemprop="dateModified" content="2020-06-01T20:32:19+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6986529/reporter-seksikuse-sumbol-stefan-ja-vaikeste-hiiglaste-oliver-kaisid-maasikataimi-istutamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zt2jA-x_leQn04s6oORY3CQ7Iik=/324x222/smart/nginx/o/2020/06/01/13130615t1h4b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zt2jA-x_leQn04s6oORY3CQ7Iik=/324x222/smart/nginx/o/2020/06/01/13130615t1h4b65.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">11:00</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/6986529/reporter-seksikuse-sumbol-stefan-ja-vaikeste-hiiglaste-oliver-kaisid-maasikataimi-istutamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Seksikuse sümbol Stefan ja «Väikeste hiiglaste» Oliver käisid maasikataimi istutamas</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T20:32:06+03:00"><meta itemprop="dateModified" content="2020-06-01T20:32:06+03:00"><meta itemprop="author" content="Kaspar Pokk / Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6986503/reporter-suvi-on-elamuste-nautimiseks-minge-taeva-alla-lendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/de4vpQ0cEuA3GUtMl87Lyznay60=/324x222/smart/nginx/o/2020/06/01/13130616t1hf272.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/de4vpQ0cEuA3GUtMl87Lyznay60=/324x222/smart/nginx/o/2020/06/01/13130616t1hf272.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:36</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/6986503/reporter-suvi-on-elamuste-nautimiseks-minge-taeva-alla-lendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Suvi on elamuste nautimiseks! Minge taeva alla lendama</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T18:24:25+03:00"><meta itemprop="dateModified" content="2020-06-01T18:24:25+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6986501/reporter-lisandus-vaid-1-positiivne-koroonajuhtum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Io-t73zbQ0NQ2V06-3VVj7bkaBY=/324x222/smart/nginx/o/2020/06/01/13130432t1hce48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Io-t73zbQ0NQ2V06-3VVj7bkaBY=/324x222/smart/nginx/o/2020/06/01/13130432t1hce48.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">01:28</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/6986501/reporter-lisandus-vaid-1-positiivne-koroonajuhtum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Lisandus vaid 1 positiivne koroonajuhtum</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/4889">Kuuuurija</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T21:02:11+03:00"><meta itemprop="dateModified" content="2020-06-03T08:28:55+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6986895/tallinna-mees-vaidab-et-nomme-kinnistu-skeemitati-perekonnalt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1gCd5Uwu6pqSXiYvBAGn_gZkPRk=/324x222/smart/nginx/o/2020/06/01/13130695t1h319b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1gCd5Uwu6pqSXiYvBAGn_gZkPRk=/324x222/smart/nginx/o/2020/06/01/13130695t1h319b.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">21:31</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/6986895/tallinna-mees-vaidab-et-nomme-kinnistu-skeemitati-perekonnalt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">KUUUURIJA ⟩ </span>Tallinna mees väidab, et Nõmme kinnistu skeemitati perekonnalt välja</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T20:56:57+03:00"><meta itemprop="dateModified" content="2020-06-01T20:56:57+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6986889/swedbank-investeeris-eestlaste-raha-vaartusetutesse-rumeenia-maadesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wbOLofsoCM0QaMSLnQFLmZVn8uQ=/324x222/smart/nginx/o/2020/06/01/13130685t1h19f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wbOLofsoCM0QaMSLnQFLmZVn8uQ=/324x222/smart/nginx/o/2020/06/01/13130685t1h19f6.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">11:37</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/6986889/swedbank-investeeris-eestlaste-raha-vaartusetutesse-rumeenia-maadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">KUUUURIJA ⟩ </span>Swedbank investeeris eestlaste raha väärtusetutesse Rumeenia maadesse</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T20:35:20+03:00"><meta itemprop="dateModified" content="2020-06-02T09:43:32+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6978968/vanaharra-jai-notari-apsaka-tottu-ilma-vaartuslikust-nomme-kinnistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W0BOE5fFdWLxT93epT3MDNpduOA=/324x222/filters:focal(379x14:772x447)/nginx/o/2020/06/01/13130520t1hb116.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W0BOE5fFdWLxT93epT3MDNpduOA=/324x222/filters:focal(379x14:772x447)/nginx/o/2020/06/01/13130520t1hb116.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.elu24.ee">Sõbranna</a></li></ul></div><a href="https://tv.postimees.ee/6978968/vanaharra-jai-notari-apsaka-tottu-ilma-vaartuslikust-nomme-kinnistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">«KUUUURIJA» ⟩ </span>Vanahärra jäi notari «apsaka» tõttu ilma väärtuslikust Nõmme kinnistust</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T23:29:41+03:00"><meta itemprop="dateModified" content="2020-05-31T18:36:04+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6985574/tallinnas-soitis-mees-autoga-vabaduse-valjakule-ning-hakkas-lahti-riietuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aRX3DOJeTUYnWyAkbNeeKz--hrY=/324x222/smart/nginx/o/2020/05/30/13127379t1h303b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aRX3DOJeTUYnWyAkbNeeKz--hrY=/324x222/smart/nginx/o/2020/05/30/13127379t1h303b.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">01:15</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/6985574/tallinnas-soitis-mees-autoga-vabaduse-valjakule-ning-hakkas-lahti-riietuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VIDEO ⟩ </span>Tallinnas sõitis mees autoga Vabaduse väljakule ning hakkas lahti riietuma</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dhb6a2yla1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/4863">Õhtu!</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-03T18:03:09+03:00"><meta itemprop="dateModified" content="2020-06-03T18:03:09+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dytsBwcDcYpPn_RAYt7Ms1VOboE=/324x222/smart/nginx/o/2020/06/02/13132481t1h5f8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dytsBwcDcYpPn_RAYt7Ms1VOboE=/324x222/smart/nginx/o/2020/06/02/13132481t1h5f8a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6987539/suve-ohtu-paides-sven-lohmus-jaan-pehk-ehk-orelipoiss-saatejuhtide-ajarannak-pidutsemises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suve &quot;Õhtu!&quot; Paides: Sven Lõhmus, Jaan Pehk ehk Orelipoiss, saatejuhtide ajarännak pidutsemises</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T11:31:54+03:00"><meta itemprop="dateModified" content="2020-05-30T12:35:15+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6985301/jarveoja-aitas-ohtu-saates-auto-valja-loosida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BjZva4nDeUBeewbgTiXBj3jbb_M=/324x222/smart/nginx/o/2020/05/30/13126167t1hcfaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BjZva4nDeUBeewbgTiXBj3jbb_M=/324x222/smart/nginx/o/2020/05/30/13126167t1hcfaf.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">11:44</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/3337">WRC</a></li></ul></div><a href="https://tv.postimees.ee/6985301/jarveoja-aitas-ohtu-saates-auto-valja-loosida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Video ⟩ </span>Järveoja aitas «Õhtu» saates auto välja loosida</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T21:35:49+03:00"><meta itemprop="dateModified" content="2020-05-29T21:36:02+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6984889/martin-jarveoja-loosis-ohtu-finaalsaates-valja-onneliku-kes-voitis-pariseks-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nqEyt8pnGkxgELCk-lCoRQEPklE=/324x222/filters:focal(2499x1497:3102x2071)/nginx/o/2020/05/29/13125792t1hdc87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nqEyt8pnGkxgELCk-lCoRQEPklE=/324x222/filters:focal(2499x1497:3102x2071)/nginx/o/2020/05/29/13125792t1hdc87.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:16</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6984889/martin-jarveoja-loosis-ohtu-finaalsaates-valja-onneliku-kes-voitis-pariseks-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA JÄRELE ⟩ </span>Martin Järveoja loosis «Õhtu!» finaalsaates välja õnneliku, kes võitis päriseks auto!</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T12:56:09+03:00"><meta itemprop="dateModified" content="2020-05-29T12:56:09+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6973480/ohtu-hooaja-viimases-saates-loositakse-valja-hyundai-i10-kulas-peeter-oja-ning-martin-jarveoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/do2cP0CXM6CCUJF2dc37SrVXdKI=/324x222/filters:focal(519x302:786x561)/nginx/o/2020/03/11/13001929t1hcb00.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/do2cP0CXM6CCUJF2dc37SrVXdKI=/324x222/filters:focal(519x302:786x561)/nginx/o/2020/03/11/13001929t1hcb00.png"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">25:30</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6973480/ohtu-hooaja-viimases-saates-loositakse-valja-hyundai-i10-kulas-peeter-oja-ning-martin-jarveoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA OTSE ⟩ </span>«Õhtu!» hooaja viimases saates loositakse välja Hyundai i10, külas Peeter Oja ning Martin Järveoja</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/5226">Lemmikute lemmik</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-18T10:30:00+03:00"><meta itemprop="dateModified" content="2020-04-07T10:49:16+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6940469/lemmikute-lemmik-kuidas-loomatoitu-korralikult-ja-kaua-sailitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:34</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6940469/lemmikute-lemmik-kuidas-loomatoitu-korralikult-ja-kaua-sailitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas loomatoitu korralikult ja kaua säilitada?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T10:30:00+03:00"><meta itemprop="dateModified" content="2020-04-04T14:23:35+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6934154/lemmikute-lemmik-millised-loomaparasiidid-voivad-ka-inimesele-ule-kanduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">21:23</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6934154/lemmikute-lemmik-millised-loomaparasiidid-voivad-ka-inimesele-ule-kanduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: millised loomaparasiidid võivad ka inimesele üle kanduda?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T10:30:00+03:00"><meta itemprop="dateModified" content="2020-03-22T20:34:01+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6927922/lemmikute-lemmik-kuidas-valida-puugitorjevahendeid-mis-ei-ohustaks-teisi-pereliikmeid-ning-lemmikloomi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:35</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6927922/lemmikute-lemmik-kuidas-valida-puugitorjevahendeid-mis-ei-ohustaks-teisi-pereliikmeid-ning-lemmikloomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas valida puugitõrjevahendeid, mis ei ohustaks teisi pereliikmeid ning lemmikloomi?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-28T10:30:00+02:00"><meta itemprop="dateModified" content="2020-03-16T17:24:47+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6921126/lemmikute-lemmik-kuidas-lihtsa-vaevaga-oma-lemmikloomale-ravimeid-manustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:38</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6921126/lemmikute-lemmik-kuidas-lihtsa-vaevaga-oma-lemmikloomale-ravimeid-manustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas lihtsa vaevaga oma lemmikloomale ravimeid manustada?</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/4919">Punane sekund</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T10:23:52+02:00"><meta itemprop="dateModified" content="2020-02-13T10:26:08+02:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6885663/punane-sekund-osa-20-kuidas-maanteel-ohutult-jalgrattaga-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/niIikMMF9_YYzpqxTzzhZkBKTr8=/324x222/smart/nginx/o/2019/12/04/12786461t1h8d66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/niIikMMF9_YYzpqxTzzhZkBKTr8=/324x222/smart/nginx/o/2019/12/04/12786461t1h8d66.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">23:47</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/4918">Punane sekund</a></li></ul></div><a href="https://tv.postimees.ee/6885663/punane-sekund-osa-20-kuidas-maanteel-ohutult-jalgrattaga-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» osa 20: kuidas maanteel ohutult jalgrattaga sõita</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T08:05:19+02:00"><meta itemprop="dateModified" content="2020-02-06T10:09:38+02:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6879968/punane-sekund-teeb-selgeks-kuidas-ikkagi-on-oige-liikuda-kergliiklusteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RncvvVMOIxacMYMPhVfemSWCehU=/324x222/smart/nginx/o/2020/02/05/12915983t1h258f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RncvvVMOIxacMYMPhVfemSWCehU=/324x222/smart/nginx/o/2020/02/05/12915983t1h258f.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">23:55</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/4918">Punane sekund</a></li></ul></div><a href="https://tv.postimees.ee/6879968/punane-sekund-teeb-selgeks-kuidas-ikkagi-on-oige-liikuda-kergliiklusteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» teeb selgeks: kuidas ikkagi on õige liikuda kergliiklusteel</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T10:59:32+02:00"><meta itemprop="dateModified" content="2020-01-31T09:44:22+02:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6874337/punane-sekund-osa-18-nutitelefonist-on-saanud-eesti-suurim-surmarelv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/niIikMMF9_YYzpqxTzzhZkBKTr8=/324x222/smart/nginx/o/2019/12/04/12786461t1h8d66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/niIikMMF9_YYzpqxTzzhZkBKTr8=/324x222/smart/nginx/o/2019/12/04/12786461t1h8d66.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">24:16</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/4918">Punane sekund</a></li></ul></div><a href="https://tv.postimees.ee/6874337/punane-sekund-osa-18-nutitelefonist-on-saanud-eesti-suurim-surmarelv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» osa 18: nutitelefonist on saanud Eesti suurim surmarelv</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T10:22:14+02:00"><meta itemprop="dateModified" content="2020-01-23T09:43:13+02:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6868574/punane-sekund-osa-17-mis-juhtub-enne-seda-kui-inimene-purjuspai-rooli-istub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/45_5_a9NVY57h2PLE-AOolDVm9I=/324x222/smart/nginx/o/2020/01/22/12886109t1hf10d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/45_5_a9NVY57h2PLE-AOolDVm9I=/324x222/smart/nginx/o/2020/01/22/12886109t1hf10d.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">23:01</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/4918">Punane sekund</a></li></ul></div><a href="https://tv.postimees.ee/6868574/punane-sekund-osa-17-mis-juhtub-enne-seda-kui-inimene-purjuspai-rooli-istub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» osa 17: Mis juhtub enne seda, kui inimene purjuspäi rooli istub?</span></a></div></article></div></div></div></div></section></div><footer class="footer--pegasus"><div class="footer__border"></div><div class="footer__gradient"><div class="footer__scrollable"><div class="footer__copyright">&copy; 2020 POSTIMEES GRUPP</div><div class="footer__menu"><a href="https://www.postimees.ee/tingimused" target="_blank" class="menu-link">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" class="menu-link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" class="menu-link">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" class="menu-link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-link">REKLAAM</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-link">TELLI UUDISKIRI</a></div></div></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-971976ad0e9d7bdd1f4d.js" async></script></body></html>