<!DOCTYPE html>
<html data-n-head-ssr lang="et" data-n-head="lang">
  <head>
    <meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=1030"/><meta data-n-head="true" name="theme-color" content="#4dade9"/><meta data-n-head="true" data-hid="fbPages" property="fb:pages" content/><meta data-n-head="true" data-hid="twitterCard" property="twitter:card" content="summary_large_image"/><meta data-n-head="true" data-hid="twitterTitle" property="twitter:title" content="«Otse Postimehest»: Korobeinik tähtpäevade tähendusest ja kogukondade suhetest"/><meta data-n-head="true" data-hid="ogDescription" property="og:description" content="Riigikogu keskfraktsiooni liige Andrei Korobeinik jagab neljapäeval saates «Otse Postimehest» oma mõtteid tähtpäevade tähendusest eestlaste ja venelaste jaoks ning kahe kogukonna omavahelistest suhetest tänases Eestis.  "/><meta data-n-head="true" data-hid="twitterDescription" property="twitter:description" content="Riigikogu keskfraktsiooni liige Andrei Korobeinik jagab neljapäeval saates «Otse Postimehest» oma mõtteid tähtpäevade tähendusest eestlaste ja venelaste jaoks ning kahe kogukonna omavahelistest suhetest tänases Eestis.  "/><meta data-n-head="true" data-hid="description" name="description" content="Riigikogu keskfraktsiooni liige Andrei Korobeinik jagab neljapäeval saates «Otse Postimehest» oma mõtteid tähtpäevade tähendusest eestlaste ja venelaste jaoks ning kahe kogukonna omavahelistest suhetest tänases Eestis.  "/><meta data-n-head="true" data-hid="ogType" property="og:type" content="article"/><meta data-n-head="true" data-hid="keywords" name="keywords" content="&quot;Otse Postimehest&quot;, Andrei Korobeinik, Riigikogu, Venemaa, võidupüha"/><meta data-n-head="true" data-hid="ogUrl" property="og:url" content="https://tv.postimees.ee/6679038/otse-postimehest-korobeinik-tahtpaevade-tahendusest-ja-kogukondade-suhetest"/><meta data-n-head="true" data-hid="twitterUrl" property="twitter:url" content="https://tv.postimees.ee/6679038/otse-postimehest-korobeinik-tahtpaevade-tahendusest-ja-kogukondade-suhetest"/><meta data-n-head="true" data-hid="canonical" rel="canonical" href="https://tv.postimees.ee/6679038/otse-postimehest-korobeinik-tahtpaevade-tahendusest-ja-kogukondade-suhetest"/><meta data-n-head="true" data-hid="ogImage" property="og:image" content="https://f7.pmo.ee/UfaVaAx8ZcyPehOeO3WPuYGP3dg=/fit-in/1200x630/filters:no_upscale()/nginx/o/2019/04/09/11938049t1h7321.jpg"/><meta data-n-head="true" data-hid="twitterImage" property="twitter:image" content="https://f7.pmo.ee/UfaVaAx8ZcyPehOeO3WPuYGP3dg=/fit-in/1200x630/filters:no_upscale()/nginx/o/2019/04/09/11938049t1h7321.jpg"/><title data-n-head="true">«Otse Postimehest»: Korobeinik tähtpäevade tähendusest ja kogukondade suhetest - Postimees TV - videod, saated, ülekanded</title><link data-n-head="true" rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/tOukgVxbyXgrnfg9LprongOXw3o=/16x16/smart/https://f.pmo.ee/logos/3447/5ba210a7c2cc9705cfd32d200f09008d.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/yhE_5A6_NbYU82tQCLVEB8fubEY=/32x32/smart/https://f.pmo.ee/logos/3447/5ba210a7c2cc9705cfd32d200f09008d.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1M7xjki5eywRDGkAoEk_PT4Bih4=/192x192/smart/https://f.pmo.ee/logos/3447/5ba210a7c2cc9705cfd32d200f09008d.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1DIM82h9SB3bW9jFgp9VXilQOi8=/256x256/smart/https://f.pmo.ee/logos/3447/5ba210a7c2cc9705cfd32d200f09008d.png"/><link data-n-head="true" rel="apple-touch-icon" href="//f10.pmo.ee/u6QxAJkmAp-yUIxdRPlZ4K35Lsg=/180x180/smart/https://f.pmo.ee/logos/3447/5ba210a7c2cc9705cfd32d200f09008d.png"/><link data-n-head="true" rel="stylesheet" href="https://f.pmo.ee/fonts/TitilliumWeb.css"/><link data-n-head="true" rel="stylesheet" href="https://f.pmo.ee/fonts/BebasNeue.css"/><style data-n-head="true" type="text/css">.section-font-color,
      blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
      .section-font-color-hover:hover{
        color: #4dade9;
      }
      
      .section-bg-color {
        background: linear-gradient(to bottom, rgb(137, 233, 293) 1%, #4dade9 100%);
      }

      .section-background-gradient {
        background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
      }
      .section-background-gradient:before {
        background-color: rgb(37, 133, 193);
      }</style><script data-n-head="true" >var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function () {  googletag.pubads().collapseEmptyDivs(true, true);  googletag.pubads().disableInitialLoad();  googletag.enableServices();});</script><script data-n-head="true" src="//www.googletagservices.com/tag/js/gpt.js" defer="true" async="true"></script><script data-n-head="true" ></script><link rel="preload" href="/_nuxt/manifest.02681107b966550fd238.js" as="script"><link rel="preload" href="/_nuxt/vendor.17bf4a17ac8ab989666a.js" as="script"><link rel="preload" href="/_nuxt/app.e6b724859d7e1127db77.js" as="script"><link rel="preload" href="/_nuxt/layouts/default.5d436511c86f0c96e032.js" as="script"><link rel="preload" href="/_nuxt/app.0ef651321a3e8b42a640b3435132763e.css" as="style"><link rel="prefetch" href="/_nuxt/pages/live.96cb018bca2663aa4536.js"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/comments.35aa2a53c59982c0f7e5.js"><link rel="prefetch" href="/_nuxt/pages/_id/index.2634d56ebf778cb52bbe.js"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/index.f7da12b71e400fb86db8.js"><link rel="prefetch" href="/_nuxt/pages/index.a330f8a847abed6eb2c8.js"><link rel="prefetch" href="/_nuxt/pages/section/_id.aaffa88b478390ccc191.js"><link rel="prefetch" href="/_nuxt/pages/term/_id.65161265b064baae2248.js"><link rel="prefetch" href="/_nuxt/pages/search.c23ab78b6fc2df191402.js"><link rel="prefetch" href="/_nuxt/pages/events.7085f4978edf180ed510.js"><link rel="stylesheet" href="/_nuxt/app.0ef651321a3e8b42a640b3435132763e.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div class="root desktop"><div id="ad9ndqx3v4lu" class="dfp_ad"></div><div id="adefq8z3go8v" class="dfp_ad" data-v-94216e7a></div><section data-v-0abfb694><div class="dfp-ad dfp-ad--sitehat" data-v-0abfb694><div id="adsyiltad9yq" class="dfp_ad" data-v-0abfb694></div></div><section data-v-4ebdfe34 data-v-0abfb694><div class="notifications-container" data-v-4ca348d2 data-v-4ebdfe34><div class="no-ssr-placeholder" data-v-4ca348d2></div><div class="no-ssr-placeholder" data-v-4ca348d2></div></div><div class="header" data-v-4ebdfe34><div class="header-wrap flex flex--justify-content-space-between wrap" data-v-4ebdfe34><a href="https://tv.postimees.ee" class="logo left-side" data-v-11a2ce9d data-v-4ebdfe34><img src="https://f.pmo.ee/logos/3447/e0c659fbe440398f35f9fd6754481593.svg" height="70" alt="Postimees TV - videod, saated, ülekanded" data-v-11a2ce9d></a><div class="right-side flex" data-v-4ebdfe34><div class="main-links flex" data-v-4ebdfe34><div class="navigator" data-v-4ebdfe34><ul onclick data-v-4ebdfe34><li class="list-item has-children" data-v-4ebdfe34><a href="https://tv.postimees.ee/section/3449" target="_self" title="Saated" class="menu-link" data-v-4ebdfe34>Saated
  </a></li><ul class="children" data-v-4ebdfe34><li data-v-4ebdfe34><a href="https://tv.postimees.ee/section/3455" target="_self" title="Otse Postimehest" data-v-4ebdfe34>Otse Postimehest
  </a><a href="https://tv.postimees.ee/section/3451" target="_self" title="Reporter" data-v-4ebdfe34>Reporter
  </a><a href="https://tv.postimees.ee/section/4863" target="_self" title="Õhtu!" data-v-4ebdfe34>Õhtu!
  </a><a href="https://tv.postimees.ee/section/3453" target="_self" title="Radar" data-v-4ebdfe34>Radar
  </a><a href="https://tv.postimees.ee/section/4889" target="_self" title="Kuuuurija" data-v-4ebdfe34>Kuuuurija
  </a><a href="https://tv.postimees.ee/section/3883" target="_self" title="WRC 2019" data-v-4ebdfe34>WRC 2019
  </a><a href="https://tv.postimees.ee/section/3519" target="_self" title="Filmisaade" data-v-4ebdfe34>Filmisaade
  </a><a href="https://tv.postimees.ee/section/4884" target="_self" title="Spordiministeerium" data-v-4ebdfe34>Spordiministeerium
  </a><a href="https://tv.postimees.ee/section/3459" target="_self" title="Spordireporter" data-v-4ebdfe34>Spordireporter
  </a><a href="https://tv.postimees.ee/section/4120" target="_self" title="Vormel 1 maailmas" data-v-4ebdfe34>Vormel 1 maailmas
  </a></li></ul></ul></div><div class="navigator" data-v-4ebdfe34><ul onclick data-v-4ebdfe34><li class="list-item has-children" data-v-4ebdfe34><a href="https://tv.postimees.ee/section/3463" target="_self" title="Videod" class="menu-link" data-v-4ebdfe34>Videod
  </a></li><ul class="children" data-v-4ebdfe34><li data-v-4ebdfe34><a href="https://tv.postimees.ee/section/3465" target="_self" title="Eesti uudis" data-v-4ebdfe34>Eesti uudis
  </a><a href="https://tv.postimees.ee/section/3467" target="_self" title="Välisuudis" data-v-4ebdfe34>Välisuudis
  </a><a href="https://tv.postimees.ee/section/3469" target="_self" title="Meelelahutus" data-v-4ebdfe34>Meelelahutus
  </a><a href="https://tv.postimees.ee/section/3471" target="_self" title="Sport" data-v-4ebdfe34>Sport
  </a><a href="https://tv.postimees.ee/section/3473" target="_self" title="Krimi" data-v-4ebdfe34>Krimi
  </a><a href="https://tv.postimees.ee/section/3475" target="_self" title="Kasulik" data-v-4ebdfe34>Kasulik
  </a><a href="https://tv.postimees.ee/section/3477" target="_self" title="Arvamus" data-v-4ebdfe34>Arvamus
  </a></li></ul></ul></div><div class="navigator" data-v-4ebdfe34><ul onclick data-v-4ebdfe34><li class="list-item has-children" data-v-4ebdfe34><a href="https://tv.postimees.ee/section/3479" target="_self" title="Ülekanded" class="menu-link" data-v-4ebdfe34>Ülekanded
  </a></li><ul class="children" data-v-4ebdfe34><li data-v-4ebdfe34><a href="https://tv.postimees.ee/section/3481" target="_self" title="Sport" data-v-4ebdfe34>Sport
  </a><a href="https://tv.postimees.ee/section/3483" target="_self" title="Kultuur" data-v-4ebdfe34>Kultuur
  </a><a href="https://tv.postimees.ee/section/3485" target="_self" title="Meelelahutus" data-v-4ebdfe34>Meelelahutus
  </a><a href="https://tv.postimees.ee/section/3661" target="_self" title="Varia" data-v-4ebdfe34>Varia
  </a></li></ul></ul></div><!----></div><div class="sub-links flex flex--align-items-center" data-v-4ebdfe34><a href="https://www.postimees.ee" target="_self" title="Postimees" class="menu-item" data-v-4ebdfe34>Postimees
  </a><a href="https://www.postimees.ee/hint" target="_blank" title="Saada" class="menu-item" data-v-4ebdfe34>Saada
  </a><a href="http://kanal2.postimees.ee/pluss/avaleht" target="_blank" title="VeebiTV" class="menu-item" data-v-4ebdfe34>VeebiTV
  </a><a href="http://rus.postimees.ee/" target="_blank" title="RUS" class="menu-item" data-v-4ebdfe34>RUS
  </a><div class="search-box search-form menu-item search-box--interactive" data-v-2d79f42b data-v-4ebdfe34><form method="GET" action="/search" class="inline-flex flex--align-items-center search-form" data-v-2d79f42b><input title="Otsi" type="search" required="required" name="query" autocomplete="off" pattern=".{2,}" class="search-input" data-v-2d79f42b><button type="submit" class="search-submit" data-v-2d79f42b><img src="data:image/svg+xml;base64,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" class="fixedHeight" data-v-2d79f42b></button></form></div><div class="login-btn menu-item short" data-v-114ee472 data-v-4ebdfe34><a href="https://secure.postimees.ee/?return_to=https://tv.postimees.ee/6679038/otse-postimehest-korobeinik-tahtpaevade-tahendusest-ja-kogukondade-suhetest" class="flex flex--align-items-center link" data-v-114ee472><img src="/_nuxt/img/shrek.93e7ce3.svg" class="image" data-v-114ee472><span data-v-114ee472>Logi sisse</span></a><div class="logout-menu" data-v-114ee472><a href="https://secure.postimees.ee/?return_to=https://tv.postimees.ee/6679038/otse-postimehest-korobeinik-tahtpaevade-tahendusest-ja-kogukondade-suhetest" data-v-114ee472><div class="btn section-background-gradient normal" data-v-7e3d5076 data-v-114ee472><span class="btn__text" data-v-7e3d5076>Logi sisse</span></div></a></div></div></div></div></div><div class="mobile-header" data-v-4ebdfe34><a href="https://www.postimees.ee" data-v-4ebdfe34><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxOCI+PGRlZnM+PHN0eWxlPi5jbHMtMXtmaWxsOiNmZmZ9PC9zdHlsZT48L2RlZnM+PHRpdGxlPkFzc2V0IDE8L3RpdGxlPjxnIGlkPSJMYXllcl8yIiBkYXRhLW5hbWU9IkxheWVyIDIiPjxnIGlkPSJMYXllcl8xLTIiIGRhdGEtbmFtZT0iTGF5ZXIgMSI+PHBhdGggY2xhc3M9ImNscy0xIiBkPSJNMTkuNzkgNy4xMUwxMC4zMS4xYS41Mi41MiAwIDAgMC0uNjEgMGwtOS40OCA3YS41My41MyAwIDAgMC0uMTEuNzMuNTIuNTIgMCAwIDAgLjcyLjE3TDEwIDEuMTcgMTkuMTcgOGEuNTIuNTIgMCAwIDAgLjczLS4xMS41My41MyAwIDAgMC0uMTEtLjc4eiIvPjxwYXRoIGNsYXNzPSJjbHMtMSIgZD0iTTE3LjI4IDguMDdhLjUyLjUyIDAgMCAwLS41Mi41MlYxN0gxMi42di00LjYxYTIuNiAyLjYgMCAxIDAtNS4yIDBWMTdIMy4yNFY4LjZhLjUyLjUyIDAgMSAwLTEgMHY4Ljg4YS41Mi41MiAwIDAgMCAuNTIuNTJoNS4yYS41Mi41MiAwIDAgMCAuNTItLjQ4di01LjEzYTEuNTYgMS41NiAwIDEgMSAzLjEyIDB2NS4wOGEuNTIuNTIgMCAwIDAgLjUyLjQ4aDUuMmEuNTIuNTIgMCAwIDAgLjUyLS41MlY4LjZhLjUyLjUyIDAgMCAwLS41Ni0uNTN6Ii8+PC9nPjwvZz48L3N2Zz4=" height="20" width="20" data-v-4ebdfe34></a><a href="https://tv.postimees.ee" class="logo mobile-logo" data-v-11a2ce9d data-v-4ebdfe34><img src="https://f.pmo.ee/logos/3447/e0c659fbe440398f35f9fd6754481593.svg" height="70" alt="Postimees TV - videod, saated, ülekanded" data-v-11a2ce9d></a><div onclick="document.dispatchEvent(new CustomEvent('burgerClick'))" class="burger" data-v-4ebdfe34><span class="line" data-v-4ebdfe34></span></div></div><!----></div></section><a href="https://tv.postimees.ee/section/4697" class="pank" data-v-65d5be96 data-v-0abfb694>
  <img src="/_nuxt/img/pank-image.b214948.png" width="96" height="60" class="pank__mid pank__img" data-v-65d5be96><span class="pank__mid" data-v-65d5be96><span class="pank__title" data-v-65d5be96><span data-v-65d5be96>POPULAARNE </span>TELESERIAAL <span class="pank__underline" data-v-65d5be96>&quot;PANK&quot;</span></span><span class="pank__sub-title" data-v-65d5be96>
      VAATA SERIAALI EPISOODE <span class="pank__underline" data-v-65d5be96>SIIT</span><div class="circle pank__play-btn" data-v-188f6652 data-v-65d5be96><div class="play" data-v-188f6652></div></div></span></span></a><div class="background" style="background-image:url(&quot;//f7.pmo.ee/AB0-ZesPYdtpzHui38F6vYm28uQ=/100x100/smart/nginx/o/2019/04/09/11938049t1h7321.jpg&quot;);" data-v-0abfb694></div><div class="article wrap" data-v-0abfb694><div class="flex" data-v-0abfb694><article class="article-container flex--equal-width" data-v-0abfb694><div paywall-component="paywall-refund" secure-domain="https://secure.postimees.ee" return-to="https://tv.postimees.ee/6679038/otse-postimehest-korobeinik-tahtpaevade-tahendusest-ja-kogukondade-suhetest" article-id="6679038" class="paywall-wrapper--player" data-v-0abfb694></div><!----><section data-v-5dcaaf97 data-v-0abfb694><div class="article-lead__item" data-v-5dcaaf97><!----><!----><div class="no-ssr-placeholder" data-v-5dcaaf97></div><div data-v-0320b7b6 data-v-5dcaaf97><figure class="article-media-figure" data-v-0320b7b6><img width="100%" src="https://f7.pmo.ee/dIsH45zSrpIjklMDIwE9LNMNKcM=/1920x1080/smart/nginx/o/2019/04/09/11938049t1h7321.jpg" class="article-media-figure--show-fullscreen" data-v-0320b7b6><!----></figure><!----></div></div><div class="article-lead__item" data-v-5dcaaf97><!----><section class="article-meta" data-v-5cff8cbf data-v-5dcaaf97><div class="labels section-font-color labels" data-v-7e3a4200 data-v-5cff8cbf><a href="https://tv.postimees.ee" data-v-7e3a4200>
  TV</a><span data-v-7e3a4200>/</span><a href="https://tv.postimees.ee/section/3449" data-v-7e3a4200>
  Saated</a></div><h1 class="headline" data-v-5cff8cbf>«Otse Postimehest»: Korobeinik tähtpäevade tähendusest ja kogukondade suhetest</h1><div class="meta-data" data-v-5cff8cbf><span class="authors" data-v-5cff8cbf><span data-v-5cff8cbf>
        Ainar Ruussaar
      </span></span><span class="publish-date" data-v-5cff8cbf>9. mai 2019 9:16</span></div><div class="no-ssr-placeholder" data-v-5cff8cbf></div></section><!----><div class="article-lead__html" data-v-5dcaaf97><p>Riigikogu keskfraktsiooni liige Andrei Korobeinik jagab neljapäeval saates «Otse Postimehest» oma mõtteid tähtpäevade tähendusest eestlaste ja venelaste jaoks ning kahe kogukonna omavahelistest suhetest tänases Eestis.  </p></div><div class="no-ssr-placeholder" data-v-5dcaaf97></div><!----></div></section></article><div class="no-ssr-placeholder" data-v-0abfb694></div><aside class="article-aside" data-v-f2ea289a data-v-0abfb694><!----><div class="tab-menu" data-v-12f23158 data-v-f2ea289a><span class="tab-menu__title active" data-v-12f23158>Viimased</span><span class="tab-menu__title" data-v-12f23158>Vaadatumad</span><div class="tab-menu__content" style="display:;" data-v-12f23158><div data-v-12f23158><!----></div></div><!----></div></aside></div><div id="adxkbryquyjw" adPosition="after_article_lead" class="dfp_ad" data-v-6d2b9a2e data-v-4c43a34c data-v-0abfb694></div><article class="article-container flex--equal-width" data-v-0abfb694><section data-v-7b1aeee4 data-v-0abfb694><div class="article-body article-body--htmlElement" data-v-7b1aeee4><div id="body-html-0" class="article-body__item" data-v-7b1aeee4><p>9. mail tähistatakse Euroopa Päeva, Venemaal ja vene rahvustest inimeste hulgas aga eelkõige Võidupüha. Milline siis ikkagi on Võidupüha tähendus vene inimese jaoks 74. aastat pärast Teise maailmasõja lõppu ja kas üldse on võimalik tänases Eestis elavate erinevate rahvuste vahel ajalugu ühtmoodi mõista?</p></div><!----></div><div class="article-body article-body--htmlElement" data-v-7b1aeee4><div id="body-html-1" class="article-body__item" data-v-7b1aeee4><p>«Otse Postimehest» läheb eetrisse kell 12 Sõjaväekalmistult ja on järelvaadatav postimees.ee veebiküljel.</p></div><!----></div></section><!----><div class="terms-container" data-v-735b6ce9 data-v-0abfb694><a href="https://tv.postimees.ee/term/565287" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>&quot;Otse Postimehest&quot;</span></div></a><a href="https://tv.postimees.ee/term/36145" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>Andrei Korobeinik</span></div></a><a href="https://tv.postimees.ee/term/10570" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>Riigikogu</span></div></a><a href="https://tv.postimees.ee/term/2883" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>Venemaa</span></div></a><a href="https://tv.postimees.ee/term/34435" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>võidupüha</span></div></a></div><a href="https://tv.postimees.ee/6679038/otse-postimehest-korobeinik-tahtpaevade-tahendusest-ja-kogukondade-suhetest/comments" class="article-comments-link" data-v-0abfb694><div class="btn section-background-gradient normal" data-v-7e3d5076 data-v-0abfb694><img width="23" src="data:image/svg+xml;base64,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" data-v-7e3d5076 data-v-0abfb694><span class="btn__text" data-v-7e3d5076>Loe ja lisa kommentaare</span></div></a></article><!----></div><section data-v-0abfb694><!----><div style="background-color:#101010;" data-v-785a688c><div data-v-785a688c><div class="wrap" data-v-785a688c><div class="mobile-hidden small" data-v-5af9d37e data-v-785a688c></div><!----></div></div></div><!----><div class="veebitv-wrap" data-v-a528774c><div class="mask" data-v-a528774c></div><!----></div><div class="wrap"><!----><div class="medium" data-v-5af9d37e></div><div class="group-head" data-v-86da564e><div class="align-left" data-v-86da564e><div class="title" data-v-86da564e>SAATED</div></div><div class="align-right flex--equal-width" data-v-86da564e></div></div><!----><!----><!----><!----><!----><div id="adgnenyet3d9" class="dfp_ad" data-v-6d2b9a2e data-v-4c43a34c></div><!----><!----><!----><!----><!----><div id="adr1518jnmno" class="dfp_ad" data-v-6d2b9a2e data-v-4c43a34c></div><!----><!----><!----><!----></div><div><!----><section data-v-373f8e42><div class="wrap section" data-v-373f8e42><div class="group-head" data-v-86da564e data-v-373f8e42><div class="align-left" data-v-86da564e><div class="title" data-v-86da564e>viimased</div></div><div class="align-right flex--equal-width" data-v-86da564e></div></div><div class="coming-soon" data-v-373f8e42><div src="../assets/img/no-content-icon.svg" class="coming-soon__img" data-v-e41aa98e data-v-373f8e42><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="183" height="126" viewBox="0 0 183 126" data-v-e41aa98e><defs data-v-e41aa98e><path id="uxd7a" d="M973.5 346.5h-180V224h180zm-176.38-3.6h172.76V227.6H797.12zm12.41-103.99h-5.68v-3.6h5.68zm11.38 0h-5.69v-3.6h5.7zm11.38 0h-5.69v-3.6h5.7zm129.82 96.26H804.88v-88.53h157.23zm-153.61-3.6h150v-81.33h-150zm143.27-7.72H815.22v-3.6h136.55zm-123.36-10.3h-3.61v-5.66h3.6zm55.09-3.86c-13.32 0-24.57-11.2-24.57-24.45s11.25-24.44 24.57-24.44c13.31 0 24.56 11.2 24.56 24.44 0 13.26-11.25 24.45-24.56 24.45zm0-45.3c-11.36 0-20.95 9.55-20.95 20.85s9.59 20.86 20.95 20.86c11.35 0 20.95-9.55 20.95-20.86 0-11.3-9.6-20.85-20.95-20.85zm-7.5 32.52v-23.34l19.54 11.67zm3.62-16.98v10.63l8.9-5.32zm71.12 32.6h-15V297.6h15zm-11.39-3.6h7.77v-7.73h-7.77z" data-v-e41aa98e></path><linearGradient id="uxd7b" x1="944.49" x2="822.5" y1="346.5" y2="223.99" gradientUnits="userSpaceOnUse" data-v-e41aa98e><stop offset="0" stop-color="#4dade9" data-v-e41aa98e></stop><stop offset="1" stop-color="rgb(37, 133, 193)" data-v-e41aa98e></stop></linearGradient></defs><g data-v-e41aa98e><g transform="translate(-792 -222)" data-v-e41aa98e><use fill="#fff" xlink:href="#uxd7a" data-v-e41aa98e></use><use fill="url(#uxd7b)" xlink:href="#uxd7a" data-v-e41aa98e></use></g></g></svg></div><div class="coming-soon__descr" data-v-373f8e42>Varsti tulevad siia videod, ajakirjanikud juba tegutsevad</div><div class="coming-soon__link" data-v-373f8e42>Seniks aga vaata
        <a href="https://tv.postimees.ee" class="section-font-color" data-v-373f8e42>tv.postimees.ee</a></div></div></div></section></div></section></section><footer class="wrap" data-v-0d4340dd><div id="footer__border" data-v-0d4340dd></div><!----><div class="footer__gradient" data-v-0d4340dd><div class="footer__scrollable" data-v-0d4340dd><div class="footer__copyright" data-v-0d4340dd>© 2019 POSTIMEES GRUPP</div><div class="footer__menu" data-v-0d4340dd><a href="https://www.postimees.ee/tingimused" target="_blank" title="KASUTUSTINGIMUSED" class="menu-link" data-v-0d4340dd>KASUTUSTINGIMUSED
  </a><a href="https://www.postimees.ee/contact" target="_blank" title="AS POSTIMEES GRUPP ÄRIINFO" class="menu-link" data-v-0d4340dd>AS POSTIMEES GRUPP ÄRIINFO
  </a><a href="https://www.postimees.ee/contact" target="_blank" title="TÖÖTAJAD" class="menu-link" data-v-0d4340dd>TÖÖTAJAD
  </a><a href="https://www.postimees.ee/search" target="_blank" title="ARHIIV" class="menu-link" data-v-0d4340dd>ARHIIV
  </a><a href="https://reklaam.eestimeedia.ee" target="_blank" title="REKLAAM" class="menu-link" data-v-0d4340dd>REKLAAM
  </a><a href="https://www.postimees.ee/uudiskiri" target="_blank" title="TELLI UUDISKIRI" class="menu-link" data-v-0d4340dd>TELLI UUDISKIRI
  </a></div></div></div></footer><!----></div></div></div><script type="text/javascript">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</script><script src="/_nuxt/manifest.02681107b966550fd238.js" defer></script><script src="/_nuxt/layouts/default.5d436511c86f0c96e032.js" defer></script><script src="/_nuxt/vendor.17bf4a17ac8ab989666a.js" defer></script><script src="/_nuxt/app.e6b724859d7e1127db77.js" defer></script>
  </body>
</html>
