<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '2478443492441614116']);
    cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src=location.protocol+'//cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/3447/879a26a6c1b0de11b6634da9383ae2b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/EdUf9cSXm7aT_P4oO5ZB36PhXss=/180x180/https://f.pmo.ee/logos/3447/879a26a6c1b0de11b6634da9383ae2b5.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f7.pmo.ee/eySeRA_AgXrmd_pm9WikxYPOWnM=/1200x630/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/eySeRA_AgXrmd_pm9WikxYPOWnM=/1200x630/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="POSTIMEHE TELEUUDISED &amp;#10217; Ukraina väljak rajatakse Lembitu parki Tallinna kesklinnas"><meta property="twitter:title" content="POSTIMEHE TELEUUDISED &amp;#10217; Ukraina väljak rajatakse Lembitu parki Tallinna kesklinnas"><meta property="og:url" content="https://tv.postimees.ee/7495533/ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas"><meta property="twitter:url" content="https://tv.postimees.ee/7495533/ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas"><meta property="og:site_name" content="Postimehe uudised"><meta property="og:description" content="Saade «Postimehe teleuudised» võtab paari minutiga kokku just praegu kõige tähtsamad teemad ja uudised."><meta property="twitter:description" content="Saade «Postimehe teleuudised» võtab paari minutiga kokku just praegu kõige tähtsamad teemad ja uudised."><meta property="og:type" content="article"><meta property="article:section" content="Postimehe uudised"><meta property="article:tag" content="Postimees"><meta property="article:tag" content="Postimehe uudised"><meta property="article:tag" content="uudised"><meta property="article:tag" content="lühiuudised"><meta property="article:tag" content="Postimehe teleuudised"><meta name="article:published_time" content="2022-04-20T14:10:00+03:00"><meta name="article:modified_time" content="2022-04-20T15:01:52+03:00"><meta name="description" content="Saade «Postimehe teleuudised» võtab paari minutiga kokku just praegu kõige tähtsamad teemad ja uudised."><meta name="keywords" content="Postimees, Postimehe uudised, uudised, lühiuudised, Postimehe teleuudised"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tv.postimees.ee/7495533/ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tv.postimees.ee/rss"><title>POSTIMEHE TELEUUDISED &#10217; Ukraina väljak rajatakse Lembitu parki Tallinna kesklinnas - Postimehe uudised - Saated - Postimees TV - videod, saated, ülekanded</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-2a629c70dbd9ab6438f6.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Postimees';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-d9f1579cd7d7b1a90cc2.js"></script></head><body class="section-3447 subsection-5617 article-7495533"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>K, 20.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://tv.postimees.ee">Postimees TV</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container menu-item--active"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div class="menu-item--container"><a href="https://too.postimees.ee" target="_self" rel="noopener" class="menu-item">Tööportaal</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://tv.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://tv.postimees.ee/section/5832" target="_self" rel="noopener" class="menu-item">Sõjastuudio</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/3455" target="_self" rel="noopener" class="menu-item">Otse Postimehest</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/5833" target="_self" rel="noopener" class="menu-item">Ukraina</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/5707" target="_self" rel="noopener" class="menu-item">Otse Eloga</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/5201" target="_self" rel="noopener" class="menu-item">Eesliinil</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/5775" target="_self" rel="noopener" class="menu-item">Julgeolek täna</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/section/3519" target="_self" rel="noopener" class="menu-item">Filmisaade</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Veel saateid<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5617" target="_self">Postimehe uudised </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5848" target="_self">Riigipirukas </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5321" target="_self">Raudsaare dialoogid </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5216" target="_self">Vaba Akadeemia </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5713" target="_self">Ekspert eetris </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5200" target="_self">Lobjakas vs Vooglaid</a></div></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7495533"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tv.postimees.ee">Postimees TV</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tv.postimees.ee/section/3449">Saated</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://tv.postimees.ee/section/5617">Postimehe uudised</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">POSTIMEHE TELEUUDISED &#10217; </span>Ukraina väljak rajatakse Lembitu parki Tallinna kesklinnas</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/55078"><img alt="Postimees" src="//f12.pmo.ee/EGoQAywud0N1WG93v93CQVIsohs=/112x112/smart/nginx/o/2022/03/07/14411686t1hca79.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/55078" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Postimees</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-20T14:10:00+03:00">20. aprill 2022, 14:10</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Ukraina väljak rajatakse Lembitu parki Tallinna kesklinnas</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7495533/ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7495533" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7495533/ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7495533&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7495533/ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Ukraina%20v%C3%A4ljak%20rajatakse%20Lembitu%20parki%20Tallinna%20kesklinnas&url=https://tv.postimees.ee/7495533/ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7495533"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Ukraina%20v%C3%A4ljak%20rajatakse%20Lembitu%20parki%20Tallinna%20kesklinnas&url=https://tv.postimees.ee/7495533/ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7495533"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://tv.postimees.ee/7495533/ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7495533"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/K_44TSzphq_SU05zKhXeV1UiJ60=/1536x0/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg"><figure-fullscreen eager :image-id="14495323" image-url="//f7.pmo.ee/IXRpVbTnkpucrf7SRP60wsPcHjQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/20/14495323t1h7d43.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14495323)" src="//f7.pmo.ee/K_44TSzphq_SU05zKhXeV1UiJ60=/1536x0/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)"></div><figcaption class="figure__caption"><span class="figure__caption--title">Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Pilt videost</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Saade «Postimehe teleuudised» võtab paari minutiga kokku just praegu kõige tähtsamad teemad ja uudised.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saatesari «Postimehe teleuudised» on eetris igal tööpäeval ja hiljem järelvaadatav.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saate vaatamiseks sisene artiklisse tellijana.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7495533" secure-domain="https://secure.postimees.ee" section-color="#0064FA" return-to="https://tv.postimees.ee/7495533/ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas" country="ee"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-20T14:10:00+03:00"><meta itemprop="dateModified" content="2022-04-20T15:01:52+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tv.postimees.ee/7495533/ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas" itemprop="url"><div class="top-article__section">Postimehe uudised</div><div class="top-article__headline">Ukraina väljak rajatakse Lembitu parki Tallinna kesklinnas</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-20T13:04:00+03:00"><meta itemprop="dateModified" content="2022-04-20T13:30:45+03:00"><meta itemprop="author" content="Erkki Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tv.postimees.ee/7504010/kaotus-berdjanskis-halvab-venemaad-rohkem-kui-aitab-voit-mariupolis-stuudios-on-rainer-saks" itemprop="url"><div class="top-article__section">Sõjastuudio</div><div class="top-article__headline">Kaotus Berdjanskis halvab Venemaad rohkem, kui aitab võit Mariupolis. Stuudios on Rainer Saks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-20T10:51:00+03:00"><meta itemprop="dateModified" content="2022-04-20T14:54:21+03:00"><meta itemprop="author" content="teadus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://teadus.postimees.ee/7504412/teaduste-akadeemia-uldkogul-koneleb-peaprokuror-uutest-tehnoloogiatest-oigusvallas" itemprop="url"><div class="top-article__section">Teadus</div><div class="top-article__headline">Teaduste akadeemia üldkogul kõneleb peaprokurör uutest tehnoloogiatest õigusvallas</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-20T10:30:00+03:00"><meta itemprop="dateModified" content="2022-04-20T09:25:30+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://www.postimees.ee/7503862/kallas-vastab-saadikute-kusimustele-vene-artistide-palgavaesuse-ja-julgeoleku-kohta" itemprop="url"><div class="top-article__section">Poliitika</div><div class="top-article__headline">Kallas vastab saadikute küsimustele Vene artistide, palgavaesuse ja julgeoleku kohta</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-20T10:00:00+03:00"><meta itemprop="dateModified" content="2022-04-20T11:23:04+03:00"><meta itemprop="author" content="Kristiina Reimand"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://elu24.postimees.ee/7500476/ingeri-uus-tulemine-tunnen-et-ei-jaksa-enam-mingit-maski-ees-hoida" itemprop="url"><div class="top-article__section">Persoon</div><div class="top-article__headline">Ingeri uus tulemine: tunnen, et ei jaksa enam mingit maski ees hoida</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-20T08:00:00+03:00"><meta itemprop="dateModified" content="2022-04-20T14:31:03+03:00"><meta itemprop="author" content="Ulla Länts"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tv.postimees.ee/7504021/korgkoolide-rahastamine-on-jatkuvalt-selgusetu-stuudios-on-tonu-viik" itemprop="url"><div class="top-article__section">Otse Postimehest</div><div class="top-article__headline">Kõrgkoolide rahastamine on jätkuvalt selgusetu. Stuudios on Tõnu Viik</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-foj17lmqro" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7495533,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T14:55:00+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-20T15:01:52+03:00&quot;,&quot;slug&quot;:&quot;ukraina-valjak-rajatakse-lembitu-parki-tallinna-kesklinnas&quot;,&quot;datePublished&quot;:&quot;2022-04-20T14:10:00+03:00&quot;,&quot;headline&quot;:&quot;Ukraina väljak rajatakse Lembitu parki Tallinna kesklinnas&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-20T14:10:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:29,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;POSTIMEHE TELEUUDISED&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:6557352,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;headline_ru&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;headline_en&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;headline_lv&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T16:15:59+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-04-07T16:15:59+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14495323,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/MCf5KacKe-fCqGcLDrw2laRlG6k=/50x50/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/SkP8o9NX_C652Fq88l7OgFT3jqo=/155x155/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/tsl0K80gnu95pkpL75INViY_Afo=/650x650/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/w4E7hq4JGEyDCzthI-iu76ZKY6s=/1080x1080/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/x8sTocRGAX0y26tYYRn5T8dQ0kw=/270x480/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/6_oFs7CF73jkO_D5306F9xGs6w8=/540x960/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/G0kyveDdynMPP9Lk5HSmCToWzBg=/1080x1920/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/1Lq3IA7IHQ_nVXYYYMgI5NJNvB8=/1080x0/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/pTR5X-58WYvd6Q-Q3DFRRJhwSLg=/0x50/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/F0h9uQqXRgfAI6xZ3-8vdWjRG6s=/0x155/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/2LoKAhHsdrMIfuaXY_jD5xPIDeM=/480x270/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/ppOYg4qPpYEHu9CaP__EjWCExZ4=/960x540/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/1vg-QEQo6cdFlclqnA5P76MTtoE=/1920x1080/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/x6mIlQCtdbVwN5HbEWIcchphJrU=/0x60/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/kHO-NBI1jQrGgfCSdwn5MFGU7EY=/140x93/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/On69mZG8kvUn8PqUNHBUDwgVM-w=/538x422/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;ru&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;en&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;lv&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:8792,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Värske ja terviklik ülevaade Eestist ning maailmast. Lisaks uudistele ka tabavad galeriid, videod ja ülekanded.&quot;,&quot;slug&quot;:&quot;postimees&quot;},{&quot;id&quot;:656022,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Postimehe uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimehe-uudised&quot;},{&quot;id&quot;:17422,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uudised&quot;},{&quot;id&quot;:44518,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lühiuudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;luhiuudised&quot;},{&quot;id&quot;:670338,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Postimehe teleuudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimehe-teleuudised&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;endTime&quot;:&quot;2022-04-21T14:55:00+03:00&quot;,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2022-04-20T14:57:39+03:00&quot;,&quot;duration&quot;:139264,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2022/04/20/21_100_00709_0587-Postimehe_uudised_AyG332l/play_hd.smil/playlist.m3u8?t=pmonline&amp;t=rest-api4448ee5e2e05de8656be95bce055bbc4&quot;}},{&quot;id&quot;:14495323,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/MCf5KacKe-fCqGcLDrw2laRlG6k=/50x50/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/SkP8o9NX_C652Fq88l7OgFT3jqo=/155x155/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/tsl0K80gnu95pkpL75INViY_Afo=/650x650/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/w4E7hq4JGEyDCzthI-iu76ZKY6s=/1080x1080/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/x8sTocRGAX0y26tYYRn5T8dQ0kw=/270x480/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/6_oFs7CF73jkO_D5306F9xGs6w8=/540x960/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/G0kyveDdynMPP9Lk5HSmCToWzBg=/1080x1920/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/1Lq3IA7IHQ_nVXYYYMgI5NJNvB8=/1080x0/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/pTR5X-58WYvd6Q-Q3DFRRJhwSLg=/0x50/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/F0h9uQqXRgfAI6xZ3-8vdWjRG6s=/0x155/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/2LoKAhHsdrMIfuaXY_jD5xPIDeM=/480x270/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/ppOYg4qPpYEHu9CaP__EjWCExZ4=/960x540/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/1vg-QEQo6cdFlclqnA5P76MTtoE=/1920x1080/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/x6mIlQCtdbVwN5HbEWIcchphJrU=/0x60/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/kHO-NBI1jQrGgfCSdwn5MFGU7EY=/140x93/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/On69mZG8kvUn8PqUNHBUDwgVM-w=/538x422/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;ru&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;en&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;lv&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Saade «Postimehe teleuudised» võtab paari minutiga kokku just praegu kõige tähtsamad teemad ja uudised.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:55078,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14411686,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:2,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XDkfxjYEZ5QvChWwIT0__YIXxgQ=/50x50/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/quzPCS8ney-Vpz-Vz5hGm_ubbpo=/155x155/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yefTTQPVRmH1Wdi4IAXNqkdWAmU=/650x650/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/lwmwQpEwBb-GzOyy8nDXgcamHAc=/1080x1080/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/sIw2Oe8dj_APH6xBQjVLJaRlM0E=/270x480/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/I0PUrWKnR0H7UN4tKFjBX0Ke5qA=/540x960/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/qZcgtkShuJFehVh6togqWZ_IGMc=/1080x1920/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/F2xYZNxBGno9M6KOvX7t5EHLFh0=/1080x0/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/zJkNupc1sIguQGgFkfKavhU4aas=/0x50/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/kmSS5cvMWkz-evAeIVM5YzZWAeY=/0x155/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/X5faKeWlxCTHpfmkuedKQ5-lW78=/480x270/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vLc9aq3apze72RE4sK7nvVAV1i4=/960x540/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LvEzvlEupimLE8qZ7HN2JThWK_I=/1920x1080/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/9E0x4zmCplcd8Mkjf2FDnFdBFOg=/0x60/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/HGOL_T-Bhe4QhNgv-lRccpeJgFc=/140x93/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Zqpk0rQxtYmyaS-l-teVLbJIEts=/538x422/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Postimees PM autor avatar&quot;,&quot;ru&quot;:&quot;Postimees PM autor avatar&quot;,&quot;en&quot;:&quot;Postimees PM autor avatar&quot;,&quot;lv&quot;:&quot;Postimees PM autor avatar&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14411686t1hca79.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8792,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Värske ja terviklik ülevaade Eestist ning maailmast. Lisaks uudistele ka tabavad galeriid, videod ja ülekanded.&quot;,&quot;slug&quot;:&quot;postimees&quot;},{&quot;id&quot;:656022,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Postimehe uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimehe-uudised&quot;},{&quot;id&quot;:17422,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uudised&quot;},{&quot;id&quot;:44518,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lühiuudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;luhiuudised&quot;},{&quot;id&quot;:670338,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Postimehe teleuudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimehe-teleuudised&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;eb063d3636e5d784c98217121acd3ceaFteX25CdqqwZLhXRa6iQre5KREaSTsaBzV6ydx1ZpAaR1ocd5HoM1tLChcbbAHGc&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/879a26a6c1b0de11b6634da9383ae2b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;944c66513fcf11f70d7eccdc22ee78aekbdmjl8YbwkRQkkiJUfHksb2RyaT8ddyPhBiwUm+4aWdyl17p7biKPOwCQ4T2HbR&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:17,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/879a26a6c1b0de11b6634da9383ae2b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5617,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimehe uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated/postimehe-uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a2dc86f67bb3882ae97258c7befae962sC2EwmPIk90lY1XowIHJfW0GNtdzjGJawQ5ds5BKybmS1Bl1CGvCP1Seo453Jd8z&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Postimehe uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/879a26a6c1b0de11b6634da9383ae2b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a14439e65b9d1498176030465c7c8c53jt+5L+8QKlXR0Aj95Jbo9FHlNZlSyBgDBpGZnEUz9rpFcrSGc/aQjL1cUXFtOD7D&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20413&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;54be782b51a5dd44a99fe8be53846d7fblOKN3GEwcP3e//gcgYBTezAuC0o8+QAjdDP9uMcNd9wvOrh+GZd6cs0Obz4SNeU&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f4e17bf2ec75d57ca5cd369c66d85ec0+GPRhsuw5HcmG/bU28JTKGi0igZB72KGDC2L/9nvIhYFRiPSSUaHL0L20wGaRqUE&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:17}},{&quot;id&quot;:5617,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimehe uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated/postimehe-uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3c585e93b6787775d3e29d3e2411ac49bDWge82m7Bqvoh/0rgZnJjxKmPyNetTD2ZTDVvGP/cHjH91AmdA1HCf2p+byV5Aa&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Postimehe uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14495323,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/MCf5KacKe-fCqGcLDrw2laRlG6k=/50x50/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/SkP8o9NX_C652Fq88l7OgFT3jqo=/155x155/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/tsl0K80gnu95pkpL75INViY_Afo=/650x650/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/w4E7hq4JGEyDCzthI-iu76ZKY6s=/1080x1080/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/x8sTocRGAX0y26tYYRn5T8dQ0kw=/270x480/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/6_oFs7CF73jkO_D5306F9xGs6w8=/540x960/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/G0kyveDdynMPP9Lk5HSmCToWzBg=/1080x1920/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/1Lq3IA7IHQ_nVXYYYMgI5NJNvB8=/1080x0/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/pTR5X-58WYvd6Q-Q3DFRRJhwSLg=/0x50/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/F0h9uQqXRgfAI6xZ3-8vdWjRG6s=/0x155/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/2LoKAhHsdrMIfuaXY_jD5xPIDeM=/480x270/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/ppOYg4qPpYEHu9CaP__EjWCExZ4=/960x540/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/1vg-QEQo6cdFlclqnA5P76MTtoE=/1920x1080/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/x6mIlQCtdbVwN5HbEWIcchphJrU=/0x60/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/kHO-NBI1jQrGgfCSdwn5MFGU7EY=/140x93/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/On69mZG8kvUn8PqUNHBUDwgVM-w=/538x422/smart/nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;ru&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;en&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;,&quot;lv&quot;:&quot;Postimehe uudised - Osa 587 [OTSE!] [JÄRELVAADATAV!] (20.04.2022. 14:55)&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/20/14495323t1h7d43.jpg&quot;}}},{&quot;id&quot;:7504010,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-19T18:34:12+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-20T13:30:45+03:00&quot;,&quot;slug&quot;:&quot;kaotus-berdjanskis-halvab-venemaad-rohkem-kui-aitab-voit-mariupolis-stuudios-on-rainer-saks&quot;,&quot;datePublished&quot;:&quot;2022-04-20T13:04:00+03:00&quot;,&quot;headline&quot;:&quot;Kaotus Berdjanskis halvab Venemaad rohkem, kui aitab võit Mariupolis. Stuudios on Rainer Saks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Lähinädalatel on Ukraina sõjas oluline kaal&quot;,&quot;Ukraina vajab pealtungiks raskerelvi&quot;,&quot;Varasemad relvatarned oleksid taganud Ukrainale paremad positsioonid&quot;],&quot;actualPublishTime&quot;:&quot;2022-04-20T07:00:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:282,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;SÕJASTUUDIO&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6557802,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Sõjastuudio: julgeolekuekspert Rainer Saks&quot;,&quot;headline_ru&quot;:&quot;Sõjastuudio: julgeolekuekspert Rainer Saks&quot;,&quot;headline_en&quot;:&quot;Sõjastuudio: julgeolekuekspert Rainer Saks&quot;,&quot;headline_lv&quot;:&quot;Sõjastuudio: julgeolekuekspert Rainer Saks&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-04-19T18:55:04+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-04-19T18:55:04+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14494598,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ZBiJt7ynLRsjUCQsGIHy9hBbqo8=/50x50/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/A7GNfPaKMYxQeo0GFMHqvwo-l_U=/155x155/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/UGOzaKgqFM9QPWelN4ALyr8rsXo=/650x650/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/BDIITZM4jDbjvEBDBK6BFUmhl6U=/1080x1080/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/jXD_-0ukfy1cVulMvFiDNp7Fzk8=/270x480/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kI6DLqEInY42bTTZOXYM1_ttKRw=/540x960/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/qOYOtgof3cwmX417QtGjpBNJZ6o=/1080x1920/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/xh-SFmqnhz6af_8f3pV5qq0R1F8=/1080x0/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/SZ3AbfSGZOj-UQ7e9tKDZ8RjunQ=/0x50/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/uZIooqQH7W9cW_dhr8pDEzU6rQY=/0x155/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/IXk93gA6fylylAkMeIUBAgebhYA=/480x270/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/t_GqHTZMset7MeX5saNWdIGTJWA=/960x540/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/1NXFeui446oWYer_rRBreAWquLo=/1920x1080/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/o4MLUpU2QX7mG3fcEVrcrVJywBw=/0x60/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/WfbeW2VDTAO1W0Nyu6N9xM0kS34=/140x93/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/b92XxttPDjTgdwwrR7TazwkMSko=/538x422/smart/nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sõjastuudio: julgeolekuekspert Rainer Saks&quot;,&quot;ru&quot;:&quot;Sõjastuudio: julgeolekuekspert Rainer Saks&quot;,&quot;en&quot;:&quot;Sõjastuudio: julgeolekuekspert Rainer Saks&quot;,&quot;lv&quot;:&quot;Sõjastuudio: julgeolekuekspert Rainer Saks&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/20/14494598t1hb32e.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:678803,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõjastuudio&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sojastuudio&quot;}],&quot;meta&quot;:{&quot;logo&quot;:{&quot;id&quot;:14413562,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/lBukV2RI3ICybPUo2rqYUTKzIJU=/50x50/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/akxPMGrdS-3DyEQ443T5ZQOxxgI=/155x155/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Vh5uUGabe6owf6lFV3XYro6LiZc=/650x650/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/gRlI7NmLUb1FnavH0rooVTiHbLI=/1080x1080/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/Gatj7OEwAFv-XyKR3l4vBo7I-E0=/270x480/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/FH1C4KH1qge58lw5h0q2pzHnpuw=/540x960/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/L990DyOGUAd5O6rbQjNTjrpJglo=/1080x1920/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/s3ZPr8HqGi_k8PLOPL0In4GmIxg=/1080x0/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/STrt9HJQm59uuYrWrFdVS9BHSMU=/0x50/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ucFVFkftiCzuZ8E8uEY4WPo0M8o=/0x155/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Ogn6rOAdkAsbe1dDB90dLNsEoR4=/480x270/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Nfnd-BS1CE7p_TGt3HOV59qCug8=/960x540/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/6bD1ZysDAogefO5IEo1BJsu4how=/1920x1080/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/7WKZPmPJ1WT-j4jd4FWbXxV9qq8=/0x60/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/_iJvLdzB02kok4qvH6QvNq98Ojo=/140x93/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/kHJyi5M7f-Q0sD4GTxF6bwQmtKw=/538x422/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo/vesimärk: Pm Tv&quot;,&quot;ru&quot;:&quot;Nurgalogo/vesimärk: Pm Tv&quot;,&quot;en&quot;:&quot;Nurgalogo/vesimärk: Pm Tv&quot;,&quot;lv&quot;:&quot;Nurgalogo/vesimärk: Pm Tv&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14413562t1h906c.png&quot;}},&quot;duration&quot;:2016000,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/04/20/sojastuudio_julgeolekuekspert_rainer_saksi1PxwS/play_hd.smil/playlist.m3u8?t=rest-api81460c690c845f9d1a198fb1951f11d3&quot;,&quot;dash&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/04/20/sojastuudio_julgeolekuekspert_rainer_saksi1PxwS/play_hd.smil/manifest.mpd?t=rest-api81460c690c845f9d1a198fb1951f11d3&quot;}},{&quot;id&quot;:14429281,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/raRLXd0kCubrw1rW_sfSfPYZpVM=/50x50/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/STTnYjpoQ5ikBj7cCEzWl4PKPuU=/155x155/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/1hjCckJtKQGZaDaHErB1JGxaP40=/650x650/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3esY5CFGm0mZwlsHur6Hq9IMUjI=/1080x1080/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/wizGLgTS22XiE4NubgXTwz4Ntus=/270x480/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/3t12Akz0-eV6RCHTq-g3JaYeCJ8=/540x960/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/IDk3ei3jt25KiCEeFEJnS3vjUFU=/1080x1920/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/omgIwz9Zz7r_vA9QgMs8ta06UjM=/1080x0/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/VKppit0oto9dsdXvzJBotess9sM=/0x50/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/TLYiYJr5KTMIw2TrpkMyTPVSrZc=/0x155/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/Gr1HfTL6PMPBnOhbCJcwNTjPwEE=/480x270/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/s1cciudfQuaaBAO6xN9Z566kZwM=/960x540/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/V1Ia77n8ywPdIOJdLUT_DbbXGJk=/1920x1080/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/X686v1pBAzQPz2MIt3NFTl3LfiY=/0x60/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/TkGdcksw8nMDKxxCkzfOug-UPag=/140x93/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/2H8sT3yHNDkJybPoR8jeIB8IBHU=/538x422/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Otse Postimehest: Rainer Saks&quot;,&quot;ru&quot;:&quot;Otse Postimehest: Rainer Saks&quot;,&quot;en&quot;:&quot;Otse Postimehest: Rainer Saks&quot;,&quot;lv&quot;:&quot;Otse Postimehest: Rainer Saks&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/16/14429281t1h0472.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Millised on Ukraina sõja viimased arengud ja mida neist välja lugeda, sellest räägime Postimehe Sõjastuudios julgeolekuekspert Rainer Saksaga.&lt;/p&gt;&quot;,&quot;wordCount&quot;:18}],&quot;authors&quot;:[{&quot;id&quot;:62174,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Erkki Koort&quot;,&quot;position&quot;:&quot;uuriva toimetuse juhataja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13317226,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/eJEAefHYVbQ2l3nQ3CBsFdR8TrQ=/50x50/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/A38PdGLCqxDhHj4-DfFBhGIvLog=/155x155/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/99U9PICb-dXjoYTgoVb_Ku1LHjk=/650x650/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/zfbOGiCWwKqBLqGXVCEcWFh1Q4M=/1080x1080/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/SolbOm3iJpEzHv8sIrTR18HOHfI=/270x480/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/WrvBo43fOb-PNajbzIQPr2RWrQY=/540x960/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/y5xUjYJQyCOO4uyZL-g14P_c-Ag=/1080x1920/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/TFtJ_Z-fFcvOzLa0NcVcCxUpZ4Y=/1080x0/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/3PUF9DFYFOAfOr1QnO1cvBbKwtw=/0x50/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/e1gzPfhiK_ebAS3LNOSjDq5syX0=/0x155/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/4acA0PQIMYPw9cZxm2s0nn6IDhk=/480x270/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/GK1X6udBGSshKh5GTT7vOhpS1ks=/960x540/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/w7kuMBkbjEUD_ORSX_BqekyM7as=/1920x1080/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/grGi6BbWJIHrtl36YzHE-L5PDJ0=/0x60/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/2ahUie_H2PFyVkAQjJqs02UItTU=/140x93/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/HxoqAafE4PNvK9SDs-wtWrlJr98=/538x422/smart/nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Erkki Koort&quot;,&quot;ru&quot;:&quot;Erkki Koort&quot;,&quot;en&quot;:&quot;Erkki Koort&quot;,&quot;lv&quot;:&quot;Erkki Koort&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/09/02/13317226t1h1e58.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:54647,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;erkki koort&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;erkki-koort&quot;},{&quot;id&quot;:138410,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rainer saks&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rainer-saks&quot;},{&quot;id&quot;:481479,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina sõda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina-soda&quot;},{&quot;id&quot;:678803,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sõjastuudio&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sojastuudio&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1fe26c3fc6b5e00e5b747a1d8f05c6ccJUhWtzjcXnFNDg0W3GW5IiIfuSf0ajjwPtFUkaTdKYFJ7Af1BZWg3h0aTPMiSpHb&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/879a26a6c1b0de11b6634da9383ae2b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6e788435987060fc70dd89e142375132i37s3FGYuAmpm5aNWrUX6Bo7J0V0MH2ww23kG2SZjjVtq+E5VMAzvkzKEOdcqRgM&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:17,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/879a26a6c1b0de11b6634da9383ae2b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5832,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sõjastuudio&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated/sojastuudio&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;tv.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3643ec7865d5540f212ba2ef81da5a34OiVubhr/ocDk5bq3LJyYhjUhARSoPq1IEgmL0u1ewn76Dw9D9V3ZU64rszESxhdq&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sõjastuudio&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/879a26a6c1b0de11b6634da9383ae2b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;311385341ddb0586a9d4b4822e849f89y/IMXLBFRAgwhS6pCUEl82zsrjqOzXM8pJRLCKkoTm+PJzXppJ3TepjuUevZvkQV&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20413&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;10af1edc81ef2861c64eb2891341059d8o71uiKGQphavQmryueJutk6a8vMx5qjAAvxEOc4W856XoHm8cn2Cg2NnDBh/0Cc&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20413&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6365c59ba7add17053e1f1b32c5d74c7S3VLpdavxpSlUFU1VE4tEIbkZUcAZakQShC0kVXRN54jan0lzg72dg/dVO/0Mbyf&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1c0470c90277ef39937d65d1ab19d40agjqJi4vH56XwovvxHXPBrPW0hJviTgB6EUBjqmoKoxiRZ10NwNas6/oPIkLEKwAQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:17}},{&quot;id&quot;:3455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Otse Postimehest&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated/otse-postimehest&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;eee9d2743bd5493891be6dbf8035f593Z6mVeu1tCY5FFcVKp02yZYoU5RyhpNmTI6RCeEbtALdgVIHurp2OM2669rksCU/a&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Otse Postimehest&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5821,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;description&quot;:&quot;Venemaa ja Ukraina sõjalise konflikti kiirem ülevaade. Jälgi sündmuste arendut Postimees vahendusel!&quot;,&quot;slug&quot;:&quot;maailm/venemaa-rundab-ukrainat&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maailm.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;poll&quot;:&quot;0&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maailm&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maailm&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;11&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;8&quot;}}},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;892d5ece2e60220922f59edb347a113chgxmtWEmo1LCwIfEIBMG5ZM4hZeVfyGoDw79dS7VxFwF28m0Er418SQtrDORAonh&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Venemaa ründab Ukrainat&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5832,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sõjastuudio&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated/sojastuudio&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;tv.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8510a6801871b965b8f04f84a0844d8f34p1Qija0f3/87sUPcB9oKfgZZ6NM73DXCKifC3fJ05LQqPLJ1LM/ibiYrbTGlEu&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Sõjastuudio&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14429281,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/raRLXd0kCubrw1rW_sfSfPYZpVM=/50x50/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/STTnYjpoQ5ikBj7cCEzWl4PKPuU=/155x155/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/1hjCckJtKQGZaDaHErB1JGxaP40=/650x650/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3esY5CFGm0mZwlsHur6Hq9IMUjI=/1080x1080/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/wizGLgTS22XiE4NubgXTwz4Ntus=/270x480/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/3t12Akz0-eV6RCHTq-g3JaYeCJ8=/540x960/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/IDk3ei3jt25KiCEeFEJnS3vjUFU=/1080x1920/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/omgIwz9Zz7r_vA9QgMs8ta06UjM=/1080x0/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/VKppit0oto9dsdXvzJBotess9sM=/0x50/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/TLYiYJr5KTMIw2TrpkMyTPVSrZc=/0x155/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/Gr1HfTL6PMPBnOhbCJcwNTjPwEE=/480x270/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/s1cciudfQuaaBAO6xN9Z566kZwM=/960x540/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/V1Ia77n8ywPdIOJdLUT_DbbXGJk=/1920x1080/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/X686v1pBAzQPz2MIt3NFTl3LfiY=/0x60/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/TkGdcksw8nMDKxxCkzfOug-UPag=/140x93/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/2H8sT3yHNDkJybPoR8jeIB8IBHU=/538x422/smart/nginx/o/2022/03/16/14429281t1h0472.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Otse Postimehest: Rainer Saks&quot;,&quot;ru&quot;:&quot;Otse Postimehest: Rainer Saks&quot;,&quot;en&quot;:&quot;Otse Postimehest: Rainer Saks&quot;,&quot;lv&quot;:&quot;Otse Postimehest: Rainer Saks&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/16/14429281t1h0472.jpg&quot;}}},{&quot;id&quot;:7504412,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T10:47:59+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-20T14:54:21+03:00&quot;,&quot;slug&quot;:&quot;teaduste-akadeemia-uldkogul-koneleb-peaprokuror-uutest-tehnoloogiatest-oigusvallas&quot;,&quot;datePublished&quot;:&quot;2022-04-20T10:51:00+03:00&quot;,&quot;headline&quot;:&quot;Teaduste akadeemia üldkogul kõneleb peaprokurör uutest tehnoloogiatest õigusvallas&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideLeadPicture&quot;:true,&quot;actualPublishTime&quot;:&quot;2022-04-20T10:51:58+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:69,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14494403,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Piqsels&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/U8yTl-YOh588cyC3GHmT0ALE9cc=/50x50/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Zm3qYB1oj4hXrfIpMHE-I4gzgAY=/155x155/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/8DsNoXBxQDoUSGVnvJFX-p34urk=/650x650/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/1IiLb1nXiLqYKjWKqVi-ttMAK8Q=/1080x1080/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/2n4WvegpLLBQTLeooMjz8x-Ymbk=/270x480/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/GT5Ql0-9SCQ1fCwYbQ5Jv3LsKwk=/540x960/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/_IjIcZe-wcnMHMQoJ2MWySAfVwA=/1080x1920/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/jddTLTvbyVetibbgzNeoN7CQFB8=/1080x0/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/1BIzc_Kz9WF-Kfzme7hvTipCHcM=/0x50/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/X_zohIuYX1wLexeq_Zcd_75weX0=/0x155/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/hMgnfP_lejwI5Oewk_kh5uJIbDk=/480x270/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/9k6GifzKygMiLazp6RwRRmKB2bw=/960x540/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/X-OiK4dJamrtufR1YB7489Vymak=/1920x1080/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Q7yuiO2grDArm3hhrgDBu4R8gC4=/0x60/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/itd5B5MquZ-BcBH9RRVOmNE-Gis=/140x93/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Gmcd2Dm3WrCmQx_ckGlZ5b4tBH4=/538x422/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Võrgustumine, plokiahelad - mil moel muutub majandus ja mil moel õigusvaldkond? Vastused saate ehk akadeemia üldkogul peetavatest ettekannetest.&quot;,&quot;ru&quot;:&quot;Võrgustumine, plokiahelad - mil moel muutub majandus ja mil moel õigusvaldkond? Vastused saate ehk akadeemia üldkogul peetavatest ettekannetest.&quot;,&quot;en&quot;:&quot;Võrgustumine, plokiahelad - mil moel muutub majandus ja mil moel õigusvaldkond? Vastused saate ehk akadeemia üldkogul peetavatest ettekannetest.&quot;,&quot;lv&quot;:&quot;Võrgustumine, plokiahelad - mil moel muutub majandus ja mil moel õigusvaldkond? Vastused saate ehk akadeemia üldkogul peetavatest ettekannetest.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div class=\&quot;iframeResponsiveContainer\&quot; style=\&quot;width: 100%; position: relative; padding-top: 56.25%;\&quot;&gt;&lt;iframe width=\&quot;560\&quot; height=\&quot;315\&quot; src=\&quot;https://www.youtube.com/embed/1raWlU8WGV8?enablejsapi=1\&quot; title=\&quot;YouTube video player\&quot; frameborder=\&quot;0\&quot; allow=\&quot;accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\&quot; allowfullscreen style=\&quot;position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;\&quot;&gt;&lt;/iframe&gt;&lt;/div&gt;&quot;,&quot;wordCount&quot;:0},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Teaduste Akadeemia üldkogul tuleb juttu nii õigusinnovatsioonist kui maailmamajanduse olukorrast.&lt;/p&gt;&quot;,&quot;wordCount&quot;:10}],&quot;authors&quot;:[{&quot;id&quot;:114033,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;teadus.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:20138,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;teaduste akadeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teaduste-akadeemia&quot;},{&quot;id&quot;:70201,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eesti teaduste akadeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti-teaduste-akadeemia&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a2782a402d3ecaa34ed5af374bedb5ddxcUB6FT59FsTC++64VsoCEc60huth1XArrmBIM0Idy0dg3vYYRCkj3RJVaLLeWEp&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;21d57323514e81bb9303257d4ee74c7d6Y6oZ+tY789NQTM+HVR2nWRKASV6+Tu4l6xDEGMY1kHEMxTbKcR8N1CVIB4y88/k&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0d4e79db3353c6f0e574aab0b82770a7uGVx0+y0scW4qG5bokmCUK3HmZAmMq8uj+uQp8Jm8grD6vE1SNAjvV+G6FdnzJVz&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d5e67b5f46ef2ab9867d142304eaf801skxic84mAS5y4MzQ54ez8PyD9Kbi/v5zZtfIZc4xUAAmGgyCzo0/11hxem/xXORa&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:19}},{&quot;id&quot;:5202,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/videod/teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7df6714b1932673acfdbd3584e3449cfEiGEVP/D8gtZIRY/QE0fhafQjzDBt61dBV77s09PmzYoK6g/ACk6OvV5x+OJvwZG&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14494403,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Piqsels&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/U8yTl-YOh588cyC3GHmT0ALE9cc=/50x50/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Zm3qYB1oj4hXrfIpMHE-I4gzgAY=/155x155/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/8DsNoXBxQDoUSGVnvJFX-p34urk=/650x650/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/1IiLb1nXiLqYKjWKqVi-ttMAK8Q=/1080x1080/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/2n4WvegpLLBQTLeooMjz8x-Ymbk=/270x480/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/GT5Ql0-9SCQ1fCwYbQ5Jv3LsKwk=/540x960/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/_IjIcZe-wcnMHMQoJ2MWySAfVwA=/1080x1920/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/jddTLTvbyVetibbgzNeoN7CQFB8=/1080x0/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/1BIzc_Kz9WF-Kfzme7hvTipCHcM=/0x50/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/X_zohIuYX1wLexeq_Zcd_75weX0=/0x155/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/hMgnfP_lejwI5Oewk_kh5uJIbDk=/480x270/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/9k6GifzKygMiLazp6RwRRmKB2bw=/960x540/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/X-OiK4dJamrtufR1YB7489Vymak=/1920x1080/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Q7yuiO2grDArm3hhrgDBu4R8gC4=/0x60/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/itd5B5MquZ-BcBH9RRVOmNE-Gis=/140x93/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Gmcd2Dm3WrCmQx_ckGlZ5b4tBH4=/538x422/smart/nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Võrgustumine, plokiahelad - mil moel muutub majandus ja mil moel õigusvaldkond? Vastused saate ehk akadeemia üldkogul peetavatest ettekannetest.&quot;,&quot;ru&quot;:&quot;Võrgustumine, plokiahelad - mil moel muutub majandus ja mil moel õigusvaldkond? Vastused saate ehk akadeemia üldkogul peetavatest ettekannetest.&quot;,&quot;en&quot;:&quot;Võrgustumine, plokiahelad - mil moel muutub majandus ja mil moel õigusvaldkond? Vastused saate ehk akadeemia üldkogul peetavatest ettekannetest.&quot;,&quot;lv&quot;:&quot;Võrgustumine, plokiahelad - mil moel muutub majandus ja mil moel õigusvaldkond? Vastused saate ehk akadeemia üldkogul peetavatest ettekannetest.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/20/14494403t1hfc70.jpg&quot;}}},{&quot;id&quot;:7503862,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-19T16:18:40+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-20T09:25:30+03:00&quot;,&quot;slug&quot;:&quot;kallas-vastab-saadikute-kusimustele-vene-artistide-palgavaesuse-ja-julgeoleku-kohta&quot;,&quot;datePublished&quot;:&quot;2022-04-20T10:30:00+03:00&quot;,&quot;headline&quot;:&quot;Kallas vastab saadikute küsimustele Vene artistide, palgavaesuse ja julgeoleku kohta&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-20T10:30:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:6,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:51,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;OTSEPILT&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6214575,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;headline_ru&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;headline_en&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;headline_lv&quot;:&quot;Riigikogu LIVE - täiskogu istungi kanal&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2015-11-24T14:07:00+02:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2015-11-24T14:07:00+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:4731781,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2015-11-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Riigikogu kantselei&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/HbIUxJmdCpumM_ASbK6RkFuR3Rc=/50x50/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/2RyEMg7EGRORMRnoH5dTWPTS7s4=/155x155/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/yQCDKr4O0h1OF3ATwG_9AEoHh6k=/650x650/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/c_G8hEGhIDTUZrsGWCt_BjZtsQY=/1080x1080/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/1HhfQjFLY49YaIxSDg8jY4qxCG4=/270x480/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/hDqo73KTtiE9ncWs1Jd3q_NybMo=/540x960/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/uW0sZd-dySf93S3LeS_blzcXKh8=/1080x1920/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/TIs11qtr_q6uVNVCbrg81E8em8Y=/1080x0/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/QRve3bQMxx9_jwKayQa3geU8jtQ=/0x50/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/rprPyR0GuRiFR7LinCNuT1atyZ4=/0x155/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/nJWxOkUhTSKjLeVsjpuWzZcwDCQ=/480x270/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/r6NQ8ceRmJ-7c0fK6bypQ30tMCE=/960x540/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/FBmfATeFxo2bfd1XXGSZiqnJsQQ=/1920x1080/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/_bFW2GAEzROTUGL_TI0NkfncFLg=/0x60/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/2AeyTbsOfDBXOlOfIpkcCl5ka90=/140x93/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/p1je7LwyNQrKR3HidXfs6Vh9J5o=/538x422/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2015/11/24/4731781t1ha82d.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;duration&quot;:30000,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/playlist.m3u8?t=rest-api41f3727bb8889acd09be5112a8694e01&quot;,&quot;dash&quot;:&quot;https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/manifest.mpd?t=rest-api41f3727bb8889acd09be5112a8694e01&quot;,&quot;smil&quot;:&quot;https://riigikogu.babahhcdn.com/bb1027/smil:riigikogu_ch1.smil/jwplayer.smil&quot;}},{&quot;id&quot;:14326275,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/lON6IVhgIUL5rAITOS5G7sJAjHA=/50x50/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/-Ij_2BrfocAo8ENMIGxBchSFsjo=/155x155/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/0qitxydMdSC8gn81EFxL02rVNp4=/650x650/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/H28fO_WfxlcBer0mlcxdA3KKi5o=/1080x1080/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/z6-asG8OEgqFu0vVvPrNJjiB3Ys=/270x480/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_biMo270R5ebeQLXlRquDMk_npg=/540x960/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/g8j_2dak_soQXEoWDZCgF8kW5Qs=/1080x1920/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/Uw-XrWbODi84v4gfa_3lltzZjDw=/1080x0/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/1vMABMNJsoZ2gFtzHDuaafol1qk=/0x50/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/cwJUga9jPXyYMtadXUJLboYonAs=/0x155/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/nCRcQkuPdrNXCUzfKWkIyRz2IHQ=/480x270/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/b1YHlqLIkQQzUYINmeotUU0NVI8=/960x540/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/2x-1PgetDteqZs7cRXv1d51__dQ=/1920x1080/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/fbuEdf1v-SIJyQFo1K6bQ_6hw5E=/0x60/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/KQM2V1j5zCjkzIFXEhw7pOraCAo=/140x93/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/17UlSUFt89QrV5D8K4KRZYsIjXA=/538x422/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Peaminister Kaja Kallas riigikogus.&quot;,&quot;ru&quot;:&quot;Кая Каллас.&quot;,&quot;en&quot;:&quot;Peaminister Kaja Kallas riigikogus.&quot;,&quot;lv&quot;:&quot;Peaminister Kaja Kallas riigikogus.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kell 12 algavas riigikogu infotunnis vastavad riigikogulaste küsimustele peaminister Kaja Kallas (RE), justiitsminister Maris Lauri (RE) ja majandus- ja taristuminister Taavi Aas (KE). &lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:55078,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14411686,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:2,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XDkfxjYEZ5QvChWwIT0__YIXxgQ=/50x50/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/quzPCS8ney-Vpz-Vz5hGm_ubbpo=/155x155/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yefTTQPVRmH1Wdi4IAXNqkdWAmU=/650x650/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/lwmwQpEwBb-GzOyy8nDXgcamHAc=/1080x1080/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/sIw2Oe8dj_APH6xBQjVLJaRlM0E=/270x480/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/I0PUrWKnR0H7UN4tKFjBX0Ke5qA=/540x960/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/qZcgtkShuJFehVh6togqWZ_IGMc=/1080x1920/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/F2xYZNxBGno9M6KOvX7t5EHLFh0=/1080x0/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/zJkNupc1sIguQGgFkfKavhU4aas=/0x50/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/kmSS5cvMWkz-evAeIVM5YzZWAeY=/0x155/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/X5faKeWlxCTHpfmkuedKQ5-lW78=/480x270/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vLc9aq3apze72RE4sK7nvVAV1i4=/960x540/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LvEzvlEupimLE8qZ7HN2JThWK_I=/1920x1080/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/9E0x4zmCplcd8Mkjf2FDnFdBFOg=/0x60/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/HGOL_T-Bhe4QhNgv-lRccpeJgFc=/140x93/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Zqpk0rQxtYmyaS-l-teVLbJIEts=/538x422/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Postimees PM autor avatar&quot;,&quot;ru&quot;:&quot;Postimees PM autor avatar&quot;,&quot;en&quot;:&quot;Postimees PM autor avatar&quot;,&quot;lv&quot;:&quot;Postimees PM autor avatar&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14411686t1hca79.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:130372,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kaja Kallas&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;kaja-kallas&quot;},{&quot;id&quot;:11333,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Taavi Aas&quot;,&quot;description&quot;:&quot;&lt;p&gt;abilinnapea&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;taavi-aas&quot;},{&quot;id&quot;:59045,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lng&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a588f638992f219c18cfa129affae8daz1TRJj1daP22J5jtaXiUpbKu0o3fBSyAK+Q4KEEB/9p4WhzVmuHIUYGn0MV4AOXj&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20413&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/c7d9ba40a7a5ec0fea7ab4a177b2005d.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:296,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Poliitika&quot;,&quot;description&quot;:&quot;Huvitavat lugemist poliitikast, valmistest jmt&quot;,&quot;slug&quot;:&quot;postimees/poliitika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#30659a&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5b79dd99bbc63391ccf5084d86e377b93t7U1DZ61P1r6pmLtHPPZ5CCCBKYJb1/BrXpeIm/xCZKhV3oeG/X+ydHIHERnWTI&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Pol&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;4&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Poliitika - Postimees.ee&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/296&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;poll&quot;:&quot;20413&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/296/06a40eec1d50ca96c4f8c53189522dbe.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1299e27df861393d5aa532b2857cfbcajNGgxHHqh53M2vc3CP3mCoUHYKpfkamdeNzww+RHPsTTn2OqZljbw9PvL+AKSPVO&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20413&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9c13fb1f210a5fb419c9fdcb39fdbee6ba+rhmuLWeT2nRReO0h2LVFTBy05W1jRJZUEGj05YIiMUaUCFrwdVtXCdVSgE6pV&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20413&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:296,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Poliitika&quot;,&quot;description&quot;:&quot;Huvitavat lugemist poliitikast, valmistest jmt&quot;,&quot;slug&quot;:&quot;postimees/poliitika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#30659a&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;903b053d0de25937c3bb11d0393c4db4IgXIHcDdvVEq2azBxBjYnK73aejqxODpXPEfQBt8KW5VWLYxunvYG6LwOG0LmPti&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Pol&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;4&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Poliitika - Postimees.ee&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/section/296&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;poll&quot;:&quot;20413&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}},{&quot;id&quot;:3465,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti uudis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/videod/eesti-uudis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ff6f40683c95ed72474c4e7190eb33cb+2X+olem89FudGFKPw6DhBeT6IkPDrjcmoUAj0i+w1JtwiqiBKkLu9kPmIZCfHi9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Eesti uudis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14326275,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/lON6IVhgIUL5rAITOS5G7sJAjHA=/50x50/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/-Ij_2BrfocAo8ENMIGxBchSFsjo=/155x155/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/0qitxydMdSC8gn81EFxL02rVNp4=/650x650/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/H28fO_WfxlcBer0mlcxdA3KKi5o=/1080x1080/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/z6-asG8OEgqFu0vVvPrNJjiB3Ys=/270x480/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_biMo270R5ebeQLXlRquDMk_npg=/540x960/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/g8j_2dak_soQXEoWDZCgF8kW5Qs=/1080x1920/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/Uw-XrWbODi84v4gfa_3lltzZjDw=/1080x0/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/1vMABMNJsoZ2gFtzHDuaafol1qk=/0x50/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/cwJUga9jPXyYMtadXUJLboYonAs=/0x155/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/nCRcQkuPdrNXCUzfKWkIyRz2IHQ=/480x270/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/b1YHlqLIkQQzUYINmeotUU0NVI8=/960x540/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/2x-1PgetDteqZs7cRXv1d51__dQ=/1920x1080/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/fbuEdf1v-SIJyQFo1K6bQ_6hw5E=/0x60/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/KQM2V1j5zCjkzIFXEhw7pOraCAo=/140x93/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/17UlSUFt89QrV5D8K4KRZYsIjXA=/538x422/smart/nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Peaminister Kaja Kallas riigikogus.&quot;,&quot;ru&quot;:&quot;Кая Каллас.&quot;,&quot;en&quot;:&quot;Peaminister Kaja Kallas riigikogus.&quot;,&quot;lv&quot;:&quot;Peaminister Kaja Kallas riigikogus.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/24/14326275t1h12ec.jpg&quot;}}},{&quot;id&quot;:7500476,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T22:04:03+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-20T11:23:04+03:00&quot;,&quot;slug&quot;:&quot;ingeri-uus-tulemine-tunnen-et-ei-jaksa-enam-mingit-maski-ees-hoida&quot;,&quot;datePublished&quot;:&quot;2022-04-20T10:00:00+03:00&quot;,&quot;headline&quot;:&quot;Ingeri uus tulemine: tunnen, et ei jaksa enam mingit maski ees hoida&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;isSuperart&quot;:true,&quot;showSuperArticleBadge&quot;:true,&quot;actualPublishTime&quot;:&quot;2022-04-20T10:00:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:4,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:5,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1301,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;PERSOON&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;superArticleAnimationUrl&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:6557799,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Inger&quot;,&quot;headline_ru&quot;:&quot;Inger&quot;,&quot;headline_en&quot;:&quot;Inger&quot;,&quot;headline_lv&quot;:&quot;Inger&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-04-19T17:34:05+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-04-19T17:34:05+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14493494,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/BIMY8px1EUQ0dJ4bMb8ZmHeNH8c=/50x50/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/oLD4Y4tVSt1VE0Por5WHH99V7dM=/155x155/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/imnTRGpXfqe6rEXxb8XyA9nyxIs=/650x650/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/M_gNO2oBE3JJtAE5jRBSv3Ff9Fc=/1080x1080/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/b4-4-xoyWMyQYk2ip7JNKpsBvKU=/270x480/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/o0XhWukr1_283eLqeaHhClXf7_Y=/540x960/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/xzhqeP6IZqrmLG9-zlkn193Lmms=/1080x1920/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/8ULZHlWtH7pUqwFedHhEXCqzpjU=/1080x0/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/P4VL9bfGo_A46V3KutynRDxNYUc=/0x50/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/a23OhwqSJtrVHQp7ZdYDYy8FM6g=/0x155/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/qpE-ek5SmY5TQIxhMvcRkYKcGMg=/480x270/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/vhNBl_v_2IKOiuUNmqO5-87g3mA=/960x540/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/fXgyOjyURe0pPhsl173Gt-hjFtc=/1920x1080/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/XMHV1o-n3OPmSi8F_pZf7gDe3s0=/0x60/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/KWGE-Blc1xrkAY1rivwztwDvE9A=/140x93/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/YjiXE0FiQOVA7k92YSKV-EBT6Dg=/538x422/smart/nginx/o/2022/04/19/14493494t1h611a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Inger&quot;,&quot;ru&quot;:&quot;Inger&quot;,&quot;en&quot;:&quot;Inger&quot;,&quot;lv&quot;:&quot;Inger&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/19/14493494t1h611a.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:117995,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/b5b974b0b8f3b09655af01fdc59d4ce9/smil:8301/2022/04/19/remo_inger_0DG5UFc/play_hd.smil/playlist.m3u8?t=rest-apia4edb173ab03626a5ef8074225260383&quot;,&quot;dash&quot;:&quot;https://router.euddn.net/b5b974b0b8f3b09655af01fdc59d4ce9/smil:8301/2022/04/19/remo_inger_0DG5UFc/play_hd.smil/manifest.mpd?t=rest-apia4edb173ab03626a5ef8074225260383&quot;}},{&quot;id&quot;:14487363,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/xchl5JDtmx2ht3UtBHU0nbz2lKY=/50x50/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/yJ_2cf8XDWtFOh_MnpA7LGWiVMA=/155x155/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/ERv2h1J67oew5xgkBkwQ-ENNcM4=/650x650/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/MoTWZBIJ7mBsW_xW1_R9D1wez2c=/1080x1080/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/m2h-ivvu4PPA9ZJyyRC9BZ9_wYo=/270x480/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/FImQnbxvQJz4v3YnQX-qy0Cp_dE=/540x960/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wsAI02cn9cEOo9BgP5CBAulgqZc=/1080x1920/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/4qYH8QH5LZzNcV4U0Y0phl302Ok=/1080x0/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/RHDP5KqQWvNBU1aQz981YERzMhc=/0x50/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/bThIakP554kPJ7fXHdEDOJdsCSc=/0x155/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/KoiSBm_D1n3z1wS8qWFt1gIyHDM=/480x270/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/ts3OBfXql1Hfy4vFrIYwqtwkffw=/960x540/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/rBh7o9i7ueeIuFcNI9DUI1Gkv1g=/1920x1080/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/flxdr4QuElpEePa72NQVVK8Ouj0=/0x60/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/H1AgPUsaheugVZ2rmb4SQVwblys=/140x93/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/qGHjEwNT4BpMFlNdwnIb41hsHos=/538x422/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Inger Fridolin&quot;,&quot;ru&quot;:&quot;Inger Fridolin&quot;,&quot;en&quot;:&quot;Inger Fridolin&quot;,&quot;lv&quot;:&quot;Inger Fridolin&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/15/14487363t1h763c.jpg&quot;}},{&quot;id&quot;:14487360,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/xeh_CnJlRZLxVnLG62E0lg5YQkk=/50x50/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/-qRxTZOrrhAWdIY3WpSJh77S3JQ=/155x155/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/AedtNEPyXyamc_4_herLqIzhg0I=/650x650/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/38bye5piiF-SIGjuVWcZv1wGrJs=/1080x1080/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/4KwQhwQCGrip2bhlU3U8p4V9Ky8=/270x480/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ToikKbTOHO_sWvnYQb-htp4kckk=/540x960/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/oUHubKAA64LPcvgTMPxIOPH6tEU=/1080x1920/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/KlowSVdKCdOt1VQ5Hvg1366_KJ0=/1080x0/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/2ZmM5eufi6oBmcm2DOaHEgynyhQ=/0x50/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/-Rj49xnNgp3bfMMLgJLDMNWvnpo=/0x155/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/t4bsQVw6DnVqBvGLS6Y0_QcZ3qo=/480x270/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/R2W0dgMi5xH1YyCnesx8RDgYtMw=/960x540/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/5KzNdhtc8K2PbCU3ayd1zBxGioc=/1920x1080/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/eDYtRvKQWCKZtrLdxop1rfxwYYU=/0x60/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/lKgaMDeFXWZK8scgxSiSFtbrF64=/140x93/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/RvlHZkjuDehiCYj8q1yzusftG7c=/538x422/smart/nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kitarri hakkas Inger õppima omal initsiatiivil.&quot;,&quot;ru&quot;:&quot;Kitarri hakkas Inger õppima omal initsiatiivil.&quot;,&quot;en&quot;:&quot;Kitarri hakkas Inger õppima omal initsiatiivil.&quot;,&quot;lv&quot;:&quot;Kitarri hakkas Inger õppima omal initsiatiivil.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/15/14487360t1h8bd5.jpg&quot;}},{&quot;id&quot;:14487362,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/5QQY3-ReYOpONILgpujmf7hiocA=/50x50/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/r9EuB1xY2JdkRmor-gDON4gaP6Q=/155x155/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/E78XDbrcIU7QWNHjnRAVAUvEppM=/650x650/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Rs4R_VXF3REt0HV-DBdXmRkTg08=/1080x1080/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/7qsmcSM4q1vs2A9UU5tFC9xGb0Q=/270x480/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Ckhz1cgLihlS3hPH8yFjMsqDKbs=/540x960/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/o8IzbzrEIYPz0E8rnF7lhS5KWz0=/1080x1920/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/fNa5T_nVRs-w3C9NKgum8Mf-JPs=/1080x0/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/tsS4t0ouigOtOxecs55BzPNz4mk=/0x50/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/cJVTFjwvK5YXWbMeSpOZMYydkcM=/0x155/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/qyF7b4OLR7-TX1pVE9QaQm2O9us=/480x270/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/qYQOWnXmlto4W5dxlBAMf4X4w7M=/960x540/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/8NJQmnaqU528AVE2dLh6fA7KHWU=/1920x1080/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/v0Qyr1KXeoSQ370hJM4WdZlU1rA=/0x60/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/KdyvDEnQQyUYMXzQQ84ItYJRRVE=/140x93/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/5jAXrjluxVnXMe6apHzViT1hPVw=/538x422/smart/nginx/o/2022/04/15/14487362t1h2160.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Inger tunnistab, et tema muusikaloomes on toimunud muutus.&quot;,&quot;ru&quot;:&quot;Inger tunnistab, et tema muusikaloomes on toimunud muutus.&quot;,&quot;en&quot;:&quot;Inger tunnistab, et tema muusikaloomes on toimunud muutus.&quot;,&quot;lv&quot;:&quot;Inger tunnistab, et tema muusikaloomes on toimunud muutus.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/15/14487362t1h2160.jpg&quot;}},{&quot;id&quot;:14487364,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/P10vLEonlCY7E5nz1S8h8q5g3hQ=/50x50/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/jph-A2ao0Ii_hjh8GB7IK354qDM=/155x155/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/_inDsTKcSbsF4cKS6nycJWRkhmU=/650x650/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/1aWq1mOnxPe2ynLZzzkBBYya_X4=/1080x1080/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/CweiBpq0-68TBOackbAuFgDH0z8=/270x480/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/12mvp8LYJqItN0TV8PnTB5Hycsc=/540x960/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/0Bi9ftfzhXiYKQLx0XPrAzEvH0I=/1080x1920/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/o5GeNfkaA8lsHh0Uj7fjTZDYrmw=/1080x0/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/4R8-FYH6TeAVXmzrmFJMY07jXSI=/0x50/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/lCxIZyh5YWlRrQRgZzS-7UBqfyA=/0x155/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/qM5Dr3kvH38ZR9ikzahhzju1l9k=/480x270/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/XvHxDPFjzAxSniA41Rk5tAKchqU=/960x540/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/FzNi4u5Vu4YbGcl2w17Noqc4gkI=/1920x1080/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/8UmwsaQZpy_y3Ws4_Ufqv9Isk9o=/0x60/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/ZoPh4_wun0jYGjnUNA6_GdM6b5g=/140x93/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/DIIMWIATakF9PDoQGoinuLiFors=/538x422/smart/nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Inger Fridolin&quot;,&quot;ru&quot;:&quot;Inger Fridolin&quot;,&quot;en&quot;:&quot;Inger Fridolin&quot;,&quot;lv&quot;:&quot;Inger Fridolin&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/15/14487364t1hd2f8.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Avameelses intervjuus tunnistab muusik Inger, et suurtele muutustele kannustas teda raske koroonaaeg, kui tuli kiire elutempo rattalt maha astuda ja enda mõtetega omakeskis olla.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:146929,&quot;email&quot;:&quot;kristiina.reimand@postimeesgrupp.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kristiina Reimand&quot;,&quot;position&quot;:&quot;Reporter/toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13541270,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/QyfaJ9UXzXmUdCtpybJ3fWEAF5M=/50x50/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/3_THUtnYLxOiUYMsYgIvsu_V2Vk=/155x155/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/jniUt1yJNrgXTGkN5fsxezP48PY=/650x650/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/IxUKPbqba4393piGMyuOL-v--ic=/1080x1080/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/lh-NQqjIkWnz5Yx1q8zWFZ74Mvk=/270x480/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/mYlDehpKNsw3ZN1zB-53PW8SPEE=/540x960/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/LvYDTdFafBrAJLtY7Hz6r5mft9Y=/1080x1920/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/ULnkrdNTYVTebE1CBZJD0mIX29c=/1080x0/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/yCiGedGwVrABbsM5ehfFAWKCH6Q=/0x50/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/O79XSRP9CulUfireDFhAXcy7fX8=/0x155/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/SxCjwAXT20chtHA22-UxT3L2p5I=/480x270/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/X3aN47nI9ri696M6AKGMklg-yu8=/960x540/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Tp4Z0xTvMW6_EuWFk93ShoTJcrU=/1920x1080/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/hKo8wzLvZJyfvOKAuqL_bf68sLg=/0x60/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/n3O9MbpXU6kb_-EJ4MsgfpYvNy4=/140x93/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/fnybrAktIqkD18Wht3g0Zw5kIR0=/538x422/filters:focal(714x526:2784x3108)/nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kristiina Reimand&quot;,&quot;ru&quot;:&quot;Kristiina Reimand&quot;,&quot;en&quot;:&quot;Kristiina Reimand&quot;,&quot;lv&quot;:&quot;Kristiina Reimand&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/12/21/13541270t1h7c71.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:714,&quot;topLeftY&quot;:526,&quot;bottomRightX&quot;:2784,&quot;bottomRightY&quot;:3108}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:577086,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;inger&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;inger&quot;},{&quot;id&quot;:675540,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;janne fridolin&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;janne-fridolin&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:80,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Elu24&quot;,&quot;description&quot;:&quot;Eesti kõige menukam veebitabloid! Vaata lähemalt.&quot;,&quot;slug&quot;:&quot;elu24&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;elu24.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Elu24&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Elu&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;16&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Elu24 - Eesti kõige menukam veebitabloid&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Elu24-115982931763745/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/elu24.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/4&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#f10000&quot;,&quot;color2&quot;:&quot;#c70000&quot;,&quot;color3&quot;:&quot;#f10000&quot;,&quot;color4&quot;:&quot;#f10000&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b33cc611c0366e0628fed9b781eecabadtIstMH7BiMmnr3T+wbe7mM/JdlAIDSY3mmHzjv3HhN9QsjGHKKCau/vXyNQnzRi&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:21,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/0ff2b3a3c31e8d48354ea2ea854f421f.svg&quot;,&quot;width&quot;:903,&quot;height&quot;:138},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/9df0376832d6716c916b2daf6b584fc8.svg&quot;,&quot;width&quot;:97,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/110e145c437d67f0366fb8c20341d0b3.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/c3a63e4ffd93e082b2a343a9ba90734f.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/8505668824880656870480ca18005fff.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/e498fefe7034b44ce3a9a39ddc0eed33.png&quot;,&quot;width&quot;:899,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/c20b7a8b82958333179a240545c5782b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:5616,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Persoon&quot;,&quot;description&quot;:&quot;Eesti kõige menukam veebitabloid! Vaata lähemalt.&quot;,&quot;slug&quot;:&quot;elu24/persoon&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;elu24.postimees.ee&quot;,&quot;meta&quot;:{&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;brandLogoUrl&quot;:&quot;elu24.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Elu24&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Elu&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;16&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Elu24-115982931763745/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/elu24.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/4&quot;},&quot;color&quot;:&quot;#f10000&quot;,&quot;color2&quot;:&quot;#c70000&quot;,&quot;color3&quot;:&quot;#f10000&quot;,&quot;color4&quot;:&quot;#f10000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b1469136374cd0a68f2b5ef48bfe4763uX0l0rcy2MmHEv8KCjxbLnzePfsYYbdFZETpK9AFN+CAAF6wHjsZ/LqqA5VFL4h8&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Persoon&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/0ff2b3a3c31e8d48354ea2ea854f421f.svg&quot;,&quot;width&quot;:903,&quot;height&quot;:138},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/9df0376832d6716c916b2daf6b584fc8.svg&quot;,&quot;width&quot;:97,&quot;height&quot;:32},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/110e145c437d67f0366fb8c20341d0b3.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/c3a63e4ffd93e082b2a343a9ba90734f.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/8505668824880656870480ca18005fff.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/e498fefe7034b44ce3a9a39ddc0eed33.png&quot;,&quot;width&quot;:899,&quot;height&quot;:301},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/80/c20b7a8b82958333179a240545c5782b.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0fce6c54e1edc795155849ad5242dd35CxELp8KXTgJhzzCAwAOKzg18Ait5zY2VMp3mi3XgTpmLHiNIUDaAvH0Gsrz+H0Zx&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6662c90a3dc7c144208b4d20eef6bfb1UYdiP0Wz64KLKfagLgDSGGjMwVQ1500JWJ+QnHy5Vf5Xp3vqoALogzDCvw8Q121l&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:19}},{&quot;id&quot;:4829,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Muusika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/videod/muusika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f0f74d7cac84741ab74c87c4059bdea0EdZj58i3MpZSt7+GxwXSPETOEO8wb2RFzJSVrXzetnwL/ldycWJh4QWeq9Q719LA&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Muusika&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5616,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Persoon&quot;,&quot;description&quot;:&quot;Eesti kõige menukam veebitabloid! Vaata lähemalt.&quot;,&quot;slug&quot;:&quot;elu24/persoon&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;elu24.postimees.ee&quot;,&quot;meta&quot;:{&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;brandLogoUrl&quot;:&quot;elu24.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Elu24&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Elu&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;16&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Elu24-115982931763745/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/elu24.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/4&quot;},&quot;color&quot;:&quot;#f10000&quot;,&quot;color2&quot;:&quot;#c70000&quot;,&quot;color3&quot;:&quot;#f10000&quot;,&quot;color4&quot;:&quot;#f10000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f34ecc32f3e65583bfb6c0c1b39262d39qWFXi02fpc0cmulDNEehYeeE7e5dXBz3pOYOLSNTYzBg/MqaQvzpMpqlXyC+3Xp&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Persoon&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14487363,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/xchl5JDtmx2ht3UtBHU0nbz2lKY=/50x50/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/yJ_2cf8XDWtFOh_MnpA7LGWiVMA=/155x155/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/ERv2h1J67oew5xgkBkwQ-ENNcM4=/650x650/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/MoTWZBIJ7mBsW_xW1_R9D1wez2c=/1080x1080/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/m2h-ivvu4PPA9ZJyyRC9BZ9_wYo=/270x480/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/FImQnbxvQJz4v3YnQX-qy0Cp_dE=/540x960/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wsAI02cn9cEOo9BgP5CBAulgqZc=/1080x1920/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/4qYH8QH5LZzNcV4U0Y0phl302Ok=/1080x0/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/RHDP5KqQWvNBU1aQz981YERzMhc=/0x50/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/bThIakP554kPJ7fXHdEDOJdsCSc=/0x155/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/KoiSBm_D1n3z1wS8qWFt1gIyHDM=/480x270/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/ts3OBfXql1Hfy4vFrIYwqtwkffw=/960x540/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/rBh7o9i7ueeIuFcNI9DUI1Gkv1g=/1920x1080/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/flxdr4QuElpEePa72NQVVK8Ouj0=/0x60/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/H1AgPUsaheugVZ2rmb4SQVwblys=/140x93/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/qGHjEwNT4BpMFlNdwnIb41hsHos=/538x422/smart/nginx/o/2022/04/15/14487363t1h763c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Inger Fridolin&quot;,&quot;ru&quot;:&quot;Inger Fridolin&quot;,&quot;en&quot;:&quot;Inger Fridolin&quot;,&quot;lv&quot;:&quot;Inger Fridolin&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/15/14487363t1h763c.jpg&quot;}}},{&quot;id&quot;:7504021,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-19T18:45:58+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-20T14:31:03+03:00&quot;,&quot;slug&quot;:&quot;korgkoolide-rahastamine-on-jatkuvalt-selgusetu-stuudios-on-tonu-viik&quot;,&quot;datePublished&quot;:&quot;2022-04-20T08:00:00+03:00&quot;,&quot;headline&quot;:&quot;Kõrgkoolide rahastamine on jätkuvalt selgusetu. Stuudios on Tõnu Viik&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-20T08:00:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:1,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:3,&quot;relatedArticleCount&quot;:6,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:29,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;OTSE POSTIMEHEST&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:6557803,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektori Tõnu Viik&quot;,&quot;headline_ru&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektori Tõnu Viik&quot;,&quot;headline_en&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektori Tõnu Viik&quot;,&quot;headline_lv&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektori Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-04-19T18:58:45+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-04-19T18:58:45+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14495181,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/xeXw7kO1FVjfEY67xommK4fBnq0=/50x50/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/r-HVq9dAhX-MUOLK8aDB0M7EQAE=/155x155/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/la-5tnJDL0fiMK7oSjTy6TN3fzQ=/650x650/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/8VrlAf5BBS6VosciUO8sxpyIyNA=/1080x1080/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/5aYtcWN8_wngclhvvWUIKBwXASw=/270x480/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/grugr5Z4pBzzIXvydk_UEhxaxwU=/540x960/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/AOqsFmI1MZ0wYKbt8gU_A7k0_dw=/1080x1920/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Ax8gE4IOt05Tn1Gxk5smc7dveLw=/1080x0/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/peoLVursPm5gX-qixy_2mTT2i5g=/0x50/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/YQwzE-FsApSI5CQxuF4YjxzUVGs=/0x155/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/wu6uu9bGc-QJcVN8YgZ_d-bRJpQ=/480x270/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/hb8pp0HTVttmJkxEPqhNuYsYSVM=/960x540/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/bQlEhxrRT2YPC6SEipz3OgQuEx8=/1920x1080/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/NwKodRCT1Qc3IZdyLmPDqEIxaIM=/0x60/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/XgkMYduuI4Zll8OUv74Xb92Uzxc=/140x93/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/D-TdLF8UoFENb7FFdsejlzPKwM0=/538x422/smart/nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektori Tõnu Viik&quot;,&quot;ru&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektori Tõnu Viik&quot;,&quot;en&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektori Tõnu Viik&quot;,&quot;lv&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektori Tõnu Viik&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/20/14495181t1h2bb9.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:551609,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Otse Postimehest&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;otse-postimehest&quot;}],&quot;meta&quot;:{&quot;logo&quot;:{&quot;id&quot;:14413562,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/lBukV2RI3ICybPUo2rqYUTKzIJU=/50x50/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/akxPMGrdS-3DyEQ443T5ZQOxxgI=/155x155/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Vh5uUGabe6owf6lFV3XYro6LiZc=/650x650/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/gRlI7NmLUb1FnavH0rooVTiHbLI=/1080x1080/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/Gatj7OEwAFv-XyKR3l4vBo7I-E0=/270x480/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/FH1C4KH1qge58lw5h0q2pzHnpuw=/540x960/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/L990DyOGUAd5O6rbQjNTjrpJglo=/1080x1920/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/s3ZPr8HqGi_k8PLOPL0In4GmIxg=/1080x0/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/STrt9HJQm59uuYrWrFdVS9BHSMU=/0x50/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ucFVFkftiCzuZ8E8uEY4WPo0M8o=/0x155/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Ogn6rOAdkAsbe1dDB90dLNsEoR4=/480x270/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Nfnd-BS1CE7p_TGt3HOV59qCug8=/960x540/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/6bD1ZysDAogefO5IEo1BJsu4how=/1920x1080/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/7WKZPmPJ1WT-j4jd4FWbXxV9qq8=/0x60/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/_iJvLdzB02kok4qvH6QvNq98Ojo=/140x93/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/kHJyi5M7f-Q0sD4GTxF6bwQmtKw=/538x422/smart/nginx/o/2022/03/07/14413562t1h906c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo/vesimärk: Pm Tv&quot;,&quot;ru&quot;:&quot;Nurgalogo/vesimärk: Pm Tv&quot;,&quot;en&quot;:&quot;Nurgalogo/vesimärk: Pm Tv&quot;,&quot;lv&quot;:&quot;Nurgalogo/vesimärk: Pm Tv&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14413562t1h906c.png&quot;}},&quot;duration&quot;:1577000,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/04/20/otse_postimehest_tallinna_ulikooli_rektori_tonu_viikuAnmju/play_hd.smil/playlist.m3u8?t=rest-api6fd6b2af8c031e56ab5114352a82133b&quot;,&quot;dash&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/04/20/otse_postimehest_tallinna_ulikooli_rektori_tonu_viikuAnmju/play_hd.smil/manifest.mpd?t=rest-api6fd6b2af8c031e56ab5114352a82133b&quot;}},{&quot;id&quot;:314166,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik&quot;,&quot;headline_ru&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik&quot;,&quot;headline_en&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik&quot;,&quot;headline_lv&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T14:01:50+03:00&quot;,&quot;datePublished&quot;:&quot;2022-04-20T14:01:50+03:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:6,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:false},&quot;thumbnail&quot;:{&quot;id&quot;:14495112,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/17xVzP5WZBihFmJw830VSCRUO0o=/50x50/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/R3AddEWGtvCXM8yRpme-A4Y8I-k=/155x155/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/RkVo48rKo3n6I9zp_vYpsx9_IIc=/650x650/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/GzxBA6ju01ZTsW-NDbtDKdoWn5k=/1080x1080/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/pt8YtgfCdhHNBRmtkXJQZloDTLM=/270x480/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Xb_uTic4uvISfiH122feZCoyFkY=/540x960/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/zKs39ZJxMXJ7g80hZv7-dr0zhvc=/1080x1920/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/eYgz1SBc26uhYmQEG51Hg5kMRVo=/1080x0/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/cO8PDp2_ZDbXolKQkAknbQ7pXQI=/0x50/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/1cHXMJkwE0R3Lci_wgpXVw6u0LA=/0x155/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/HBV915QA2aCncQowXgtRj4lPVKU=/480x270/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/sjDS0gDuJkbfXvtDjyVYo2XhX1o=/960x540/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/PSapKyVIvtNMknf9OxtjrY1_gxQ=/1920x1080/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/vXe3_TeK_ZdPuvNmIENeKA71LrI=/0x60/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/F1ml8Ks0Su85BR6cQOvDFfMvkv4=/140x93/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/i4bBVIApAzodeVNdXpG59o6M6ps=/538x422/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik.&quot;,&quot;ru&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik.&quot;,&quot;en&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik.&quot;,&quot;lv&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;}}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Milliseid plaane saavad teha kõrgkoolid olukorras, kus rahastamine on jätkuvalt selgusetu, sellest räägime Postimehe otsesaates Tallinna Ülikooli rektori Tõnu Viigiga.&lt;/p&gt;&quot;,&quot;wordCount&quot;:20}],&quot;authors&quot;:[{&quot;id&quot;:151700,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Ulla Länts&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14178643,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev/Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/-HePiKQZ24cpXCVvTLgGIeli33o=/50x50/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/E9NALR6JoF745-N3RZpovCb1UVo=/155x155/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/W8LythJGMaJn65ep0i2bMBHt1CA=/650x650/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/FPOEoaoElFdwUICx4ZXETTW_-iE=/1080x1080/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/vpjlRgf4w6CvMjOH3D65G7VWhko=/270x480/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/iy-y_vIX9RH3bY_7ULC-WhbQDS8=/540x960/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/WZ_FBYbsqMoWg2FmqPMWXPi2F1g=/1080x1920/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/ifarc2PGgUEB5GzS62_tFRBjRlI=/1080x0/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/GX2Zvz69fIDeg8pG7Q-mWNTiDLI=/0x50/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/IrBFrDa0kPh0mGRreYqSDxClx2g=/0x155/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/oAi59K905IbKUE3ThkWZIyNrRvI=/480x270/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/ib0CIiG-OWdNijZLp3jno8r1HYU=/960x540/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/BTizkgqVpfF1lMbEPQKZI7weCpM=/1920x1080/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/nWHl945U8cCihGZGnszp_5lIOGk=/0x60/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/EWTyMkn8VkNfrvuBfgxQF3Z2r2c=/140x93/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/1MCwhbcApgbTcMyUiuHuTGYLI3Q=/538x422/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;01.11.2021, Tallinn. Ulla Länts. Foto: Konstantin Sednev / Postimees Grupp&quot;,&quot;ru&quot;:&quot;01.11.2021, Tallinn. Ulla Länts. Foto: Konstantin Sednev / Postimees Grupp&quot;,&quot;en&quot;:&quot;01.11.2021, Tallinn. Ulla Länts. Foto: Konstantin Sednev / Postimees Grupp&quot;,&quot;lv&quot;:&quot;01.11.2021, Tallinn. Ulla Länts. Foto: Konstantin Sednev / Postimees Grupp&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:13485,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tallinna ülikool&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tallinna-ulikool&quot;},{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;},{&quot;id&quot;:120312,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tasuta kõrgharidus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tasuta-korgharidus&quot;},{&quot;id&quot;:610228,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ulla Länts&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ulla-lants&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a82e49743929bad6b548a34d186b6658iULsWcm9n0bVr87T4tb4Ywhv+ajcOTH8BBLT884wAeHg6D9uv6XsTF2zlROmeET4&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/879a26a6c1b0de11b6634da9383ae2b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bb9e15280a3c1631994f7e8d6b2c4a84fA1OuDbdbqpawN8IaLWC/kgesvHRiBO54xbZtw9C+OsGdPGiMiLFK1WLraydHlS8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:17,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/879a26a6c1b0de11b6634da9383ae2b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Otse Postimehest&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated/otse-postimehest&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c06080126eb312a72253b1e1c81d833ar6vqH1qieH/kCBRouIiECBagsn6lmM3JCp5DbBCB+TuTSktkOCMTHItE3YvHGwEy&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Otse Postimehest&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/725869538305e2366962237742092dd0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/f2fc549c0d4018b00bdd6973b70e9e4d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/879a26a6c1b0de11b6634da9383ae2b5.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3447/54ebfaad5416dad289c7ec32a0f7d01c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cb8919f3a1dca986c3bdf16e574feebamJPYUyAqVZWCJJzxYKpgJfnHSqCzgm8vC8tVnhgrSCLkN0AwIXR9zL7ZfJpB8Azd&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20413&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;26c51f1b49b45d36ead18b52c827be353CCLh39gqsmw0ppmRzIIEZ91mAH6DcPPwLDK9lS8BCEZ98Yc9xHxJfQin4ZCk38u&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20413&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aef03e197f1250818a97c2c939c5f371qsYTayQ1MuqtN72bKRRGCv1s9t7NBjz0JMjbRF1aqDSjvokbnKc38V7yC4Fk3ggB&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3fb25acf147b7076c02e837c0bbc4948Rkrr7H6LXfXo3EefwsZscinXrHEGiMXf0PfdGTGHXgXzlbagVCdvrnb6bODfZD4c&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:17}},{&quot;id&quot;:3455,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Otse Postimehest&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv/saated/otse-postimehest&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4b74f4ba58d819aac9c54433043c79a1ltabtYBvNEG6X8aQ8s/4ETWzdYsYI/lnulHa1BF+2fBd9ING/9cb0EawDZS0OsYj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Otse Postimehest&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;41efedaa14760d73f512db80f38d52bbY+dM3dKCsWS0S06a2cobh3OsBfXa3qzgj2L6F0NmYq7P2mPvH5x1nmNEgurch6Jo&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14495112,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-20T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/17xVzP5WZBihFmJw830VSCRUO0o=/50x50/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/R3AddEWGtvCXM8yRpme-A4Y8I-k=/155x155/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/RkVo48rKo3n6I9zp_vYpsx9_IIc=/650x650/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/GzxBA6ju01ZTsW-NDbtDKdoWn5k=/1080x1080/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/pt8YtgfCdhHNBRmtkXJQZloDTLM=/270x480/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Xb_uTic4uvISfiH122feZCoyFkY=/540x960/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/zKs39ZJxMXJ7g80hZv7-dr0zhvc=/1080x1920/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/eYgz1SBc26uhYmQEG51Hg5kMRVo=/1080x0/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/cO8PDp2_ZDbXolKQkAknbQ7pXQI=/0x50/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/1cHXMJkwE0R3Lci_wgpXVw6u0LA=/0x155/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/HBV915QA2aCncQowXgtRj4lPVKU=/480x270/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/sjDS0gDuJkbfXvtDjyVYo2XhX1o=/960x540/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/PSapKyVIvtNMknf9OxtjrY1_gxQ=/1920x1080/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/vXe3_TeK_ZdPuvNmIENeKA71LrI=/0x60/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/F1ml8Ks0Su85BR6cQOvDFfMvkv4=/140x93/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/i4bBVIApAzodeVNdXpG59o6M6ps=/538x422/smart/nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik.&quot;,&quot;ru&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik.&quot;,&quot;en&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik.&quot;,&quot;lv&quot;:&quot;Otse Postimehest: Tallinna Ülikooli rektor Tõnu Viik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/20/14495112t1h4cca.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://tv.postimees.ee/term/8792/postimees">Postimees</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tv.postimees.ee/term/656022/postimehe-uudised">Postimehe uudised</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tv.postimees.ee/term/17422/uudised">uudised</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tv.postimees.ee/term/44518/luhiuudised">lühiuudised</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://tv.postimees.ee/term/670338/postimehe-teleuudised">Postimehe teleuudised</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-v7818dotk3" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7495533" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7495533" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nn2ln6g137" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-9d3cabfa6695bcbccff2.js" async></script></body></html>