<!DOCTYPE html><html lang="et" class="theme-pegasus device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/nVTjupJz8IyAMkHS3wqwopcz6DU=/16x16/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8GMtO9RhJv_jc7md071dg_gzj2Y=/32x32/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/m9xTB0554VOVmH4aMOGZ9n0F0-E=/192x192/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/mh3Z_MYkTGQnErDAIglWgy-uz8E=/256x256/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/FomHtQsOzD6hyu6P3JQHG-qsjwI=/180x180/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/QEKxdsgaLBxq4hFGGI31Rupqsf8=/1200x630/filters:focal(1486x408:3582x1567)/nginx/o/2020/03/10/12999706t1hc24f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/QEKxdsgaLBxq4hFGGI31Rupqsf8=/1200x630/filters:focal(1486x408:3582x1567)/nginx/o/2020/03/10/12999706t1hc24f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Olukorrast ajakirjanduses» lahkab erameedia kaebust ERR-i vastu"><meta property="twitter:title" content="«Olukorrast ajakirjanduses» lahkab erameedia kaebust ERR-i vastu"><meta property="og:url" content="https://tv.postimees.ee/7061710/olukorrast-ajakirjanduses-lahkab-erameedia-kaebust-err-i-vastu"><meta property="twitter:url" content="https://tv.postimees.ee/7061710/olukorrast-ajakirjanduses-lahkab-erameedia-kaebust-err-i-vastu"><meta property="og:site_name" content="TV"><meta property="og:description" content="Esmaspäevane Kuku-raadio saade «Olukorrast ajakirjanduses» keskendub Eesti meediaettevõtete kaebusele EestinRahvusringhäälingu vastu."><meta property="twitter:description" content="Esmaspäevane Kuku-raadio saade «Olukorrast ajakirjanduses» keskendub Eesti meediaettevõtete kaebusele EestinRahvusringhäälingu vastu."><meta property="og:type" content="article"><meta property="article:section" content="TV"><meta property="article:tag" content="ekspress meedia"><meta property="article:tag" content="Eesti Rahvusringhääling"><meta property="article:tag" content="Euroopa komisjon"><meta property="article:tag" content="jupiter"><meta property="article:tag" content="Kuku"><meta property="article:tag" content="Olukorrast ajakirjanduses"><meta property="article:tag" content="Postimees"><meta name="article:published_time" content="2020-09-14T09:43:53+03:00"><meta name="article:modified_time" content="2020-09-14T10:16:59+03:00"><meta name="description" content="Esmaspäevane Kuku-raadio saade «Olukorrast ajakirjanduses» keskendub Eesti meediaettevõtete kaebusele EestinRahvusringhäälingu vastu."><meta name="keywords" content="ekspress meedia, Eesti Rahvusringhääling, Euroopa komisjon, jupiter, Kuku, Olukorrast ajakirjanduses, Postimees"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tv.postimees.ee/7061710/olukorrast-ajakirjanduses-lahkab-erameedia-kaebust-err-i-vastu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tv.postimees.ee/rss"><title>«Olukorrast ajakirjanduses» lahkab erameedia kaebust ERR-i vastu - Postimees TV - videod, saated, ülekanded</title><link href="https://f.pmo.ee/fonts/TitilliumWeb.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/BebasNeue.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/pegasus-c0c776dafb96d5d842d5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3447 article-7061710 article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification></div><style>.notification__button {
    background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }

  .notification__link {
    color: #4dade9 !important;
  }</style><header class="header"><div class="header-wrap flex flex--justify-content-start"><div class="sub-links flex flex--align-items-center"><a href="https://www.postimees.ee" target="_self" class="sub-links__item">Postimees</a> <a href="https://www.postimees.ee/hint" target="_blank" class="sub-links__item">Saada</a> <a href="http://rus.postimees.ee/" target="_blank" class="sub-links__item">RUS</a> <a class="sub-links__item search-button" onmouseenter="triggerEvent('searchBtnHover')" onclick="document.documentElement.classList.toggle('search-open');"></a><avatar class="sub-links__item"></avatar></div><a href="https://tv.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3447/07e639e34e977ce76090909c2837e0ab.svg" height="30" width="126" alt="Postimees"></a><div class="main-links flex"><div class="navigator" key="247106"><div class="navigator-container"><div class="list-item has-children"><a href="https://tv.postimees.ee/section/3449" target="_self" class="menu-link">Saated</a></div><div class="children"><a class="child" href="https://tv.postimees.ee/section/3455" target="_self">Otse Postimehest</a> <a class="child" href="https://tv.postimees.ee/section/3451" target="_self">Reporter</a> <a class="child" href="https://tv.postimees.ee/section/5200" target="_self">Lobjakas vs Vooglaid</a> <a class="child" href="https://tv.postimees.ee/section/5305" target="_self">Värske Postimees</a> <a class="child" href="https://tv.postimees.ee/section/4863" target="_self">Õhtu!</a> <a class="child" href="https://tv.postimees.ee/section/4889" target="_self">Kuuuurija</a> <a class="child" href="https://tv.postimees.ee/section/3519" target="_self">Filmisaade</a> <a class="child" href="https://tv.postimees.ee/section/5226" target="_self">Lemmikute lemmik</a> <a class="child" href="https://tv.postimees.ee/section/5313" target="_self">Roaldi saated</a> <a class="child" href="https://tv.postimees.ee/section/5312" target="_self">Muud saated</a></div></div></div><div class="navigator" key="247117"><div class="navigator-container"><div class="list-item has-children"><a href="https://tv.postimees.ee/section/3463" target="_self" class="menu-link">Videod</a></div><div class="children"><a class="child" href="https://tv.postimees.ee/section/3465" target="_self">Eesti uudis</a> <a class="child" href="https://tv.postimees.ee/section/3471" target="_self">Sport</a> <a class="child" href="https://tv.postimees.ee/section/3467" target="_self">Välisuudis</a> <a class="child" href="https://tv.postimees.ee/section/4730" target="_self">Lemmik</a> <a class="child" href="https://tv.postimees.ee/section/3469" target="_self">Meelelahutus</a> <a class="child" href="https://tv.postimees.ee/section/5216" target="_self">Vaba Akadeemia</a> <a class="child" href="https://tv.postimees.ee/section/3477" target="_self">Arvamus ja kultuur</a> <a class="child" href="https://tv.postimees.ee/section/5205" target="_self">Kino ja TV</a> <a class="child" href="https://tv.postimees.ee/section/4829" target="_self">Muusika</a> <a class="child" href="https://tv.postimees.ee/section/5203" target="_self">Majandus ja tehnika</a> <a class="child" href="https://tv.postimees.ee/section/5202" target="_self">Heureka</a> <a class="child" href="https://tv.postimees.ee/section/3475" target="_self">Kasulik</a></div></div></div></div></div><header-search :section-id="3447"></header-search><div class="header-gradient"></div></header><a href="https://tv.postimees.ee/section/3455" class="paevakajalised-intervjuud header-bar"><span class="header-bar__mid header-bar__img-wrap"><img src="/v5/img/pegasus/shows/otse-postimehest.png" width="96" height="60" class="header-bar__img" alt="Otse postimehest"><div class="header-bar__play-btn"></div></span><span class="header-bar__mid"><div class="header-bar__title">Päevakajalised intervjuud saates</div><div class="header-bar__subtitle">“OTSE POSTIMEHEST”</div></span><span class="header-bar__mid"><span class="header-bar__watch">VAATA</span></span></a><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body--lead-media"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/4GW5ultkgprwTLpslfihetYe8zU=/1370x0/filters:focal(1486x408:3582x1567)/nginx/o/2020/03/10/12999706t1hc24f.jpg"><figure-fullscreen eager :image-id="12999706" image-url="//f11.pmo.ee/cfSDxsbpU45gvE-KEA5I5QzTkmc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/10/12999706t1hc24f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12999706)" src="//f11.pmo.ee/4GW5ultkgprwTLpslfihetYe8zU=/1370x0/filters:focal(1486x408:3582x1567)/nginx/o/2020/03/10/12999706t1hc24f.jpg" srcset="//f11.pmo.ee/4GW5ultkgprwTLpslfihetYe8zU=/1370x0/filters:focal(1486x408:3582x1567)/nginx/o/2020/03/10/12999706t1hc24f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">TALLINN, Eesti 02MAR20 Kuku raadio. Olukorrast ajakirjanduses. Pildil Rein Lang, Väino Koorberg. Foto Tairo Lutter/POSTIMEES</p><p class="figure__caption--name" itemprop="creator">FOTO: Tairo Lutter</p></figcaption></figure></div><span class="article-body--lead-text-container flex"><span class="article-body--lead-text"><div class="article-top flex"><div class="article-meta"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee">TV</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee/section/3449">Saated</a></li></ul><h1 class="article-headline" itemprop="headline name">«Olukorrast ajakirjanduses» lahkab erameedia kaebust ERR-i vastu</h1><div class="article-meta-data flex flex--wrap"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/62978" itemscope itemprop="author" itemtype="http://schema.org/Person" class="article-authors__name">Ainar Ruussaar</a></div></div><span class="article__publish-date">14. september 2020 9:43</span></div><div class="social-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7061710/olukorrast-ajakirjanduses-lahkab-erameedia-kaebust-err-i-vastu%3Futm_source=facebook.com&utm_medium=button_article&utm_content=7061710&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-white.svg" width="10" height="20"> <span class="btn-text">jaga</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7061710/olukorrast-ajakirjanduses-lahkab-erameedia-kaebust-err-i-vastu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7061710&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7061710/olukorrast-ajakirjanduses-lahkab-erameedia-kaebust-err-i-vastu" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-white.svg" width="21" height="20"> <span class="btn-text">jaga</span></a></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description "><p>Esmaspäevane Kuku-raadio saade «Olukorrast ajakirjanduses» keskendub Eesti meediaettevõtete kaebusele EestinRahvusringhäälingu vastu.</p></div></span><aside-tabbed-latest-and-popular-articles :section-id="3447" section-one-title="Viimased" section-two-title="Vaadatumad" :use-section-color="true" :open-article-in-current-section="true"></aside-tabbed-latest-and-popular-articles></span></div><div style="clear: both;"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fo308ekjde" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti meediaettevõtted kaebasid möödunud esmaspäeval Euroopa Komisjonile rahvusringhäälingu rahastamise peale. Ebaausat konkurentsi pakub kaebajate arvates veebiuudiste tootmine rahvusringhäälingu portaalis, oluliste spordiülekannete õiguste ostmine turuhinnast kõrgemalt ja ERR-i tasuta voogedastuskeskkond Jupiter.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõik osapooled räägivad vajadusest muuta rahvusringhäälingu seadustki. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Miks pole erameedia rahul ja kas Euroopa Komisjoni sekkumine võiks turgu korrastada? Või muutuks meediamaastik seeläbi sootuks vaesemaks? Rein Langile, Väino Koorbergile ja Kuku kuulajaile selgitab saates «Olukorrast ajakirjanduses» teemat üks pöördumise algatajaid, Ekspress Meedia tegevjuht Mari-Liis Rüütsalu.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Olukorrast ajakirjanduses» on alates esmaspäevast vaadatav ka Postimehe veebis videona kell 15.30. </p></div></div><div style="clear: both;"></div></div></div></div><div class="article-content"><fetch-related-articles :article-id="7061710" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="related-articles__decoration section-bg-gradient"></div></fetch-related-articles><ul class="article-terms" itemprop="keywords" id="article-terms"><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/527681/ekspress-meedia">ekspress meedia</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/11126/eesti-rahvusringhaaling">Eesti Rahvusringhääling</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/13082/euroopa-komisjon">Euroopa komisjon</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/23557/jupiter">jupiter</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/22071/kuku">Kuku</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/611063/olukorrast-ajakirjanduses">Olukorrast ajakirjanduses</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/8792/postimees">Postimees</a></li></ul></div><a href="https://tv.postimees.ee/7061710/olukorrast-ajakirjanduses-lahkab-erameedia-kaebust-err-i-vastu/comments" class="comment-link"><div class="btn section-bg-gradient"><img class="share-icon" src="/v5/img/icons/comment-white.svg" width="23"> <span class="btn-text">Loe ja lisa kommentaare</span></div></a><div class="article"></div></article><section class="structured-content"><div class="root"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/3463">Soovitame</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T09:43:53+03:00"><meta itemprop="dateModified" content="2020-09-14T09:43:53+03:00"><meta itemprop="author" content="Ainar Ruussaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7061710/olukorrast-ajakirjanduses-lahkab-erameedia-kaebust-err-i-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uUl-1uVSuyuqNqzzckkkSKA0LEg=/500x300/filters:focal(1486x408:3582x1567)/nginx/o/2020/03/10/12999706t1hc24f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uUl-1uVSuyuqNqzzckkkSKA0LEg=/500x300/filters:focal(1486x408:3582x1567)/nginx/o/2020/03/10/12999706t1hc24f.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee/section/3463">Videod</a></li></ul></div><a href="https://tv.postimees.ee/7061710/olukorrast-ajakirjanduses-lahkab-erameedia-kaebust-err-i-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Olukorrast ajakirjanduses&quot; lahkab erameedia kaebust ERR-i vastu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-14T08:58:51+03:00"><meta itemprop="dateModified" content="2020-09-14T09:00:38+03:00"><meta itemprop="author" content="Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7061638/kas-kahtlustasid-isegi-fannid-hammustasid-teneti-suurima-musteeriumi-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fOGEZtTG2NpZJM8Q7D7ZGJ0Wg1s=/500x300/smart/nginx/o/2020/09/14/13343630t1he6db.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fOGEZtTG2NpZJM8Q7D7ZGJ0Wg1s=/500x300/smart/nginx/o/2020/09/14/13343630t1he6db.png"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.elu24.ee/section/4992">Tenet</a></li></ul></div><a href="https://tv.postimees.ee/7061638/kas-kahtlustasid-isegi-fannid-hammustasid-teneti-suurima-musteeriumi-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">TEOORIA ⟩ </span>Kas kahtlustasid isegi? Fännid hammustasid «Teneti» suurima müsteeriumi lahti</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-13T18:09:55+03:00"><meta itemprop="dateModified" content="2020-09-13T19:56:53+03:00"><meta itemprop="author" content="Siim Metsmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7061402/ounakohvikuid-kulastati-ule-ootuste-palju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y7ck-PBv3AgCMF5zNY3MA3ft5lA=/500x300/smart/nginx/o/2020/09/13/13343196t1ha453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y7ck-PBv3AgCMF5zNY3MA3ft5lA=/500x300/smart/nginx/o/2020/09/13/13343196t1ha453.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">09:58</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://saartehaal.postimees.ee/section/4791">Video</a></li></ul></div><a href="https://tv.postimees.ee/7061402/ounakohvikuid-kulastati-ule-ootuste-palju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VIDEO ⟩ </span>Õunakohvikuid külastati üle ootuste palju</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-13T17:15:09+03:00"><meta itemprop="dateModified" content="2020-09-14T08:27:01+03:00"><meta itemprop="author" content="Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7061389/nadala-top-5" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cOSRYbwc9t74lOkeBsfRXx41PL8=/500x300/smart/nginx/o/2020/09/03/13319688t1hb827.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cOSRYbwc9t74lOkeBsfRXx41PL8=/500x300/smart/nginx/o/2020/09/03/13319688t1hb827.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:43</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://jarvateataja.postimees.ee">Järva Teataja</a></li></ul></div><a href="https://tv.postimees.ee/7061389/nadala-top-5" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala TOP 5</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-13T07:40:00+03:00"><meta itemprop="dateModified" content="2020-09-09T20:24:30+03:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7056580/90ndate-hitt-keeristorm-poorab-abielupaari-lahutuse-pea-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OWA2BWpT1PIE3g2opng0m6DaRTo=/500x300/filters:focal(258x132:418x385)/nginx/o/2020/09/09/13334884t1h2e58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OWA2BWpT1PIE3g2opng0m6DaRTo=/500x300/filters:focal(258x132:418x385)/nginx/o/2020/09/09/13334884t1h2e58.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:29</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.elu24.ee">Kinoportaal</a></li></ul></div><a href="https://tv.postimees.ee/7056580/90ndate-hitt-keeristorm-poorab-abielupaari-lahutuse-pea-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">TÄNA TELES ⟩ </span>90ndate hitt «Keeristorm» pöörab abielupaari lahutuse pea peale</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-13T07:40:00+03:00"><meta itemprop="dateModified" content="2020-09-14T09:08:16+03:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7056575/sojamarul-raev-ehk-brad-pitt-porutab-tankil-natside-tagalasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-2lrnbxstM3V6RG2egeE_TfC2FU=/500x300/filters:focal(322x182:727x544)/nginx/o/2020/09/09/13334895t1hb32b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-2lrnbxstM3V6RG2egeE_TfC2FU=/500x300/filters:focal(322x182:727x544)/nginx/o/2020/09/09/13334895t1hb32b.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:37</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kinoportaal.elu24.ee">Kinoportaal</a></li></ul></div><a href="https://tv.postimees.ee/7056575/sojamarul-raev-ehk-brad-pitt-porutab-tankil-natside-tagalasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA FILMI ⟩ </span>Sõjamärul «Raev» ehk Brad Pitt põrutab tankil natside tagalasse</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T16:01:39+03:00"><meta itemprop="dateModified" content="2020-09-12T22:14:55+03:00"><meta itemprop="author" content="Kerli Soe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7060959/moisavahe-tanaval-poles-kaheksandal-korrusel-korter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OahV78pAftQ424sFJM2o34nDNVk=/500x300/smart/nginx/o/2020/09/12/13340756t1hdacc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OahV78pAftQ424sFJM2o34nDNVk=/500x300/smart/nginx/o/2020/09/12/13340756t1hdacc.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">02:15</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tartu.postimees.ee">Tartu Postimees</a></li></ul></div><a href="https://tv.postimees.ee/7060959/moisavahe-tanaval-poles-kaheksandal-korrusel-korter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">FOTOD JA VIDEO ⟩ </span>Mõisavahe tänaval põles kaheksandal korrusel korter</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T15:57:06+03:00"><meta itemprop="dateModified" content="2020-09-12T22:00:47+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7060021/turba-staadioni-pidulik-avamine-kupper-heitis-hooaja-parima-tulemuse-heil-viskas-taas-ule-19-meetri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m6mq1QK0xIF_yl0yjK8Mx8dk-gM=/500x300/filters:focal(2905x179:4005x1140)/nginx/o/2020/09/11/13337334t1h6376.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/m6mq1QK0xIF_yl0yjK8Mx8dk-gM=/500x300/filters:focal(2905x179:4005x1140)/nginx/o/2020/09/11/13337334t1h6376.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">3:08:26</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sport.postimees.ee/section/161">Kergejõustik</a></li></ul></div><a href="https://tv.postimees.ee/7060021/turba-staadioni-pidulik-avamine-kupper-heitis-hooaja-parima-tulemuse-heil-viskas-taas-ule-19-meetri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Järelvaadatav ⟩ </span>Turba staadioni pidulik avamine: Kupper heitis hooaja parima tulemuse, Heil viskas taas üle 19 meetri</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T13:51:58+03:00"><meta itemprop="dateModified" content="2020-09-12T18:02:27+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7060899/ratas-erikomisjoni-kokkuvottest-kaalun-koiki-riigikogu-liikmete-ettepanekuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a7uFywUYP1Bxi4HE9_gDQOUuSTc=/500x300/smart/nginx/o/2020/09/10/13335882t1h536c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a7uFywUYP1Bxi4HE9_gDQOUuSTc=/500x300/smart/nginx/o/2020/09/10/13335882t1h536c.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">01:08</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://poliitika.postimees.ee">Poliitika</a></li></ul></div><a href="https://tv.postimees.ee/7060899/ratas-erikomisjoni-kokkuvottest-kaalun-koiki-riigikogu-liikmete-ettepanekuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Video ⟩ </span>Ratas erikomisjoni kokkuvõttest: kaalun kõiki Riigikogu liikmete ettepanekuid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-14frux8yay" data-keyvalues="[]" data-sizes="horizontal"></div></div><schedule channels="k2,k11,k12"></schedule><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/3451">Reporter</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-10T18:36:25+03:00"><meta itemprop="dateModified" content="2020-09-10T18:36:25+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7059435/reporter-laanemere-gumnaasiumi-5-klassi-opilasel-tuvastati-koroonaviirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hQ2jRJLwnfdL8ihADa53vGBz8zo=/324x222/smart/nginx/o/2020/09/10/13336709t1h7e7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hQ2jRJLwnfdL8ihADa53vGBz8zo=/324x222/smart/nginx/o/2020/09/10/13336709t1h7e7d.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">04:06</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7059435/reporter-laanemere-gumnaasiumi-5-klassi-opilasel-tuvastati-koroonaviirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Läänemere Gümnaasiumi 5. klassi õpilasel tuvastati koroonaviirus</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-10T18:32:34+03:00"><meta itemprop="dateModified" content="2020-09-10T18:32:34+03:00"><meta itemprop="author" content="Ingrid Sembach-Hõbemägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7059437/reporter-soorumaa-tahab-riigilt-40-miljonit-eurot-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9OVnb6TaD7cTbB6zwiLHR4GyhwY=/324x222/smart/nginx/o/2020/09/10/13336705t1hd682.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9OVnb6TaD7cTbB6zwiLHR4GyhwY=/324x222/smart/nginx/o/2020/09/10/13336705t1hd682.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">02:28</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7059437/reporter-soorumaa-tahab-riigilt-40-miljonit-eurot-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Sõõrumaa tahab riigilt 40 miljonit eurot laenu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-10T18:12:02+03:00"><meta itemprop="dateModified" content="2020-09-10T18:12:02+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7059442/reporter-new-yorgi-park-palkas-20-kitse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Yhaaxb1WbFkwGWNrVI6BedtKwk=/324x222/smart/nginx/o/2020/09/10/13336649t1hd5a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5Yhaaxb1WbFkwGWNrVI6BedtKwk=/324x222/smart/nginx/o/2020/09/10/13336649t1hd5a9.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">01:44</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7059442/reporter-new-yorgi-park-palkas-20-kitse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: New Yorgi park palkas 20 kitse</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-10T17:51:25+03:00"><meta itemprop="dateModified" content="2020-09-10T17:51:25+03:00"><meta itemprop="author" content="Ago Gaškov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7059432/reporter-ratase-teatel-tuleb-avalikul-sektoril-investeerida-samal-ajal-kui-erasektor-karbib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2HXrAAGDGA8j0X5_rOwuep9sO1c=/324x222/smart/nginx/o/2020/09/10/13336604t1h3aaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2HXrAAGDGA8j0X5_rOwuep9sO1c=/324x222/smart/nginx/o/2020/09/10/13336604t1h3aaa.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:00</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7059432/reporter-ratase-teatel-tuleb-avalikul-sektoril-investeerida-samal-ajal-kui-erasektor-karbib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ratase teatel tuleb avalikul sektoril investeerida, samal ajal kui erasektor kärbib</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/4889">Kuuuurija</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T15:40:12+03:00"><meta itemprop="dateModified" content="2020-09-11T15:44:30+03:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7060309/katrin-lust-uurib-miks-eesti-politsei-ei-suuda-poevarguseid-kontrolli-alla-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AFTIuJgkH7C1uswSvGtU3Rqgv68=/324x222/filters:focal(203x174:1199x676)/nginx/o/2020/09/11/13338375t1h5921.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AFTIuJgkH7C1uswSvGtU3Rqgv68=/324x222/filters:focal(203x174:1199x676)/nginx/o/2020/09/11/13338375t1h5921.png"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:25</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://sobranna.elu24.ee">Sõbranna</a></li></ul></div><a href="https://tv.postimees.ee/7060309/katrin-lust-uurib-miks-eesti-politsei-ei-suuda-poevarguseid-kontrolli-alla-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">KUUUURIJA ⟩ </span>Katrin Lust uurib, miks Eesti politsei ei suuda poevarguseid kontrolli alla saada</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-09T11:57:42+03:00"><meta itemprop="dateModified" content="2020-09-09T13:56:48+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7058385/lastepiinaja-malle-kobini-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K8nlVFtOe4viIt9A5Ey4nN9nkP0=/324x222/smart/nginx/o/2020/09/09/13333673t1h0ec2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K8nlVFtOe4viIt9A5Ey4nN9nkP0=/324x222/smart/nginx/o/2020/09/09/13333673t1h0ec2.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">25:20</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/7058385/lastepiinaja-malle-kobini-lugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">KUUUURIJA ⟩ </span>Lastepiinaja Malle Kobini lugu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-07T20:53:07+03:00"><meta itemprop="dateModified" content="2020-09-07T20:53:07+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7057186/hiiumaa-rebase-morvatoo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BA4K0er5dHRCLwbtyEm3oIVVhR4=/324x222/smart/nginx/o/2020/09/07/13331181t1h6512.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BA4K0er5dHRCLwbtyEm3oIVVhR4=/324x222/smart/nginx/o/2020/09/07/13331181t1h6512.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">21:31</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/7057186/hiiumaa-rebase-morvatoo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">KUUUURIJA TÄISPIKK INTERVJUU ⟩ </span>Hiiumaa rebase mõrvatöö</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-07T20:45:08+03:00"><meta itemprop="dateModified" content="2020-09-07T20:45:08+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7057182/miks-ikkagi-tappis-toomas-hiiumaal-rebase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IrBvJjBzWK2OUfB1Tm9tWNPqVgg=/324x222/smart/nginx/o/2020/09/07/13331148t1h6d0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IrBvJjBzWK2OUfB1Tm9tWNPqVgg=/324x222/smart/nginx/o/2020/09/07/13331148t1h6d0b.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">13:38</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/7057182/miks-ikkagi-tappis-toomas-hiiumaal-rebase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks ikkagi tappis Toomas Hiiumaal rebase?</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0d2a110zh7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/4863">Õhtu!</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T13:34:15+03:00"><meta itemprop="dateModified" content="2020-09-11T13:34:15+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7048552/ohtu-tuline-lahing-kassi-ja-koerainimeste-vahel-lauri-pedaja-ja-helen-adamsoniga-piilume-modellitoostuse-telgitagustesse-ja-proovime-puramiidhingamist-opetajaga-otse-hollywoodist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OWv7t0NzwuGs5LoieNRdokG2XyY=/324x222/filters:focal(765x318:1209x772)/nginx/o/2020/09/09/13333863t1hfa26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OWv7t0NzwuGs5LoieNRdokG2XyY=/324x222/filters:focal(765x318:1209x772)/nginx/o/2020/09/09/13333863t1hfa26.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">44:11</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7048552/ohtu-tuline-lahing-kassi-ja-koerainimeste-vahel-lauri-pedaja-ja-helen-adamsoniga-piilume-modellitoostuse-telgitagustesse-ja-proovime-puramiidhingamist-opetajaga-otse-hollywoodist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Õhtu!» Tuline lahing kassi- ja koerainimeste vahel Lauri Pedaja ja Helen Adamsoniga, piilume modellitööstuse telgitagustesse ja proovime püramiidhingamist õpetajaga otse Hollywoodist</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T13:22:34+03:00"><meta itemprop="dateModified" content="2020-09-11T13:22:34+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7060239/ohtu-stuudiost-sai-heinakuun-ja-eetri-vallutasid-minipardid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h1ipRLlz4RMwrh1HOvV_1mvfDoI=/324x222/smart/nginx/o/2020/09/11/13337907t1hd5b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/h1ipRLlz4RMwrh1HOvV_1mvfDoI=/324x222/smart/nginx/o/2020/09/11/13337907t1hd5b5.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">09:56</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7060239/ohtu-stuudiost-sai-heinakuun-ja-eetri-vallutasid-minipardid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Õhtu!» Stuudiost sai heinaküün ja eetri vallutasid minipardid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T11:10:31+03:00"><meta itemprop="dateModified" content="2020-09-11T11:10:31+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7059809/ohtu-raagime-epp-karsiniga-avameelselt-eestlaste-fetisitest-magamistoas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R_7lqhwqpOHSqBUxteL5MhZAUgI=/324x222/smart/nginx/o/2020/09/10/13336979t1hbf14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R_7lqhwqpOHSqBUxteL5MhZAUgI=/324x222/smart/nginx/o/2020/09/10/13336979t1hbf14.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">11:17</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7059809/ohtu-raagime-epp-karsiniga-avameelselt-eestlaste-fetisitest-magamistoas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Õhtu!» Räägime Epp Kärsiniga avameelselt eestlaste fetišitest magamistoas</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-11T11:04:50+03:00"><meta itemprop="dateModified" content="2020-09-11T11:04:50+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7059806/ohtu-televaatajad-saatsid-pireti-kingsepaks-kui-palju-jalanousid-sai-parandatud-kui-palju-lohutud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vm9dh7JGndjmGrGh4ZV2azrlCxM=/324x222/smart/nginx/o/2020/09/10/13336970t1hb9dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Vm9dh7JGndjmGrGh4ZV2azrlCxM=/324x222/smart/nginx/o/2020/09/10/13336970t1hb9dc.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">08:25</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7059806/ohtu-televaatajad-saatsid-pireti-kingsepaks-kui-palju-jalanousid-sai-parandatud-kui-palju-lohutud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Õhtu!»​ Televaatajad saatsid Pireti kingsepaks. Kui palju jalanõusid sai parandatud, kui palju lõhutud?</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/5226">Lemmikute lemmik</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-18T10:30:00+03:00"><meta itemprop="dateModified" content="2020-04-07T10:49:16+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6940469/lemmikute-lemmik-kuidas-loomatoitu-korralikult-ja-kaua-sailitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:34</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6940469/lemmikute-lemmik-kuidas-loomatoitu-korralikult-ja-kaua-sailitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas loomatoitu korralikult ja kaua säilitada?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T10:30:00+03:00"><meta itemprop="dateModified" content="2020-04-04T14:23:35+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6934154/lemmikute-lemmik-millised-loomaparasiidid-voivad-ka-inimesele-ule-kanduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">21:23</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6934154/lemmikute-lemmik-millised-loomaparasiidid-voivad-ka-inimesele-ule-kanduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: millised loomaparasiidid võivad ka inimesele üle kanduda?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T10:30:00+03:00"><meta itemprop="dateModified" content="2020-03-22T20:34:01+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6927922/lemmikute-lemmik-kuidas-valida-puugitorjevahendeid-mis-ei-ohustaks-teisi-pereliikmeid-ning-lemmikloomi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:35</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6927922/lemmikute-lemmik-kuidas-valida-puugitorjevahendeid-mis-ei-ohustaks-teisi-pereliikmeid-ning-lemmikloomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas valida puugitõrjevahendeid, mis ei ohustaks teisi pereliikmeid ning lemmikloomi?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-28T10:30:00+02:00"><meta itemprop="dateModified" content="2020-03-16T17:24:47+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6921126/lemmikute-lemmik-kuidas-lihtsa-vaevaga-oma-lemmikloomale-ravimeid-manustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:38</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6921126/lemmikute-lemmik-kuidas-lihtsa-vaevaga-oma-lemmikloomale-ravimeid-manustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas lihtsa vaevaga oma lemmikloomale ravimeid manustada?</span></a></div></article></div></div></div></div></section></div><footer class="footer--pegasus"><div class="footer__border"></div><div class="footer__gradient"><div class="footer__scrollable"><div class="footer__copyright">&copy; 2020 POSTIMEES GRUPP</div><div class="footer__menu"><a href="https://www.postimees.ee/tingimused" target="_blank" class="menu-link">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" class="menu-link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" class="menu-link">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" class="menu-link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-link">REKLAAM</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-link">TELLI UUDISKIRI</a></div></div></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b296e724955b4308c8fa.js" async></script></body></html>