<!DOCTYPE html><html lang="et" class="theme-pegasus device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/nVTjupJz8IyAMkHS3wqwopcz6DU=/16x16/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8GMtO9RhJv_jc7md071dg_gzj2Y=/32x32/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/m9xTB0554VOVmH4aMOGZ9n0F0-E=/192x192/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/mh3Z_MYkTGQnErDAIglWgy-uz8E=/256x256/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/FomHtQsOzD6hyu6P3JQHG-qsjwI=/180x180/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/ngVBwPbNSYqs7IJHZaW3wR2jMws=/1200x630/smart/nginx/o/2020/08/21/13289907t1hac14.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/ngVBwPbNSYqs7IJHZaW3wR2jMws=/1200x630/smart/nginx/o/2020/08/21/13289907t1hac14.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Värske Postimees &amp;#10217; Eesti valgevenelased seavad eeskujuks Balti keti"><meta property="twitter:title" content="Värske Postimees &amp;#10217; Eesti valgevenelased seavad eeskujuks Balti keti"><meta property="og:url" content="https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti"><meta property="twitter:url" content="https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti"><meta property="og:site_name" content="TV"><meta property="og:description" content="Toimetaja Aimar Altosaar kirjutab Eesti uudiste küljel, kuidas Balti kett elab edasi solidaarsusketis. Eestis elavad valgevenelased korraldavad pühapäeval, 23. augustil Tallinnas solidaarsusketi vabaduse ja demokraatia toetamiseks oma kodumaal. Valgevenes praegu toimuv sarnaneb meie laulva revolutsiooniga mitmes mõttes: vägivallarežiimi vastu protestijad on rahulikud, ei karju ega laamenda, vaid lehvitavad rahvuslippe ja naeratavad."><meta property="twitter:description" content="Toimetaja Aimar Altosaar kirjutab Eesti uudiste küljel, kuidas Balti kett elab edasi solidaarsusketis. Eestis elavad valgevenelased korraldavad pühapäeval, 23. augustil Tallinnas solidaarsusketi vabaduse ja demokraatia toetamiseks oma kodumaal. Valgevenes praegu toimuv sarnaneb meie laulva revolutsiooniga mitmes mõttes: vägivallarežiimi vastu protestijad on rahulikud, ei karju ega laamenda, vaid lehvitavad rahvuslippe ja naeratavad."><meta property="og:type" content="article"><meta property="article:section" content="TV"><meta property="article:tag" content="värske postimees"><meta name="article:published_time" content="2020-08-21T21:00:00+03:00"><meta name="article:modified_time" content="2020-08-21T20:42:38+03:00"><meta name="description" content="Toimetaja Aimar Altosaar kirjutab Eesti uudiste küljel, kuidas Balti kett elab edasi solidaarsusketis. Eestis elavad valgevenelased korraldavad pühapäeval, 23. augustil Tallinnas solidaarsusketi vabaduse ja demokraatia toetamiseks oma kodumaal. Valgevenes praegu toimuv sarnaneb meie laulva revolutsiooniga mitmes mõttes: vägivallarežiimi vastu protestijad on rahulikud, ei karju ega laamenda, vaid lehvitavad rahvuslippe ja naeratavad."><meta name="keywords" content="värske postimees"><link rel="canonical" href="https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tv.postimees.ee/rss"><title>VÄRSKE POSTIMEES &#10217; Eesti valgevenelased seavad eeskujuks Balti keti - Postimees TV - videod, saated, ülekanded</title><link href="https://f.pmo.ee/fonts/TitilliumWeb.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/BebasNeue.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/pegasus-6d2d5e87c448b20af0b5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3447 article-7043142 article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification></div><style>.notification__button {
    background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }

  .notification__link {
    color: #4dade9 !important;
  }</style><header class="header"><div class="header-wrap flex flex--justify-content-start"><div class="sub-links flex flex--align-items-center"><a href="https://www.postimees.ee" target="_self" class="sub-links__item">Postimees</a> <a href="https://www.postimees.ee/hint" target="_blank" class="sub-links__item">Saada</a> <a href="http://rus.postimees.ee/" target="_blank" class="sub-links__item">RUS</a> <a class="sub-links__item search-button" onmouseenter="triggerEvent('searchBtnHover')" onclick="document.documentElement.classList.toggle('search-open');"></a><avatar class="sub-links__item"></avatar></div><a href="https://tv.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3447/07e639e34e977ce76090909c2837e0ab.svg" height="30" width="126" alt="Postimees"></a><div class="main-links flex"><div class="navigator" key="247106"><div class="navigator-container"><div class="list-item has-children"><a href="https://tv.postimees.ee/section/3449" target="_self" class="menu-link">Saated</a></div><div class="children"><a class="child" href="https://tv.postimees.ee/section/3455" target="_self">Otse Postimehest</a> <a class="child" href="https://tv.postimees.ee/section/3451" target="_self">Reporter</a> <a class="child" href="https://tv.postimees.ee/section/5200" target="_self">Lobjakas vs Vooglaid</a> <a class="child" href="https://tv.postimees.ee/section/5305" target="_self">Värske Postimees</a> <a class="child" href="https://tv.postimees.ee/section/4863" target="_self">Õhtu!</a> <a class="child" href="https://tv.postimees.ee/section/4889" target="_self">Kuuuurija</a> <a class="child" href="https://tv.postimees.ee/section/3519" target="_self">Filmisaade</a> <a class="child" href="https://tv.postimees.ee/section/5226" target="_self">Lemmikute lemmik</a> <a class="child" href="https://tv.postimees.ee/section/5313" target="_self">Roaldi saated</a> <a class="child" href="https://tv.postimees.ee/section/5312" target="_self">Muud saated</a></div></div></div><div class="navigator" key="247117"><div class="navigator-container"><div class="list-item has-children"><a href="https://tv.postimees.ee/section/3463" target="_self" class="menu-link">Videod</a></div><div class="children"><a class="child" href="https://tv.postimees.ee/section/3465" target="_self">Eesti uudis</a> <a class="child" href="https://tv.postimees.ee/section/3471" target="_self">Sport</a> <a class="child" href="https://tv.postimees.ee/section/3467" target="_self">Välisuudis</a> <a class="child" href="https://tv.postimees.ee/section/4730" target="_self">Lemmik</a> <a class="child" href="https://tv.postimees.ee/section/3469" target="_self">Meelelahutus</a> <a class="child" href="https://tv.postimees.ee/section/5216" target="_self">Vaba Akadeemia</a> <a class="child" href="https://tv.postimees.ee/section/3477" target="_self">Arvamus ja kultuur</a> <a class="child" href="https://tv.postimees.ee/section/5205" target="_self">Kino ja TV</a> <a class="child" href="https://tv.postimees.ee/section/4829" target="_self">Muusika</a> <a class="child" href="https://tv.postimees.ee/section/5203" target="_self">Majandus ja tehnika</a> <a class="child" href="https://tv.postimees.ee/section/5202" target="_self">Heureka</a> <a class="child" href="https://tv.postimees.ee/section/3475" target="_self">Kasulik</a></div></div></div></div></div><header-search :section-id="3447"></header-search><div class="header-gradient"></div></header><a href="https://tv.postimees.ee/section/3455" class="paevakajalised-intervjuud header-bar"><span class="header-bar__mid header-bar__img-wrap"><img src="/v5/img/pegasus/shows/otse-postimehest.png" width="96" height="60" class="header-bar__img" alt="Otse postimehest"><div class="header-bar__play-btn"></div></span><span class="header-bar__mid"><div class="header-bar__title">Päevakajalised intervjuud saates</div><div class="header-bar__subtitle">“OTSE POSTIMEHEST”</div></span><span class="header-bar__mid"><span class="header-bar__watch">VAATA</span></span></a><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video article-body--lead-media"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6531642,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;headline_ru&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;headline_en&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;headline_lv&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T17:12:44+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-21T17:12:44+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13289907,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/FmJUCx6dIIPRUBeBI6BCU6lv0O8=\/50x50\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DEciGdfGAy8itivb251ZgxnE1EM=\/155x155\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/DaX3FoEcm7pt8y-te0H-PKqVCB8=\/650x650\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4bvlVtRpjAhicgjf6f5PHEAN5U8=\/1080x1080\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/q40QzR8qIOfDbir4EToa-IbIM_E=\/270x480\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/QP2Hcnr8lb_GUmvOGPehrU6Tg9o=\/540x960\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/rcXfhAvC8QNAFYrWLg5eazjCzxI=\/1080x1920\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/peC8LDW2BTmiYFYlZ9u0nSV6JjU=\/1080x0\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/5AFtYiIXWzBdr4n38b5F5yJu8ho=\/0x50\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GfOTC6FY8JAPVrHXawmB7EVnkEE=\/0x155\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/RwoG7UtSfpKUadn3RveI1HYKxVY=\/480x270\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/lP3PlsVkK4pGxoTepGdH9O7l5Do=\/960x540\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/CHF01WXrp_7jMKZJdo5SLHww0Ys=\/1920x1080\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/-2AjhsP7WLwqQF1cPT_0pkR_PSQ=\/0x60\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/jKtXpaPvdxnOAr1V9-ADgZ6oNDY=\/140x93\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;ru&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;en&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;lv&quot;:&quot;Värske Postimees 21.08.2020&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:628518,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;värske postimees&quot;,&quot;description&quot;:&quot;&lt;p&gt;Postimehe saade, mis annab aimu&amp;nbsp;peamistest teemadest ilmuvas ajalehenumbris või veebikeskkonnas&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;varske-postimees&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;startTime&quot;:&quot;2020-08-21T21:30:00+03:00&quot;,&quot;duration&quot;:298880,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/remo_vpm_21_08_2020_vFolTuF\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/remo_vpm_21_08_2020_vFolTuF\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/remo_vpm_21_08_2020_vFolTuF\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;tv.postimees.ee&quot;,&quot;path&quot;:&quot;\/7043142\/eesti-valgevenelased-seavad-eeskujuks-balti-keti&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/tv.postimees.ee\/7043142\/eesti-valgevenelased-seavad-eeskujuks-balti-keti&quot;,&quot;fullURL&quot;:&quot;https:\/\/tv.postimees.ee\/7043142\/eesti-valgevenelased-seavad-eeskujuks-balti-keti&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7043142,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-08-19T17:36:22+03:00&quot;,&quot;dateModified&quot;:&quot;2020-08-21T20:42:38+03:00&quot;,&quot;slug&quot;:&quot;eesti-valgevenelased-seavad-eeskujuks-balti-keti&quot;,&quot;datePublished&quot;:&quot;2020-08-21T21:00:00+03:00&quot;,&quot;headline&quot;:&quot;Eesti valgevenelased seavad eeskujuks Balti keti&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-08-21T21:00:00+03:00&quot;,&quot;hideLeadPicture&quot;:true,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:120,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Värske Postimees&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7043142.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Toomas Kask&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:120,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7043142,&quot;articleTitle&quot;:&quot;Eesti valgevenelased seavad eeskujuks Balti keti&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13289907,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/FmJUCx6dIIPRUBeBI6BCU6lv0O8=\/50x50\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DEciGdfGAy8itivb251ZgxnE1EM=\/155x155\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/DaX3FoEcm7pt8y-te0H-PKqVCB8=\/650x650\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4bvlVtRpjAhicgjf6f5PHEAN5U8=\/1080x1080\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/q40QzR8qIOfDbir4EToa-IbIM_E=\/270x480\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/QP2Hcnr8lb_GUmvOGPehrU6Tg9o=\/540x960\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/rcXfhAvC8QNAFYrWLg5eazjCzxI=\/1080x1920\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/peC8LDW2BTmiYFYlZ9u0nSV6JjU=\/1080x0\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/5AFtYiIXWzBdr4n38b5F5yJu8ho=\/0x50\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GfOTC6FY8JAPVrHXawmB7EVnkEE=\/0x155\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/RwoG7UtSfpKUadn3RveI1HYKxVY=\/480x270\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/lP3PlsVkK4pGxoTepGdH9O7l5Do=\/960x540\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/CHF01WXrp_7jMKZJdo5SLHww0Ys=\/1920x1080\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/-2AjhsP7WLwqQF1cPT_0pkR_PSQ=\/0x60\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/jKtXpaPvdxnOAr1V9-ADgZ6oNDY=\/140x93\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;ru&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;en&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;lv&quot;:&quot;Värske Postimees 21.08.2020&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6531642,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;headline_ru&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;headline_en&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;headline_lv&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T17:12:44+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-08-21T17:12:44+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13289907,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/FmJUCx6dIIPRUBeBI6BCU6lv0O8=\/50x50\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DEciGdfGAy8itivb251ZgxnE1EM=\/155x155\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/DaX3FoEcm7pt8y-te0H-PKqVCB8=\/650x650\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4bvlVtRpjAhicgjf6f5PHEAN5U8=\/1080x1080\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/q40QzR8qIOfDbir4EToa-IbIM_E=\/270x480\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/QP2Hcnr8lb_GUmvOGPehrU6Tg9o=\/540x960\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/rcXfhAvC8QNAFYrWLg5eazjCzxI=\/1080x1920\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/peC8LDW2BTmiYFYlZ9u0nSV6JjU=\/1080x0\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/5AFtYiIXWzBdr4n38b5F5yJu8ho=\/0x50\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GfOTC6FY8JAPVrHXawmB7EVnkEE=\/0x155\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/RwoG7UtSfpKUadn3RveI1HYKxVY=\/480x270\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/lP3PlsVkK4pGxoTepGdH9O7l5Do=\/960x540\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/CHF01WXrp_7jMKZJdo5SLHww0Ys=\/1920x1080\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/-2AjhsP7WLwqQF1cPT_0pkR_PSQ=\/0x60\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/jKtXpaPvdxnOAr1V9-ADgZ6oNDY=\/140x93\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;ru&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;en&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;lv&quot;:&quot;Värske Postimees 21.08.2020&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:628518,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;värske postimees&quot;,&quot;description&quot;:&quot;&lt;p&gt;Postimehe saade, mis annab aimu&amp;nbsp;peamistest teemadest ilmuvas ajalehenumbris või veebikeskkonnas&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;varske-postimees&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;startTime&quot;:&quot;2020-08-21T21:30:00+03:00&quot;,&quot;duration&quot;:298880,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/remo_vpm_21_08_2020_vFolTuF\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/remo_vpm_21_08_2020_vFolTuF\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/08\/21\/remo_vpm_21_08_2020_vFolTuF\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:13289907,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/FmJUCx6dIIPRUBeBI6BCU6lv0O8=\/50x50\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DEciGdfGAy8itivb251ZgxnE1EM=\/155x155\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/DaX3FoEcm7pt8y-te0H-PKqVCB8=\/650x650\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4bvlVtRpjAhicgjf6f5PHEAN5U8=\/1080x1080\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/q40QzR8qIOfDbir4EToa-IbIM_E=\/270x480\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/QP2Hcnr8lb_GUmvOGPehrU6Tg9o=\/540x960\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/rcXfhAvC8QNAFYrWLg5eazjCzxI=\/1080x1920\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/peC8LDW2BTmiYFYlZ9u0nSV6JjU=\/1080x0\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/5AFtYiIXWzBdr4n38b5F5yJu8ho=\/0x50\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GfOTC6FY8JAPVrHXawmB7EVnkEE=\/0x155\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/RwoG7UtSfpKUadn3RveI1HYKxVY=\/480x270\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/lP3PlsVkK4pGxoTepGdH9O7l5Do=\/960x540\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/CHF01WXrp_7jMKZJdo5SLHww0Ys=\/1920x1080\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/-2AjhsP7WLwqQF1cPT_0pkR_PSQ=\/0x60\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/jKtXpaPvdxnOAr1V9-ADgZ6oNDY=\/140x93\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;ru&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;en&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;lv&quot;:&quot;Värske Postimees 21.08.2020&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Toimetaja Aimar Altosaar kirjutab Eesti uudiste küljel, kuidas Balti kett elab edasi solidaarsusketis. Eestis elavad valgevenelased korraldavad pühapäeval, 23. augustil Tallinnas solidaarsusketi vabaduse ja demokraatia toetamiseks oma kodumaal. Valgevenes praegu toimuv sarnaneb meie laulva revolutsiooniga mitmes mõttes: vägivallarežiimi vastu protestijad on rahulikud, ei karju ega laamenda, vaid lehvitavad rahvuslippe ja naeratavad.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:50,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Majandustoimetus uurib, kuidas USA börsid tegid koroonapandeemia jätkumisest hoolimata sellel nädalal uue rekordi. Taas on põhjust mõtiskleda selle üle, kuidas aktsiaturud on reaalmajandusest irdunud ja kas tõus pole mitte enneaegne.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:30},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Välisuudiste veergudelt leiame loo, kuidas Aleksei Navalnõi abikaasa Julia Navalnaja võitleb meie elu eest. Vene opositsionääri Navalnõi elukaaslane esines Twitteris pöördumisega president Vladimir Putini poole, et too lubaks abikaasa Saksamaale evakueerida.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Nendest ja paljudest teistest teemadest saate lugeda Värskest Postimehest.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:9}],&quot;authors&quot;:[{&quot;id&quot;:144292,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Toomas Kask&quot;,&quot;position&quot;:&quot;Saatejuht&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12900984,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi \/ Postimees&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/P17P0v26ZB2q4hMiinieRTdcElE=\/50x50\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/xjZRJ6Uk7CDzbiO0pdMwEBrFmMU=\/155x155\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/771QeeDrC-QcDFN-gUWrX544MS0=\/650x650\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/YjPzW-9ACCSW8qzH8YARFMV9PNs=\/1080x1080\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/GfFkLHdFUPEXDMz-9Z9gaA8zCZE=\/270x480\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/bH21OZHB8aTeTfP7RSOR1ZZ1PWU=\/540x960\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/ShdTO7iqcK_xcTcpaXOQhkUqkUI=\/1080x1920\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/lejZo9jntMeO0i3KRZhoPk5ze28=\/1080x0\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/5zOVXSrtkWdm_ZVF64cIMtIq6sg=\/0x50\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/VjI36CEKqJGWZx_16505jAzv_8g=\/0x155\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/cAMA6niWYvP_w2rI1wb5gH6U1ZM=\/480x270\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/rxxVr3xd-MLTdBCMPnsqNyouZOw=\/960x540\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/bZD-WpukGrJuglfiuxVjtyZ8oxs=\/1920x1080\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/HcIvmp6kUFVgtxi3VX_FJn09tYc=\/0x60\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/HFmE8IfEJ0-Y_G9cvlXh45iN0dM=\/140x93\/smart\/nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Toomas Kask&quot;,&quot;ru&quot;:&quot;Toomas Kask&quot;,&quot;en&quot;:&quot;Toomas Kask&quot;,&quot;lv&quot;:&quot;Toomas Kask&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/28\/12900984t1ha1eb.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:628518,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;värske postimees&quot;,&quot;description&quot;:&quot;&lt;p&gt;Postimehe saade, mis annab aimu&amp;nbsp;peamistest teemadest ilmuvas ajalehenumbris või veebikeskkonnas&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;varske-postimees&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;039e006dc2d9f9dfac431b1d984be16bjFQ3T1lghq3Yz\/NXyhxlwsxAba5V+\/IVX3PbKCgYkR1cwVNUyjlDpSNpjOttR9I\/&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/07e639e34e977ce76090909c2837e0ab.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/58876fd930f228caab611a418ba78e0b.svg&quot;,&quot;width&quot;:126,&quot;height&quot;:30},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9ded3308ab213da1d436313fc9ed5234pUTDGSXteoIXSVTMMo+8wbJmlb6ayNwIyu5hWtM6qVZmeg\/+ryVs\/fSwgwbC4HT+&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/07e639e34e977ce76090909c2837e0ab.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/58876fd930f228caab611a418ba78e0b.svg&quot;,&quot;width&quot;:126,&quot;height&quot;:30},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:5305,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Värske Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/varske-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6e737f8852504629882504ac7f8adbc83g2qtHeeWI\/Or2WaGaqNyJnlwGVoHWpbjtAufaC7LAGzOwj0nMAZbL3dzHvby630&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Värske Postimees&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/07e639e34e977ce76090909c2837e0ab.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/58876fd930f228caab611a418ba78e0b.svg&quot;,&quot;width&quot;:126,&quot;height&quot;:30},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;611a0cdec2915c5a45e40b89a7a6be14&quot;,&quot;desktopSectionFeedId&quot;:&quot;ce40a1a30d2eeb91819d61392f1466ae&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1369c92a38f069f6e795b2bc6f06b0&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;poll&quot;:&quot;17903&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d703eef8e91d8b5387b7a3b8fe0e8857izWl5N\/l1QNOq9MIhPHKvnOgIrs4LzHu3PnUVlN60HSRVnec\/ARgbOUKKlaqkOXC&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:17}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ae9df395484664b26cadd669469f106aSTZJ9bjgxU2slEBI00\/LSh1bofU5vqCj2db0Vm\/zk5XEb1xi9ZpD3UUqNhQNeYhg&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3c7f2f450d130bed0b827ed2c16a790fe40BG2neFDHPmhwvrM7Ovx\/6AeH\/5AQFSRRtKhmQjirvWfi18APSu0vRywjwMXmm&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:11}},{&quot;id&quot;:5305,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Värske Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/varske-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;da5674f6606c493fb23a9835d9925bc3bqhYh5TmH43MtfSeYb70fe1NobmlEFKZ\/P4CpJLO3YVT5JbU0pTerlARcdpYe9f7&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Värske Postimees&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13289907,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-08-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/FmJUCx6dIIPRUBeBI6BCU6lv0O8=\/50x50\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DEciGdfGAy8itivb251ZgxnE1EM=\/155x155\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/DaX3FoEcm7pt8y-te0H-PKqVCB8=\/650x650\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/4bvlVtRpjAhicgjf6f5PHEAN5U8=\/1080x1080\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/q40QzR8qIOfDbir4EToa-IbIM_E=\/270x480\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/QP2Hcnr8lb_GUmvOGPehrU6Tg9o=\/540x960\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/rcXfhAvC8QNAFYrWLg5eazjCzxI=\/1080x1920\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/peC8LDW2BTmiYFYlZ9u0nSV6JjU=\/1080x0\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/5AFtYiIXWzBdr4n38b5F5yJu8ho=\/0x50\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/GfOTC6FY8JAPVrHXawmB7EVnkEE=\/0x155\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/RwoG7UtSfpKUadn3RveI1HYKxVY=\/480x270\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/lP3PlsVkK4pGxoTepGdH9O7l5Do=\/960x540\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/CHF01WXrp_7jMKZJdo5SLHww0Ys=\/1920x1080\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/-2AjhsP7WLwqQF1cPT_0pkR_PSQ=\/0x60\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/jKtXpaPvdxnOAr1V9-ADgZ6oNDY=\/140x93\/smart\/nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;ru&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;en&quot;:&quot;Värske Postimees 21.08.2020&quot;,&quot;lv&quot;:&quot;Värske Postimees 21.08.2020&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/08\/21\/13289907t1hac14.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#4dade9&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;pegasus&quot;}" eager :recommendations="{section: 3447, exclude: [7043142]}" progress-color="#4dade9" title="Eesti valgevenelased seavad eeskujuks Balti keti" publish-time="2020-08-21T21:00:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti%3Futm_source=facebook.com&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-black.svg" width="7" height="13px"> <span class="btn-text">jaga</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7043142&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-black.svg" width="14"> <span class="btn-text">jaga</span></a></div></video-player-wrapper></div></div><span class="article-body--lead-text-container flex"><span class="article-body--lead-text"><div class="article-top flex"><div class="article-meta"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee">TV</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee/section/3449">Saated</a></li></ul><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Värske Postimees &#10217; </span>Eesti valgevenelased seavad eeskujuks Balti keti</h1><div class="article-meta-data flex flex--wrap"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/144292" itemscope itemprop="author" itemtype="http://schema.org/Person" class="article-authors__name">Toomas Kask</a></div></div><span class="article__publish-date">21. august 2020 21:00</span></div><div class="social-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti%3Futm_source=facebook.com&utm_medium=button_article&utm_content=7043142&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-white.svg" width="10" height="20"> <span class="btn-text">jaga</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7043142&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-white.svg" width="21" height="20"> <span class="btn-text">jaga</span></a></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description "><p>Toimetaja Aimar Altosaar kirjutab Eesti uudiste küljel, kuidas Balti kett elab edasi solidaarsusketis. Eestis elavad valgevenelased korraldavad pühapäeval, 23. augustil Tallinnas solidaarsusketi vabaduse ja demokraatia toetamiseks oma kodumaal. Valgevenes praegu toimuv sarnaneb meie laulva revolutsiooniga mitmes mõttes: vägivallarežiimi vastu protestijad on rahulikud, ei karju ega laamenda, vaid lehvitavad rahvuslippe ja naeratavad.</p></div></span><aside-tabbed-latest-and-popular-articles :section-id="3447" section-one-title="Viimased" section-two-title="Vaadatumad" :use-section-color="true" :open-article-in-current-section="true"></aside-tabbed-latest-and-popular-articles></span></div><div style="clear: both;"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-38eum0v476" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Majandustoimetus uurib, kuidas USA börsid tegid koroonapandeemia jätkumisest hoolimata sellel nädalal uue rekordi. Taas on põhjust mõtiskleda selle üle, kuidas aktsiaturud on reaalmajandusest irdunud ja kas tõus pole mitte enneaegne.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Välisuudiste veergudelt leiame loo, kuidas Aleksei Navalnõi abikaasa Julia Navalnaja võitleb meie elu eest. Vene opositsionääri Navalnõi elukaaslane esines Twitteris pöördumisega president Vladimir Putini poole, et too lubaks abikaasa Saksamaale evakueerida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nendest ja paljudest teistest teemadest saate lugeda Värskest Postimehest.</p></div></div><div style="clear: both;"></div></div></div></div><div class="article-content"><fetch-related-articles :article-id="7043142" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="related-articles__decoration section-bg-gradient"></div></fetch-related-articles><ul class="article-terms" itemprop="keywords" id="article-terms"><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/628518/varske-postimees">värske postimees</a></li></ul></div><a href="https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti/comments" class="comment-link"><div class="btn section-bg-gradient"><img class="share-icon" src="/v5/img/icons/comment-white.svg" width="23"> <span class="btn-text">Loe ja lisa kommentaare</span></div></a><div class="article"></div></article><section class="structured-content"><div class="root"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/5305">Soovitame</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T21:00:00+03:00"><meta itemprop="dateModified" content="2020-08-21T20:42:38+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/La1e19f-AKGBb4gWBmXFB46Bloc=/500x300/smart/nginx/o/2020/08/21/13289907t1hac14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/La1e19f-AKGBb4gWBmXFB46Bloc=/500x300/smart/nginx/o/2020/08/21/13289907t1hac14.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">04:58</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7043142/eesti-valgevenelased-seavad-eeskujuks-balti-keti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Värske Postimees ⟩ </span>Eesti valgevenelased seavad eeskujuks Balti keti</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T21:00:00+03:00"><meta itemprop="dateModified" content="2020-08-20T18:31:26+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7042365/kuidas-postimehe-ajakirjanikud-valgevenes-ule-kuulati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yVbDiMoEasZmuWH6pCgH9s9jx8k=/500x300/smart/nginx/o/2020/08/19/13283781t1h1fe3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yVbDiMoEasZmuWH6pCgH9s9jx8k=/500x300/smart/nginx/o/2020/08/19/13283781t1h1fe3.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">05:41</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7042365/kuidas-postimehe-ajakirjanikud-valgevenes-ule-kuulati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Värske Postimees ⟩ </span>Kuidas Postimehe ajakirjanikud Valgevenes üle kuulati</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T21:00:00+03:00"><meta itemprop="dateModified" content="2020-08-18T17:23:13+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7041545/kuidas-koolipered-valmistuvad-uueks-oppeaastaks-koroonaajastul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0hH23cTUWn0AI6BbVQpXfj3Z29Q=/500x300/smart/nginx/o/2020/08/18/13282058t1h5cb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0hH23cTUWn0AI6BbVQpXfj3Z29Q=/500x300/smart/nginx/o/2020/08/18/13282058t1h5cb7.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">05:53</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7041545/kuidas-koolipered-valmistuvad-uueks-oppeaastaks-koroonaajastul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Värske Postimees ⟩ </span>Kuidas koolipered valmistuvad uueks õppeaastaks koroonaajastul</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-17T21:00:00+03:00"><meta itemprop="dateModified" content="2020-08-17T20:36:09+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7040832/kes-ikkagi-vastutab-valistudengite-isolatsiooninoude-taitmise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nd6uX3P9C9jLdw6ENK42_7CfC1U=/500x300/smart/nginx/o/2020/08/17/13280351t1ha7ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nd6uX3P9C9jLdw6ENK42_7CfC1U=/500x300/smart/nginx/o/2020/08/17/13280351t1ha7ce.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">05:56</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7040832/kes-ikkagi-vastutab-valistudengite-isolatsiooninoude-taitmise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Värske Postimees ⟩ </span>Kes ikkagi vastutab välistudengite isolatsiooninõude täitmise eest?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-16T21:00:00+03:00"><meta itemprop="dateModified" content="2020-08-16T21:28:40+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7035740/toomas-hendrik-ilves-eesti-pleekinud-mainest-valismaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zrTKa3GMrqGtNrNMlPptr4zstws=/500x300/smart/nginx/o/2020/08/14/13274502t1hf977.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zrTKa3GMrqGtNrNMlPptr4zstws=/500x300/smart/nginx/o/2020/08/14/13274502t1hf977.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">05:33</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7035740/toomas-hendrik-ilves-eesti-pleekinud-mainest-valismaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Värske Postimees ⟩ </span>Toomas Hendrik Ilves Eesti pleekinud mainest välismaal</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-14T21:00:00+03:00"><meta itemprop="dateModified" content="2020-08-14T19:44:08+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7035734/eesti-tudengid-korjavad-riigilt-elamisraha-fiktiivabieluga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XjjXYqxwfePnvkDd__Gh7y-6JvA=/500x300/smart/nginx/o/2020/08/14/13274479t1he0ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XjjXYqxwfePnvkDd__Gh7y-6JvA=/500x300/smart/nginx/o/2020/08/14/13274479t1he0ee.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">09:29</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7035734/eesti-tudengid-korjavad-riigilt-elamisraha-fiktiivabieluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Värske Postimees ⟩ </span>Eesti tudengid korjavad riigilt elamisraha fiktiivabieluga</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-13T21:00:00+03:00"><meta itemprop="dateModified" content="2020-08-13T20:58:01+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7035732/kuidas-kelmid-telefonitsi-tuhandeid-eurosid-valja-petavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hfjqNZRvPAmxdlOrWRMSt_dIgN0=/500x300/smart/nginx/o/2020/08/13/13271922t1h5a5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hfjqNZRvPAmxdlOrWRMSt_dIgN0=/500x300/smart/nginx/o/2020/08/13/13271922t1h5a5f.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">05:07</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7035732/kuidas-kelmid-telefonitsi-tuhandeid-eurosid-valja-petavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Värske Postimees ⟩ </span>Kuidas kelmid telefonitsi tuhandeid eurosid välja petavad</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-12T21:00:00+03:00"><meta itemprop="dateModified" content="2020-08-12T21:21:44+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7035731/kohustusliku-maskikandmise-rohuv-dilemma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vnj3YipYnNnOERZanVY4F3e5aP0=/500x300/smart/nginx/o/2020/08/12/13270470t1h08e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vnj3YipYnNnOERZanVY4F3e5aP0=/500x300/smart/nginx/o/2020/08/12/13270470t1h08e0.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">07:03</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7035731/kohustusliku-maskikandmise-rohuv-dilemma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Värske Postimees ⟩ </span>Kohustusliku maskikandmise rõhuv dilemma</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-11T21:00:00+03:00"><meta itemprop="dateModified" content="2020-08-11T20:03:10+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7035728/endise-vene-riigitegelase-andrei-kuzitskini-idee-luua-eestis-voorpataljon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LEz4U33ldOhh4GpE7oSMYoN2Kc8=/500x300/smart/nginx/o/2020/08/11/13267715t1hc598.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LEz4U33ldOhh4GpE7oSMYoN2Kc8=/500x300/smart/nginx/o/2020/08/11/13267715t1hc598.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">04:31</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7035728/endise-vene-riigitegelase-andrei-kuzitskini-idee-luua-eestis-voorpataljon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">Värske Postimees ⟩ </span>Endise Vene riigitegelase Andrei Kuzitškini idee luua Eestis «võõrpataljon»</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gwvgj9dxix" data-keyvalues="[]" data-sizes="horizontal"></div></div><schedule channels="k2,k11,k12"></schedule><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/3451">Reporter</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T17:27:05+03:00"><meta itemprop="dateModified" content="2020-08-21T17:27:05+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7044533/reporter-saame-tuttavaks-eesti-parimate-teenindajatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AD0qdnFWEss-KnHvGYUjQ82Tddc=/324x222/smart/nginx/o/2020/08/21/13289920t1hd70a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AD0qdnFWEss-KnHvGYUjQ82Tddc=/324x222/smart/nginx/o/2020/08/21/13289920t1hd70a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">01:41</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7044533/reporter-saame-tuttavaks-eesti-parimate-teenindajatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Saame tuttavaks Eesti parimate teenindajatega</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T17:18:53+03:00"><meta itemprop="dateModified" content="2020-08-21T17:18:53+03:00"><meta itemprop="author" content="Jaanus Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7044519/reporter-mis-noortele-eestis-roomu-ja-muret-valmistab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/14kOU5J-GjtlC3Sl_fObu-iNU74=/324x222/smart/nginx/o/2020/08/21/13289911t1h60f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/14kOU5J-GjtlC3Sl_fObu-iNU74=/324x222/smart/nginx/o/2020/08/21/13289911t1h60f5.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:04</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7044519/reporter-mis-noortele-eestis-roomu-ja-muret-valmistab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Mis noortele Eestis rõõmu ja muret valmistab?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T16:45:41+03:00"><meta itemprop="dateModified" content="2020-08-21T16:45:41+03:00"><meta itemprop="author" content="Ago Gaškov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7043690/reporter-koroonakolle-johvis-kesklinna-baarist-sai-koroona-13-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N4U5hRVuX2sHYIas-iLs5nRiAXw=/324x222/smart/nginx/o/2020/08/21/13289788t1h389d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/N4U5hRVuX2sHYIas-iLs5nRiAXw=/324x222/smart/nginx/o/2020/08/21/13289788t1h389d.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">02:54</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7043690/reporter-koroonakolle-johvis-kesklinna-baarist-sai-koroona-13-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Koroonakolle Jõhvis! Kesklinna baarist sai koroona 13 inimest</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-20T16:30:54+03:00"><meta itemprop="dateModified" content="2020-08-20T16:30:54+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7043575/reporter-tartust-parit-martin-kilp-elab-ameerikas-aga-tartut-oma-sudamest-valja-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FfD8qzhDKKNgjcJwnQbNa9T962c=/324x222/smart/nginx/o/2020/08/20/13285754t1h5389.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FfD8qzhDKKNgjcJwnQbNa9T962c=/324x222/smart/nginx/o/2020/08/20/13285754t1h5389.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">04:30</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7043575/reporter-tartust-parit-martin-kilp-elab-ameerikas-aga-tartut-oma-sudamest-valja-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Tartust pärit Martin Kilp elab Ameerikas, aga Tartut oma südamest välja ei saa</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/4889">Kuuuurija</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-21T13:29:54+03:00"><meta itemprop="dateModified" content="2020-08-21T18:34:40+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DKcHTIb2VFMQuWRJz9E-S-c5kg4=/324x222/smart/nginx/o/2020/08/21/13289279t1h1fe9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DKcHTIb2VFMQuWRJz9E-S-c5kg4=/324x222/smart/nginx/o/2020/08/21/13289279t1h1fe9.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:30</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/7044289/vaata-hingesoojuse-avasaate-promoklippi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VIDEO ⟩ </span>Vaata Hingesoojuse avasaate promoklippi</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-18T20:41:26+03:00"><meta itemprop="dateModified" content="2020-08-18T20:41:26+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7042464/sel-sugisel-alustab-kanal-2-eetris-uus-heategevussaade-hingesoojus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BieQkJ9e63VuQDUSlNXlkS6KA38=/324x222/smart/nginx/o/2020/08/18/13282310t1h68e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BieQkJ9e63VuQDUSlNXlkS6KA38=/324x222/smart/nginx/o/2020/08/18/13282310t1h68e4.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/7042464/sel-sugisel-alustab-kanal-2-eetris-uus-heategevussaade-hingesoojus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sel sügisel alustab Kanal 2 eetris uus heategevussaade &quot;Hingesoojus&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-07T14:09:32+03:00"><meta itemprop="dateModified" content="2020-08-07T14:53:13+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7034752/tallinnas-tammsaare-arikeskuse-juures-poles-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GzbS9VSsx7l_QVUhZt_NkOHMKEM=/324x222/filters:focal(1269x1477:1461x1602)/nginx/o/2020/08/07/13258406t1haee7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GzbS9VSsx7l_QVUhZt_NkOHMKEM=/324x222/filters:focal(1269x1477:1461x1602)/nginx/o/2020/08/07/13258406t1haee7.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:33</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/7034752/tallinnas-tammsaare-arikeskuse-juures-poles-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VIDEO ⟩ </span>Tallinnas Tammsaare ärikeskuse juures põles auto</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T16:34:21+03:00"><meta itemprop="dateModified" content="2020-07-24T16:49:03+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7024999/otepaa-saverna-teeloik-on-kohalike-arvates-taielik-kaos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/71ibPqL1TqNKrRcczjuTPP6G3Bg=/324x222/smart/nginx/o/2020/07/24/13230780t1h49e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/71ibPqL1TqNKrRcczjuTPP6G3Bg=/324x222/smart/nginx/o/2020/07/24/13230780t1h49e7.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:05</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/7024999/otepaa-saverna-teeloik-on-kohalike-arvates-taielik-kaos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VIDEOD ⟩ </span>Otepää-Saverna teelõik on kohalike arvates täielik kaos</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4u2m53r1qi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/4863">Õhtu!</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-02T15:22:37+03:00"><meta itemprop="dateModified" content="2020-07-02T15:22:37+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6998265/suve-ohtu-tartus-kulas-ansambel-5miinust-ning-naitlejad-karol-kuntsel-ja-ragne-pekarev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iR5ycfkulBCvqIkkbfkFYBIA9Ls=/324x222/smart/nginx/o/2020/06/02/13131966t1h59b9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iR5ycfkulBCvqIkkbfkFYBIA9Ls=/324x222/smart/nginx/o/2020/06/02/13131966t1h59b9.png"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">44:04</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6998265/suve-ohtu-tartus-kulas-ansambel-5miinust-ning-naitlejad-karol-kuntsel-ja-ragne-pekarev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA SAADET ⟩ </span>«Suve ÕHTU!» Tartus: külas ansambel 5miinust ning näitlejad Karol Kuntsel ja Ragne Pekarev</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T09:27:49+03:00"><meta itemprop="dateModified" content="2020-06-26T09:52:52+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6994673/suve-ohtu-parnus-kulas-naitlejad-mart-avandi-ja-sander-rebane-ning-sportlased-raio-piiroja-ja-tonu-endrekson" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HLQM1BhWEqKWNNZM1hff0ni2YAU=/324x222/filters:focal(1366x479:2996x1618)/nginx/o/2020/06/15/13153416t1h1303.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HLQM1BhWEqKWNNZM1hff0ni2YAU=/324x222/filters:focal(1366x479:2996x1618)/nginx/o/2020/06/15/13153416t1h1303.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">44:33</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6994673/suve-ohtu-parnus-kulas-naitlejad-mart-avandi-ja-sander-rebane-ning-sportlased-raio-piiroja-ja-tonu-endrekson" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA SAADET ⟩ </span>«Suve ÕHTU!» Pärnus: külas näitlejad Märt Avandi ja Sander Rebane ning sportlased Raio Piiroja ja Tõnu Endrekson</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T15:06:03+03:00"><meta itemprop="dateModified" content="2020-07-02T15:20:53+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6989228/suve-ohtu-otepaal-kulas-advokaat-aivar-pilv-laskesuusatajad-ning-naitleja-veikko-taar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ThlnXg4AiSs8RwxpRhvxfeyQVE0=/324x222/smart/nginx/o/2020/06/15/13153381t1hf043.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ThlnXg4AiSs8RwxpRhvxfeyQVE0=/324x222/smart/nginx/o/2020/06/15/13153381t1hf043.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">45:32</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6989228/suve-ohtu-otepaal-kulas-advokaat-aivar-pilv-laskesuusatajad-ning-naitleja-veikko-taar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA SAADET ⟩ </span>«Suve ÕHTU!» Otepääl: külas advokaat Aivar Pilv, laskesuusatajad ning näitleja Veikko Täär</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T13:48:42+03:00"><meta itemprop="dateModified" content="2020-06-12T07:26:46+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6987540/suve-ohtu-haapsalus-kulas-vehklejad-uurime-ameerika-autosid-ja-paneme-proovile-seikluspargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t7pJH_PB_2_MZLIpRKrknho4QQM=/324x222/filters:focal(1664x644:3163x1704)/nginx/o/2020/06/10/13145034t1h6c7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t7pJH_PB_2_MZLIpRKrknho4QQM=/324x222/filters:focal(1664x644:3163x1704)/nginx/o/2020/06/10/13145034t1h6c7b.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">45:14</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6987540/suve-ohtu-haapsalus-kulas-vehklejad-uurime-ameerika-autosid-ja-paneme-proovile-seikluspargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA SAADET ⟩ </span>«Suve ÕHTU!» Haapsalus: külas vehklejad, uurime Ameerika autosid ja paneme proovile seikluspargi</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/5226">Lemmikute lemmik</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-18T10:30:00+03:00"><meta itemprop="dateModified" content="2020-04-07T10:49:16+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6940469/lemmikute-lemmik-kuidas-loomatoitu-korralikult-ja-kaua-sailitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:34</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6940469/lemmikute-lemmik-kuidas-loomatoitu-korralikult-ja-kaua-sailitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas loomatoitu korralikult ja kaua säilitada?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T10:30:00+03:00"><meta itemprop="dateModified" content="2020-04-04T14:23:35+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6934154/lemmikute-lemmik-millised-loomaparasiidid-voivad-ka-inimesele-ule-kanduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">21:23</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6934154/lemmikute-lemmik-millised-loomaparasiidid-voivad-ka-inimesele-ule-kanduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: millised loomaparasiidid võivad ka inimesele üle kanduda?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T10:30:00+03:00"><meta itemprop="dateModified" content="2020-03-22T20:34:01+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6927922/lemmikute-lemmik-kuidas-valida-puugitorjevahendeid-mis-ei-ohustaks-teisi-pereliikmeid-ning-lemmikloomi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:35</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6927922/lemmikute-lemmik-kuidas-valida-puugitorjevahendeid-mis-ei-ohustaks-teisi-pereliikmeid-ning-lemmikloomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas valida puugitõrjevahendeid, mis ei ohustaks teisi pereliikmeid ning lemmikloomi?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-28T10:30:00+02:00"><meta itemprop="dateModified" content="2020-03-16T17:24:47+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6921126/lemmikute-lemmik-kuidas-lihtsa-vaevaga-oma-lemmikloomale-ravimeid-manustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:38</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6921126/lemmikute-lemmik-kuidas-lihtsa-vaevaga-oma-lemmikloomale-ravimeid-manustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas lihtsa vaevaga oma lemmikloomale ravimeid manustada?</span></a></div></article></div></div></div></div></section></div><footer class="footer--pegasus"><div class="footer__border"></div><div class="footer__gradient"><div class="footer__scrollable"><div class="footer__copyright">&copy; 2020 POSTIMEES GRUPP</div><div class="footer__menu"><a href="https://www.postimees.ee/tingimused" target="_blank" class="menu-link">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" class="menu-link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" class="menu-link">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" class="menu-link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-link">REKLAAM</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-link">TELLI UUDISKIRI</a></div></div></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2ad40027689c1fbd7270.js" async></script></body></html>