<!DOCTYPE html><html lang="et" class="theme-pegasus device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/nVTjupJz8IyAMkHS3wqwopcz6DU=/16x16/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8GMtO9RhJv_jc7md071dg_gzj2Y=/32x32/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/m9xTB0554VOVmH4aMOGZ9n0F0-E=/192x192/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/mh3Z_MYkTGQnErDAIglWgy-uz8E=/256x256/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/FomHtQsOzD6hyu6P3JQHG-qsjwI=/180x180/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/UDr_XiP61wBOSWypegI1eJqwrbo=/1200x630/smart/nginx/o/2020/07/19/13219404t1hdbf1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/UDr_XiP61wBOSWypegI1eJqwrbo=/1200x630/smart/nginx/o/2020/07/19/13219404t1hdbf1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua"><meta property="twitter:title" content="Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua"><meta property="og:url" content="https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua"><meta property="twitter:url" content="https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua"><meta property="og:site_name" content="TV"><meta property="og:description" content="Avatud talude päeval avaneb ka linnamüraga harjunud inimestel võimalus tutvuda maaelu ja maaettevõtlusega. Harjumaal Kalaoja talus sai samuti erinevate loomadega sõprust luua."><meta property="twitter:description" content="Avatud talude päeval avaneb ka linnamüraga harjunud inimestel võimalus tutvuda maaelu ja maaettevõtlusega. Harjumaal Kalaoja talus sai samuti erinevate loomadega sõprust luua."><meta property="og:type" content="article"><meta property="article:section" content="TV"><meta property="article:tag" content="reporter"><meta name="article:published_time" content="2020-07-19T15:11:07+03:00"><meta name="article:modified_time" content="2020-07-19T15:11:07+03:00"><meta name="description" content="Avatud talude päeval avaneb ka linnamüraga harjunud inimestel võimalus tutvuda maaelu ja maaettevõtlusega. Harjumaal Kalaoja talus sai samuti erinevate loomadega sõprust luua."><meta name="keywords" content="reporter"><link rel="canonical" href="https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tv.postimees.ee/rss"><title>Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua - Postimees TV - videod, saated, ülekanded</title><link href="https://f.pmo.ee/fonts/TitilliumWeb.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/BebasNeue.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/pegasus-8497c1b93562d75b4564.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(37, 133, 193);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3447 article-7020843 article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification></div><style>.notification__button {
    background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
  }

  .notification__link {
    color: #4dade9 !important;
  }</style><header class="header"><div class="header-wrap flex flex--justify-content-start"><div class="sub-links flex flex--align-items-center"><a href="https://www.postimees.ee" target="_self" class="sub-links__item">Postimees</a> <a href="https://www.postimees.ee/hint" target="_blank" class="sub-links__item">Saada</a> <a href="http://rus.postimees.ee/" target="_blank" class="sub-links__item">RUS</a> <a class="sub-links__item search-button" onmouseenter="triggerEvent('searchBtnHover')" onclick="document.documentElement.classList.toggle('search-open');"></a><avatar class="sub-links__item"></avatar></div><a href="https://tv.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3447/07e639e34e977ce76090909c2837e0ab.svg" height="30" width="126" alt="Postimees"></a><div class="main-links flex"><div class="navigator" key="227022"><div class="navigator-container"><div class="list-item has-children"><a href="https://tv.postimees.ee/section/3449" target="_self" class="menu-link">Saated</a></div><div class="children"><a class="child" href="https://tv.postimees.ee/section/5247" target="_self">Roaldi retked</a> <a class="child" href="https://tv.postimees.ee/section/3455" target="_self">Otse Postimehest</a> <a class="child" href="https://tv.postimees.ee/section/3451" target="_self">Reporter</a> <a class="child" href="https://tv.postimees.ee/section/5200" target="_self">Lobjakas vs Vooglaid</a> <a class="child" href="https://tv.postimees.ee/section/4863" target="_self">Õhtu!</a> <a class="child" href="https://tv.postimees.ee/section/4889" target="_self">Kuuuurija</a> <a class="child" href="https://tv.postimees.ee/section/3519" target="_self">Filmisaade</a> <a class="child" href="https://tv.postimees.ee/section/4884" target="_self">Spordiministeerium</a> <a class="child" href="https://tv.postimees.ee/section/5226" target="_self">Lemmikute lemmik</a> <a class="child" href="https://tv.postimees.ee/section/4919" target="_self">Punane sekund</a> <a class="child" href="https://tv.postimees.ee/section/4827" target="_self">Elmar LIVE</a> <a class="child" href="https://tv.postimees.ee/section/5227" target="_self">Teledoktor Viktor Vassiljev</a></div></div></div><div class="navigator" key="227041"><div class="navigator-container"><div class="list-item has-children"><a href="https://tv.postimees.ee/section/3463" target="_self" class="menu-link">Videod</a></div><div class="children"><a class="child" href="https://tv.postimees.ee/section/3465" target="_self">Eesti uudis</a> <a class="child" href="https://tv.postimees.ee/section/3471" target="_self">Sport</a> <a class="child" href="https://tv.postimees.ee/section/3467" target="_self">Välisuudis</a> <a class="child" href="https://tv.postimees.ee/section/4730" target="_self">Lemmik</a> <a class="child" href="https://tv.postimees.ee/section/3469" target="_self">Meelelahutus</a> <a class="child" href="https://tv.postimees.ee/section/3477" target="_self">Arvamus ja kultuur</a> <a class="child" href="https://tv.postimees.ee/section/5205" target="_self">Kino ja TV</a> <a class="child" href="https://tv.postimees.ee/section/4829" target="_self">Muusika</a> <a class="child" href="https://tv.postimees.ee/section/5203" target="_self">Majandus ja tehnika</a> <a class="child" href="https://tv.postimees.ee/section/5202" target="_self">Heureka</a> <a class="child" href="https://tv.postimees.ee/section/3475" target="_self">Kasulik</a></div></div></div><div class="navigator" key="227061"><div class="navigator-container"><div class="list-item has-children"><a href="https://tv.postimees.ee/section/3479" target="_self" class="menu-link">Ülekanded</a></div><div class="children"><a class="child" href="https://tv.postimees.ee/section/3989" target="_self">Eesti uudis</a> <a class="child" href="https://tv.postimees.ee/section/3481" target="_self">Sport</a> <a class="child" href="https://tv.postimees.ee/section/5229" target="_self">E-Sport</a> <a class="child" href="https://tv.postimees.ee/section/3485" target="_self">Meelelahutus</a> <a class="child" href="https://tv.postimees.ee/section/5215" target="_self">Muusika</a> <a class="child" href="https://tv.postimees.ee/section/5228" target="_self">Kirjandus</a> <a class="child" href="https://tv.postimees.ee/section/5216" target="_self">Vaba Akadeemia</a> <a class="child" href="https://tv.postimees.ee/section/5209" target="_self">Arvamus ja kultuur</a> <a class="child" href="https://tv.postimees.ee/section/5211" target="_self">Majandus ja tehnika</a> <a class="child" href="https://tv.postimees.ee/section/5210" target="_self">Heureka</a> <a class="child" href="https://tv.postimees.ee/section/5208" target="_self">Välisuudis</a> <a class="child" href="https://tv.postimees.ee/section/5217" target="_self">Kasulik</a></div></div></div></div></div><header-search :section-id="3447"></header-search><div class="header-gradient"></div></header><a href="https://tv.postimees.ee/section/3455" class="paevakajalised-intervjuud header-bar"><span class="header-bar__mid header-bar__img-wrap"><img src="/v5/img/pegasus/shows/otse-postimehest.png" width="96" height="60" class="header-bar__img" alt="Otse postimehest"><div class="header-bar__play-btn"></div></span><span class="header-bar__mid"><div class="header-bar__title">Päevakajalised intervjuud saates</div><div class="header-bar__subtitle">“OTSE POSTIMEHEST”</div></span><span class="header-bar__mid"><span class="header-bar__watch">VAATA</span></span></a><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video article-body--lead-media"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6530484,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua&quot;,&quot;headline_ru&quot;:&quot;Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua&quot;,&quot;headline_en&quot;:&quot;Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua&quot;,&quot;headline_lv&quot;:&quot;Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-07-19T15:02:57+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-07-19T15:02:57+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:13219404,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/GSZHgt3tsM0CcxgZruOPJXer2vI=\/50x50\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ebXG1QP-z1aIfLgPxVAp_7AVF0c=\/155x155\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/JEmQt3ykace6cnigAydppaB_IB8=\/650x650\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/isiy2KCUh_EGWMtYFlsvl15XvLU=\/1080x1080\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/L-S6A0cYPEySbejAS91gzTdsCeo=\/270x480\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/gFGhzHwI2URL9a_6uMaqtv1BrQA=\/540x960\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/XK2hRby0Uf5qhe3FaK4wKSuAsZY=\/1080x1920\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/5BbNqPCoLW4oA9GDkClP9gXgxWg=\/1080x0\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/rDFO-6Us_B3qM8ff7hmTmxyO7Co=\/0x50\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/iMIl8mx9CMQ83PO5lS8jXX40gDI=\/0x155\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/iBjW4TUgAj7YU8HwaPJIY_323EQ=\/480x270\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Ii63VD_MR4rzAor0wZKF44zzQ00=\/960x540\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/zB2T0OLRr80HhAJodYh7C_9J2FY=\/1920x1080\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/-s3W4B1sIUob5GmED6rPAPyySSI=\/0x60\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/QNxe1Hyn3AzWy2HvZ1cJHn6RAJg=\/140x93\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:201723,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/19\/nuupi_-_avatud_talude_paev_-_kalaoja_ratsatalu_190720_valmis_SMHJd9q\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/19\/nuupi_-_avatud_talude_paev_-_kalaoja_ratsatalu_190720_valmis_SMHJd9q\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/19\/nuupi_-_avatud_talude_paev_-_kalaoja_ratsatalu_190720_valmis_SMHJd9q\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;tv.postimees.ee&quot;,&quot;path&quot;:&quot;\/7020843\/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/tv.postimees.ee\/7020843\/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua&quot;,&quot;fullURL&quot;:&quot;https:\/\/tv.postimees.ee\/7020843\/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7020843,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-07-19T15:11:07+03:00&quot;,&quot;dateModified&quot;:&quot;2020-07-19T15:11:07+03:00&quot;,&quot;slug&quot;:&quot;reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua&quot;,&quot;datePublished&quot;:&quot;2020-07-19T15:11:07+03:00&quot;,&quot;headline&quot;:&quot;Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-07-19T15:11:07+03:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:6},&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:22,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7020843.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Jaanus Koort&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:22,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7020843,&quot;articleTitle&quot;:&quot;Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13219404,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/GSZHgt3tsM0CcxgZruOPJXer2vI=\/50x50\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ebXG1QP-z1aIfLgPxVAp_7AVF0c=\/155x155\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/JEmQt3ykace6cnigAydppaB_IB8=\/650x650\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/isiy2KCUh_EGWMtYFlsvl15XvLU=\/1080x1080\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/L-S6A0cYPEySbejAS91gzTdsCeo=\/270x480\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/gFGhzHwI2URL9a_6uMaqtv1BrQA=\/540x960\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/XK2hRby0Uf5qhe3FaK4wKSuAsZY=\/1080x1920\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/5BbNqPCoLW4oA9GDkClP9gXgxWg=\/1080x0\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/rDFO-6Us_B3qM8ff7hmTmxyO7Co=\/0x50\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/iMIl8mx9CMQ83PO5lS8jXX40gDI=\/0x155\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/iBjW4TUgAj7YU8HwaPJIY_323EQ=\/480x270\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Ii63VD_MR4rzAor0wZKF44zzQ00=\/960x540\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/zB2T0OLRr80HhAJodYh7C_9J2FY=\/1920x1080\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/-s3W4B1sIUob5GmED6rPAPyySSI=\/0x60\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/QNxe1Hyn3AzWy2HvZ1cJHn6RAJg=\/140x93\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;}},&quot;socialShareCount&quot;:7},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6530484,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua&quot;,&quot;headline_ru&quot;:&quot;Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua&quot;,&quot;headline_en&quot;:&quot;Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua&quot;,&quot;headline_lv&quot;:&quot;Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-07-19T15:02:57+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-07-19T15:02:57+03:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:13219404,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/GSZHgt3tsM0CcxgZruOPJXer2vI=\/50x50\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ebXG1QP-z1aIfLgPxVAp_7AVF0c=\/155x155\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/JEmQt3ykace6cnigAydppaB_IB8=\/650x650\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/isiy2KCUh_EGWMtYFlsvl15XvLU=\/1080x1080\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/L-S6A0cYPEySbejAS91gzTdsCeo=\/270x480\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/gFGhzHwI2URL9a_6uMaqtv1BrQA=\/540x960\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/XK2hRby0Uf5qhe3FaK4wKSuAsZY=\/1080x1920\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/5BbNqPCoLW4oA9GDkClP9gXgxWg=\/1080x0\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/rDFO-6Us_B3qM8ff7hmTmxyO7Co=\/0x50\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/iMIl8mx9CMQ83PO5lS8jXX40gDI=\/0x155\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/iBjW4TUgAj7YU8HwaPJIY_323EQ=\/480x270\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Ii63VD_MR4rzAor0wZKF44zzQ00=\/960x540\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/zB2T0OLRr80HhAJodYh7C_9J2FY=\/1920x1080\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/-s3W4B1sIUob5GmED6rPAPyySSI=\/0x60\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/QNxe1Hyn3AzWy2HvZ1cJHn6RAJg=\/140x93\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:201723,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/19\/nuupi_-_avatud_talude_paev_-_kalaoja_ratsatalu_190720_valmis_SMHJd9q\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/19\/nuupi_-_avatud_talude_paev_-_kalaoja_ratsatalu_190720_valmis_SMHJd9q\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/07\/19\/nuupi_-_avatud_talude_paev_-_kalaoja_ratsatalu_190720_valmis_SMHJd9q\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Avatud talude päeval avaneb ka linnamüraga harjunud inimestel võimalus tutvuda maaelu ja maaettevõtlusega. Harjumaal Kalaoja talus sai samuti erinevate loomadega sõprust luua.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:22,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[],&quot;authors&quot;:[{&quot;id&quot;:105100,&quot;email&quot;:&quot;jaanus.koort@kanal2.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Jaanus Koort&quot;,&quot;position&quot;:&quot;toimetaja\/reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:2342,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7b4dda058e1720ab7b6dd5331c63668bw92u2r\/8DvF1itVER8JQ\/8vuTfiKGfaFRFI\/9YLhJ903bRyFziyRDyD3u4KTK2ei&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/07e639e34e977ce76090909c2837e0ab.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/58876fd930f228caab611a418ba78e0b.svg&quot;,&quot;width&quot;:126,&quot;height&quot;:30},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:3449,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b1aeefde119c8915e9eec56ddb2344daqp5b58wG5uUWEWFz7FLu5kzT1yarTvFZ1LpcmrcfBBiHHY7n\/f60Q\/wtD4P\/r6qn&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:21,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/07e639e34e977ce76090909c2837e0ab.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/58876fd930f228caab611a418ba78e0b.svg&quot;,&quot;width&quot;:126,&quot;height&quot;:30},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:3451,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6a636f9838c14d38f338e5d7d8e695d5m+LOeUJvzZXJXy+o488SbCZ5CI4jfHvSUv3BEsWCWtqGmxGsNjTo5lDxWCE\/VAQO&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/07e639e34e977ce76090909c2837e0ab.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/58876fd930f228caab611a418ba78e0b.svg&quot;,&quot;width&quot;:126,&quot;height&quot;:30},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/87e41ad4f22e6056418beed1b2af2967.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3447\/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;611a0cdec2915c5a45e40b89a7a6be14&quot;,&quot;desktopSectionFeedId&quot;:&quot;b7285c92e2c7637f7e7a7d406d8e7704&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;be1369c92a38f069f6e795b2bc6f06b0&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:2993,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF6000&quot;,&quot;color&quot;:&quot;#FF6000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;877f6c35fdde9260e12771f46bba3a86167BGyGa5VEqX+65Zt\/fdRjhI\/fqASDAhnKal+w6Ow6godICEkCrgj1idDtZsG6o&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2995,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF6000&quot;,&quot;color&quot;:&quot;#FF6000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;955674a6954c15186f05046f5a84e5cbdJjQPs2cuNLS4+zVaekyBE62\/YNs+d6sdM4U3bUM89J9EudRud6g+6hxAGQ+c9fK&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3451,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/saated\/reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#4dade9&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1ea7a6026537a52d722730259dc201e9e2PvYgVQu8VtFfc0OdxhLeeYWSfkdBj\/UqGFp+FQWEUrESFv95Z4n3g4LqI2NnWW&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13219404,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/GSZHgt3tsM0CcxgZruOPJXer2vI=\/50x50\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ebXG1QP-z1aIfLgPxVAp_7AVF0c=\/155x155\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/JEmQt3ykace6cnigAydppaB_IB8=\/650x650\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/isiy2KCUh_EGWMtYFlsvl15XvLU=\/1080x1080\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/L-S6A0cYPEySbejAS91gzTdsCeo=\/270x480\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/gFGhzHwI2URL9a_6uMaqtv1BrQA=\/540x960\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/XK2hRby0Uf5qhe3FaK4wKSuAsZY=\/1080x1920\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/5BbNqPCoLW4oA9GDkClP9gXgxWg=\/1080x0\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/rDFO-6Us_B3qM8ff7hmTmxyO7Co=\/0x50\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/iMIl8mx9CMQ83PO5lS8jXX40gDI=\/0x155\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/iBjW4TUgAj7YU8HwaPJIY_323EQ=\/480x270\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Ii63VD_MR4rzAor0wZKF44zzQ00=\/960x540\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/zB2T0OLRr80HhAJodYh7C_9J2FY=\/1920x1080\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/-s3W4B1sIUob5GmED6rPAPyySSI=\/0x60\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/QNxe1Hyn3AzWy2HvZ1cJHn6RAJg=\/140x93\/smart\/nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/07\/19\/13219404t1hdbf1.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#4dade9&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;pegasus&quot;}" eager :recommendations="{section: 3447, exclude: [7020843]}" progress-color="#4dade9" title="Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua" publish-time="2020-07-19T15:11:07+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua%3Futm_source=facebook.com&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-black.svg" width="7" height="13px"> <span class="btn-text">jaga</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7020843&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-black.svg" width="14"> <span class="btn-text">jaga</span></a></div></video-player-wrapper></div></div><span class="article-body--lead-text-container flex"><span class="article-body--lead-text"><div class="article-top flex"><div class="article-meta"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee">TV</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tv.postimees.ee/section/3449">Saated</a></li></ul><h1 class="article-headline" itemprop="headline name">Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua</h1><div class="article-meta-data flex flex--wrap"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/105100" itemscope itemprop="author" itemtype="http://schema.org/Person" class="article-authors__name">Jaanus Koort</a></div></div><span class="article__publish-date">19. juuli 2020 15:11</span></div><div class="social-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua%3Futm_source=facebook.com&utm_medium=button_article&utm_content=7020843&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-white.svg" width="10" height="20"> <span class="btn-text">jaga</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7020843&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-white.svg" width="21" height="20"> <span class="btn-text">jaga</span></a></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description "><p>Avatud talude päeval avaneb ka linnamüraga harjunud inimestel võimalus tutvuda maaelu ja maaettevõtlusega. Harjumaal Kalaoja talus sai samuti erinevate loomadega sõprust luua.</p></div></span><aside-tabbed-latest-and-popular-articles :section-id="3447" section-one-title="Viimased" section-two-title="Vaadatumad" :use-section-color="true" :open-article-in-current-section="true"></aside-tabbed-latest-and-popular-articles></span></div><div style="clear: both;"></div></div></div></div><div class="article-content"><fetch-related-articles :article-id="7020843" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="related-articles__decoration section-bg-gradient"></div></fetch-related-articles><ul class="article-terms" itemprop="keywords" id="article-terms"><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://tv.postimees.ee/term/2342/reporter">reporter</a></li></ul></div><a href="https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua/comments" class="comment-link"><div class="btn section-bg-gradient"><img class="share-icon" src="/v5/img/icons/comment-white.svg" width="23"> <span class="btn-text">Loe ja lisa kommentaare</span></div></a><div class="article"></div></article><section class="structured-content"><div class="root"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/3451">Soovitame</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T15:11:07+03:00"><meta itemprop="dateModified" content="2020-07-19T15:11:07+03:00"><meta itemprop="author" content="Jaanus Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mp14bZ1JGJuC12SUShCsAT3Z_mw=/500x300/smart/nginx/o/2020/07/19/13219404t1hdbf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mp14bZ1JGJuC12SUShCsAT3Z_mw=/500x300/smart/nginx/o/2020/07/19/13219404t1hdbf1.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:21</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T20:55:01+03:00"><meta itemprop="dateModified" content="2020-07-18T20:55:01+03:00"><meta itemprop="author" content="Ago Gaškov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7020519/reporter-peipsi-aares-kasepaal-peeti-maha-suur-raabise-soomise-praasnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZWYqJMy8Wm2XLbW3ZjN2TZZ9tlk=/500x300/smart/nginx/o/2020/07/18/13218801t1hcb28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZWYqJMy8Wm2XLbW3ZjN2TZZ9tlk=/500x300/smart/nginx/o/2020/07/18/13218801t1hcb28.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:25</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7020519/reporter-peipsi-aares-kasepaal-peeti-maha-suur-raabise-soomise-praasnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Peipsi ääres Kasepääl peeti maha suur rääbise söömise praasnik!</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T20:49:34+03:00"><meta itemprop="dateModified" content="2020-07-18T20:49:34+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7020518/reporter-parnu-jahisadamas-suttis-kaater" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oR7Y4kSNyayDOO-IHJpsZgYdvuE=/500x300/smart/nginx/o/2020/07/18/13218797t1h2447.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oR7Y4kSNyayDOO-IHJpsZgYdvuE=/500x300/smart/nginx/o/2020/07/18/13218797t1h2447.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">01:05</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7020518/reporter-parnu-jahisadamas-suttis-kaater" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Pärnu jahisadamas süttis kaater</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T16:55:34+03:00"><meta itemprop="dateModified" content="2020-07-18T16:55:34+03:00"><meta itemprop="author" content="Imre Kaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7020517/reporter-avatud-talude-paeval-teeb-oma-uksed-rahvale-lahti-281-talu-ja-maaettevotet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s9m3OQi8QlhR_Aukbd0h9520W5I=/500x300/smart/nginx/o/2020/07/18/13218421t1h1e03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/s9m3OQi8QlhR_Aukbd0h9520W5I=/500x300/smart/nginx/o/2020/07/18/13218421t1h1e03.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">04:32</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7020517/reporter-avatud-talude-paeval-teeb-oma-uksed-rahvale-lahti-281-talu-ja-maaettevotet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Avatud talude päeval teeb oma uksed rahvale lahti 281 talu ja maaettevõtet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T16:17:24+03:00"><meta itemprop="dateModified" content="2020-07-18T16:17:24+03:00"><meta itemprop="author" content="Martin Mae"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7020521/reporter-varskas-avatud-uus-sadam-toob-loodetavasti-juurde-hulga-turiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hrh5mEgSVxF7uZ3X9ObbA15KVY4=/500x300/smart/nginx/o/2020/07/18/13218389t1h35f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hrh5mEgSVxF7uZ3X9ObbA15KVY4=/500x300/smart/nginx/o/2020/07/18/13218389t1h35f0.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">04:02</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7020521/reporter-varskas-avatud-uus-sadam-toob-loodetavasti-juurde-hulga-turiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Värskas avatud uus sadam toob loodetavasti juurde hulga turiste</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T16:17:10+03:00"><meta itemprop="dateModified" content="2020-07-18T16:17:10+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7020523/reporter-onneks-eesti-metsades-selliseid-pirakaid-roomajaid-ei-leidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a7-xt2s81s2_Xglz9tlnZ-xRijk=/500x300/smart/nginx/o/2020/07/18/13218387t1haf30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a7-xt2s81s2_Xglz9tlnZ-xRijk=/500x300/smart/nginx/o/2020/07/18/13218387t1haf30.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">01:54</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7020523/reporter-onneks-eesti-metsades-selliseid-pirakaid-roomajaid-ei-leidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Õnneks Eesti metsades selliseid pirakaid roomajaid ei leidu</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T18:27:07+03:00"><meta itemprop="dateModified" content="2020-07-17T18:27:07+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7019931/reporter-politsei-pani-jack-i-nimelise-kanguru-pokri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/32Vjr-Mu7_509L3fgJWJJyrYwN8=/500x300/smart/nginx/o/2020/07/17/13216510t1hf2f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/32Vjr-Mu7_509L3fgJWJJyrYwN8=/500x300/smart/nginx/o/2020/07/17/13216510t1hf2f0.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">02:40</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7019931/reporter-politsei-pani-jack-i-nimelise-kanguru-pokri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Politsei pani Jack´i nimelise känguru pokri</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T17:47:53+03:00"><meta itemprop="dateModified" content="2020-07-17T17:47:53+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7019928/reporter-valitsus-pikendas-koroonakarantiini-reegleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fgyZcAHiJtXF01z2AWCEyK--Gg8=/500x300/smart/nginx/o/2020/07/17/13216386t1h44f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fgyZcAHiJtXF01z2AWCEyK--Gg8=/500x300/smart/nginx/o/2020/07/17/13216386t1h44f6.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">02:18</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7019928/reporter-valitsus-pikendas-koroonakarantiini-reegleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Valitsus pikendas koroonakarantiini reegleid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-17T17:47:36+03:00"><meta itemprop="dateModified" content="2020-07-17T17:47:36+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7019926/reporter-helme-suudistab-kaitseminister-luike-koalitsioonilepingu-rikkumises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ofDYzw4RyK6YkLLhU_9EE21xux4=/500x300/smart/nginx/o/2020/07/17/13216433t1h7b58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ofDYzw4RyK6YkLLhU_9EE21xux4=/500x300/smart/nginx/o/2020/07/17/13216433t1h7b58.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:36</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7019926/reporter-helme-suudistab-kaitseminister-luike-koalitsioonilepingu-rikkumises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Helme süüdistab kaitseminister Luike koalitsioonilepingu rikkumises</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fkzvpir0gj" data-keyvalues="[]" data-sizes="horizontal"></div></div><schedule channels="k2,k11,k12"></schedule><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/3451">Reporter</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T15:11:07+03:00"><meta itemprop="dateModified" content="2020-07-19T15:11:07+03:00"><meta itemprop="author" content="Jaanus Koort"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lUisi1CNlVv4ZCb3JoTOzjtGMqE=/324x222/smart/nginx/o/2020/07/19/13219404t1hdbf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lUisi1CNlVv4ZCb3JoTOzjtGMqE=/324x222/smart/nginx/o/2020/07/19/13219404t1hdbf1.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:21</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/7020843/reporter-avatud-talude-paeval-saavad-ka-elupolised-linnavurled-taluloomadega-soprust-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Avatud talude päeval saavad ka elupõlised linnavurled taluloomadega sõprust luua</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T20:55:01+03:00"><meta itemprop="dateModified" content="2020-07-18T20:55:01+03:00"><meta itemprop="author" content="Ago Gaškov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7020519/reporter-peipsi-aares-kasepaal-peeti-maha-suur-raabise-soomise-praasnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0VaYQU7iTSPAYLXJaCL3av9yAK0=/324x222/smart/nginx/o/2020/07/18/13218801t1hcb28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0VaYQU7iTSPAYLXJaCL3av9yAK0=/324x222/smart/nginx/o/2020/07/18/13218801t1hcb28.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:25</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7020519/reporter-peipsi-aares-kasepaal-peeti-maha-suur-raabise-soomise-praasnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Peipsi ääres Kasepääl peeti maha suur rääbise söömise praasnik!</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T20:49:34+03:00"><meta itemprop="dateModified" content="2020-07-18T20:49:34+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7020518/reporter-parnu-jahisadamas-suttis-kaater" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HkpXCEMNVUtiyvjGWqL20skdpCI=/324x222/smart/nginx/o/2020/07/18/13218797t1h2447.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HkpXCEMNVUtiyvjGWqL20skdpCI=/324x222/smart/nginx/o/2020/07/18/13218797t1h2447.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">01:05</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7020518/reporter-parnu-jahisadamas-suttis-kaater" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Pärnu jahisadamas süttis kaater</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T16:55:34+03:00"><meta itemprop="dateModified" content="2020-07-18T16:55:34+03:00"><meta itemprop="author" content="Imre Kaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7020517/reporter-avatud-talude-paeval-teeb-oma-uksed-rahvale-lahti-281-talu-ja-maaettevotet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LeWd8dzpR5Tk_laqzwB0DKcmnNY=/324x222/smart/nginx/o/2020/07/18/13218421t1h1e03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LeWd8dzpR5Tk_laqzwB0DKcmnNY=/324x222/smart/nginx/o/2020/07/18/13218421t1h1e03.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">04:32</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reporter.elu24.ee/section/2995">Uudised</a></li></ul></div><a href="https://tv.postimees.ee/7020517/reporter-avatud-talude-paeval-teeb-oma-uksed-rahvale-lahti-281-talu-ja-maaettevotet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Avatud talude päeval teeb oma uksed rahvale lahti 281 talu ja maaettevõtet</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/4889">Kuuuurija</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-16T13:12:09+03:00"><meta itemprop="dateModified" content="2020-07-16T13:39:15+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7019012/viimsi-roheluses-roomas-eksootiline-madu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AuskBv6iZLp7vbFDXOPdkmkNtG4=/324x222/smart/nginx/o/2020/07/16/13213683t1hda8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AuskBv6iZLp7vbFDXOPdkmkNtG4=/324x222/smart/nginx/o/2020/07/16/13213683t1hda8c.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:17</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/7019012/viimsi-roheluses-roomas-eksootiline-madu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VIDEO ⟩ </span>Viimsi roheluses roomas eksootiline madu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-09T12:09:20+03:00"><meta itemprop="dateModified" content="2020-07-09T13:01:30+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/7012352/a1000-kaupluse-sisekontroll-jalitas-autoga-poevarast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HnfKE07_HY64U3CNeN0-mQlEG8g=/324x222/filters:focal(1366x879:1444x950)/nginx/o/2020/07/07/13195867t1h9a89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HnfKE07_HY64U3CNeN0-mQlEG8g=/324x222/filters:focal(1366x879:1444x950)/nginx/o/2020/07/07/13195867t1h9a89.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">01:06</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/7012352/a1000-kaupluse-sisekontroll-jalitas-autoga-poevarast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VIDEO ⟩ </span>A1000 kaupluse sisekontroll jälitas autoga poevarast</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T21:02:11+03:00"><meta itemprop="dateModified" content="2020-06-03T08:28:55+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6986895/tallinna-mees-vaidab-et-nomme-kinnistu-skeemitati-perekonnalt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1gCd5Uwu6pqSXiYvBAGn_gZkPRk=/324x222/smart/nginx/o/2020/06/01/13130695t1h319b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1gCd5Uwu6pqSXiYvBAGn_gZkPRk=/324x222/smart/nginx/o/2020/06/01/13130695t1h319b.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">21:31</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/6986895/tallinna-mees-vaidab-et-nomme-kinnistu-skeemitati-perekonnalt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">KUUUURIJA ⟩ </span>Tallinna mees väidab, et Nõmme kinnistu skeemitati perekonnalt välja</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T20:56:57+03:00"><meta itemprop="dateModified" content="2020-06-01T20:56:57+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6986889/swedbank-investeeris-eestlaste-raha-vaartusetutesse-rumeenia-maadesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wbOLofsoCM0QaMSLnQFLmZVn8uQ=/324x222/smart/nginx/o/2020/06/01/13130685t1h19f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wbOLofsoCM0QaMSLnQFLmZVn8uQ=/324x222/smart/nginx/o/2020/06/01/13130685t1h19f6.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">11:37</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kuuuurija.postimees.ee">Kuuuurija</a></li></ul></div><a href="https://tv.postimees.ee/6986889/swedbank-investeeris-eestlaste-raha-vaartusetutesse-rumeenia-maadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">KUUUURIJA ⟩ </span>Swedbank investeeris eestlaste raha väärtusetutesse Rumeenia maadesse</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2vmz2gv635" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/4863">Õhtu!</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-02T15:22:37+03:00"><meta itemprop="dateModified" content="2020-07-02T15:22:37+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6998265/suve-ohtu-tartus-kulas-ansambel-5miinust-ning-naitlejad-karol-kuntsel-ja-ragne-pekarev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iR5ycfkulBCvqIkkbfkFYBIA9Ls=/324x222/smart/nginx/o/2020/06/02/13131966t1h59b9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iR5ycfkulBCvqIkkbfkFYBIA9Ls=/324x222/smart/nginx/o/2020/06/02/13131966t1h59b9.png"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">44:04</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6998265/suve-ohtu-tartus-kulas-ansambel-5miinust-ning-naitlejad-karol-kuntsel-ja-ragne-pekarev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA SAADET ⟩ </span>«Suve ÕHTU!» Tartus: külas ansambel 5miinust ning näitlejad Karol Kuntsel ja Ragne Pekarev</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-25T09:27:49+03:00"><meta itemprop="dateModified" content="2020-06-26T09:52:52+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6994673/suve-ohtu-parnus-kulas-naitlejad-mart-avandi-ja-sander-rebane-ning-sportlased-raio-piiroja-ja-tonu-endrekson" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HLQM1BhWEqKWNNZM1hff0ni2YAU=/324x222/filters:focal(1366x479:2996x1618)/nginx/o/2020/06/15/13153416t1h1303.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HLQM1BhWEqKWNNZM1hff0ni2YAU=/324x222/filters:focal(1366x479:2996x1618)/nginx/o/2020/06/15/13153416t1h1303.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">44:33</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6994673/suve-ohtu-parnus-kulas-naitlejad-mart-avandi-ja-sander-rebane-ning-sportlased-raio-piiroja-ja-tonu-endrekson" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA SAADET ⟩ </span>«Suve ÕHTU!» Pärnus: külas näitlejad Märt Avandi ja Sander Rebane ning sportlased Raio Piiroja ja Tõnu Endrekson</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-17T15:06:03+03:00"><meta itemprop="dateModified" content="2020-07-02T15:20:53+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6989228/suve-ohtu-otepaal-kulas-advokaat-aivar-pilv-laskesuusatajad-ning-naitleja-veikko-taar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ThlnXg4AiSs8RwxpRhvxfeyQVE0=/324x222/smart/nginx/o/2020/06/15/13153381t1hf043.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ThlnXg4AiSs8RwxpRhvxfeyQVE0=/324x222/smart/nginx/o/2020/06/15/13153381t1hf043.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">45:32</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6989228/suve-ohtu-otepaal-kulas-advokaat-aivar-pilv-laskesuusatajad-ning-naitleja-veikko-taar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA SAADET ⟩ </span>«Suve ÕHTU!» Otepääl: külas advokaat Aivar Pilv, laskesuusatajad ning näitleja Veikko Täär</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-11T13:48:42+03:00"><meta itemprop="dateModified" content="2020-06-12T07:26:46+03:00"><meta itemprop="author" content="Õhtu!"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6987540/suve-ohtu-haapsalus-kulas-vehklejad-uurime-ameerika-autosid-ja-paneme-proovile-seikluspargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t7pJH_PB_2_MZLIpRKrknho4QQM=/324x222/filters:focal(1664x644:3163x1704)/nginx/o/2020/06/10/13145034t1h6c7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t7pJH_PB_2_MZLIpRKrknho4QQM=/324x222/filters:focal(1664x644:3163x1704)/nginx/o/2020/06/10/13145034t1h6c7b.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">45:14</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://tv.postimees.ee/6987540/suve-ohtu-haapsalus-kulas-vehklejad-uurime-ameerika-autosid-ja-paneme-proovile-seikluspargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #ffffff;">VAATA SAADET ⟩ </span>«Suve ÕHTU!» Haapsalus: külas vehklejad, uurime Ameerika autosid ja paneme proovile seikluspargi</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/5226">Lemmikute lemmik</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-18T10:30:00+03:00"><meta itemprop="dateModified" content="2020-04-07T10:49:16+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6940469/lemmikute-lemmik-kuidas-loomatoitu-korralikult-ja-kaua-sailitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:34</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6940469/lemmikute-lemmik-kuidas-loomatoitu-korralikult-ja-kaua-sailitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas loomatoitu korralikult ja kaua säilitada?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-11T10:30:00+03:00"><meta itemprop="dateModified" content="2020-04-04T14:23:35+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6934154/lemmikute-lemmik-millised-loomaparasiidid-voivad-ka-inimesele-ule-kanduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">21:23</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6934154/lemmikute-lemmik-millised-loomaparasiidid-voivad-ka-inimesele-ule-kanduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: millised loomaparasiidid võivad ka inimesele üle kanduda?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T10:30:00+03:00"><meta itemprop="dateModified" content="2020-03-22T20:34:01+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6927922/lemmikute-lemmik-kuidas-valida-puugitorjevahendeid-mis-ei-ohustaks-teisi-pereliikmeid-ning-lemmikloomi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:35</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6927922/lemmikute-lemmik-kuidas-valida-puugitorjevahendeid-mis-ei-ohustaks-teisi-pereliikmeid-ning-lemmikloomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas valida puugitõrjevahendeid, mis ei ohustaks teisi pereliikmeid ning lemmikloomi?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-28T10:30:00+02:00"><meta itemprop="dateModified" content="2020-03-16T17:24:47+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6921126/lemmikute-lemmik-kuidas-lihtsa-vaevaga-oma-lemmikloomale-ravimeid-manustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MkBlS0HeVQS9GsEIvi7kWUfQrcY=/324x222/filters:focal(776x0:1309x795)/nginx/o/2019/09/16/12564889t1h784a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:38</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.elu24.ee/section/4675">Lemmikute lemmik</a></li></ul></div><a href="https://tv.postimees.ee/6921126/lemmikute-lemmik-kuidas-lihtsa-vaevaga-oma-lemmikloomale-ravimeid-manustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lemmikute lemmik»: kuidas lihtsa vaevaga oma lemmikloomale ravimeid manustada?</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tv.postimees.ee/section/4919">Punane sekund</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T10:23:52+02:00"><meta itemprop="dateModified" content="2020-02-13T10:26:08+02:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6885663/punane-sekund-osa-20-kuidas-maanteel-ohutult-jalgrattaga-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/niIikMMF9_YYzpqxTzzhZkBKTr8=/324x222/smart/nginx/o/2019/12/04/12786461t1h8d66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/niIikMMF9_YYzpqxTzzhZkBKTr8=/324x222/smart/nginx/o/2019/12/04/12786461t1h8d66.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">23:47</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/4918">Punane sekund</a></li></ul></div><a href="https://tv.postimees.ee/6885663/punane-sekund-osa-20-kuidas-maanteel-ohutult-jalgrattaga-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» osa 20: kuidas maanteel ohutult jalgrattaga sõita</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T08:05:19+02:00"><meta itemprop="dateModified" content="2020-02-06T10:09:38+02:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6879968/punane-sekund-teeb-selgeks-kuidas-ikkagi-on-oige-liikuda-kergliiklusteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RncvvVMOIxacMYMPhVfemSWCehU=/324x222/smart/nginx/o/2020/02/05/12915983t1h258f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RncvvVMOIxacMYMPhVfemSWCehU=/324x222/smart/nginx/o/2020/02/05/12915983t1h258f.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">23:55</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/4918">Punane sekund</a></li></ul></div><a href="https://tv.postimees.ee/6879968/punane-sekund-teeb-selgeks-kuidas-ikkagi-on-oige-liikuda-kergliiklusteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» teeb selgeks: kuidas ikkagi on õige liikuda kergliiklusteel</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-29T10:59:32+02:00"><meta itemprop="dateModified" content="2020-01-31T09:44:22+02:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6874337/punane-sekund-osa-18-nutitelefonist-on-saanud-eesti-suurim-surmarelv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/niIikMMF9_YYzpqxTzzhZkBKTr8=/324x222/smart/nginx/o/2019/12/04/12786461t1h8d66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/niIikMMF9_YYzpqxTzzhZkBKTr8=/324x222/smart/nginx/o/2019/12/04/12786461t1h8d66.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">24:16</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/4918">Punane sekund</a></li></ul></div><a href="https://tv.postimees.ee/6874337/punane-sekund-osa-18-nutitelefonist-on-saanud-eesti-suurim-surmarelv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» osa 18: nutitelefonist on saanud Eesti suurim surmarelv</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T10:22:14+02:00"><meta itemprop="dateModified" content="2020-01-23T09:43:13+02:00"><meta itemprop="author" content="Kanal 2"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6868574/punane-sekund-osa-17-mis-juhtub-enne-seda-kui-inimene-purjuspai-rooli-istub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/45_5_a9NVY57h2PLE-AOolDVm9I=/324x222/smart/nginx/o/2020/01/22/12886109t1hf10d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/45_5_a9NVY57h2PLE-AOolDVm9I=/324x222/smart/nginx/o/2020/01/22/12886109t1hf10d.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">23:01</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tehnika.postimees.ee/section/4918">Punane sekund</a></li></ul></div><a href="https://tv.postimees.ee/6868574/punane-sekund-osa-17-mis-juhtub-enne-seda-kui-inimene-purjuspai-rooli-istub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Punane sekund» osa 17: Mis juhtub enne seda, kui inimene purjuspäi rooli istub?</span></a></div></article></div></div></div></div></section></div><footer class="footer--pegasus"><div class="footer__border"></div><div class="footer__gradient"><div class="footer__scrollable"><div class="footer__copyright">&copy; 2020 POSTIMEES GRUPP</div><div class="footer__menu"><a href="https://www.postimees.ee/tingimused" target="_blank" class="menu-link">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" class="menu-link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" class="menu-link">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" class="menu-link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-link">REKLAAM</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-link">TELLI UUDISKIRI</a></div></div></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5a30213074b9efbe5e6d.js" async></script></body></html>