<!DOCTYPE html>
<html data-n-head-ssr lang="et" data-n-head="lang">
  <head>
    <meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=1030"/><meta data-n-head="true" name="theme-color" content="#4dade9"/><meta data-n-head="true" data-hid="fbPages" property="fb:pages" content/><meta data-n-head="true" data-hid="twitterCard" property="twitter:card" content="summary_large_image"/><meta data-n-head="true" data-hid="twitterTitle" property="twitter:title" content="Olukorrast Saaremaal räägib Kuressaare raadiohääl Tõnis Kipper"/><meta data-n-head="true" data-hid="ogTitle" property="og:title" content="Olukorrast Saaremaal räägib Kuressaare raadiohääl Tõnis Kipper"/><meta data-n-head="true" data-hid="ogDescription" property="og:description" content="Esmaspäevast saavad saarte ja mandri vahel vabalt liikuda inimesed, kellel on saarel rahvastikuregistri järgi alaline elukoht või sinna registreeritud lisa-aadress või püsiv viibimisaadress. 18. maist on saarte ja mandri vaheline ühendus vaba. Saartele määratud eripiiranguid hakatakse vaikselt vähendama. Kuidas saarlased kohanesid raskete eritingimustega ja mida oodatakse suvelt, räägib põline saarlane, Raadio Kadi vastutav toimetaja, Tõnis Kipper Postimehe otsesaates kell 13:00."/><meta data-n-head="true" data-hid="twitterDescription" property="twitter:description" content="Esmaspäevast saavad saarte ja mandri vahel vabalt liikuda inimesed, kellel on saarel rahvastikuregistri järgi alaline elukoht või sinna registreeritud lisa-aadress või püsiv viibimisaadress. 18. maist on saarte ja mandri vaheline ühendus vaba. Saartele määratud eripiiranguid hakatakse vaikselt vähendama. Kuidas saarlased kohanesid raskete eritingimustega ja mida oodatakse suvelt, räägib põline saarlane, Raadio Kadi vastutav toimetaja, Tõnis Kipper Postimehe otsesaates kell 13:00."/><meta data-n-head="true" data-hid="description" name="description" content="Esmaspäevast saavad saarte ja mandri vahel vabalt liikuda inimesed, kellel on saarel rahvastikuregistri järgi alaline elukoht või sinna registreeritud lisa-aadress või püsiv viibimisaadress. 18. maist on saarte ja mandri vaheline ühendus vaba. Saartele määratud eripiiranguid hakatakse vaikselt vähendama. Kuidas saarlased kohanesid raskete eritingimustega ja mida oodatakse suvelt, räägib põline saarlane, Raadio Kadi vastutav toimetaja, Tõnis Kipper Postimehe otsesaates kell 13:00."/><meta data-n-head="true" data-hid="ogType" property="og:type" content="article"/><meta data-n-head="true" data-hid="keywords" name="keywords" content="eriolukord, koroonaviirus, Kuressaare, raadio kadi, Saaremaa, tõnis kipper"/><meta data-n-head="true" data-hid="ogUrl" property="og:url" content="https://tv.postimees.ee/6961460/olukorrast-saaremaal-raagib-kuressaare-raadiohaal-tonis-kipper"/><meta data-n-head="true" data-hid="twitterUrl" property="twitter:url" content="https://tv.postimees.ee/6961460/olukorrast-saaremaal-raagib-kuressaare-raadiohaal-tonis-kipper"/><meta data-n-head="true" data-hid="canonical" rel="canonical" href="https://tv.postimees.ee/6961460/olukorrast-saaremaal-raagib-kuressaare-raadiohaal-tonis-kipper"/><meta data-n-head="true" data-hid="ogImage" property="og:image" content="https://f7.pmo.ee/u5nsWodsEOetx3Yw3_wZwP0-UFA=/fit-in/1200x630/filters:no_upscale()/nginx/o/2019/06/19/12280852t1h3281.jpg"/><meta data-n-head="true" data-hid="twitterImage" property="twitter:image" content="https://f7.pmo.ee/u5nsWodsEOetx3Yw3_wZwP0-UFA=/fit-in/1200x630/filters:no_upscale()/nginx/o/2019/06/19/12280852t1h3281.jpg"/><title data-n-head="true">Olukorrast Saaremaal räägib Kuressaare raadiohääl Tõnis Kipper - Postimees TV - videod, saated, ülekanded</title><link data-n-head="true" rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ES4KpqKHuqnutiVrP91Z7P0iTLA=/16x16/smart/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/lp6pXNJsZ5u719s9hXhckpnCcDo=/32x32/smart/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/NEuLqjhq-2GQxc4Z0YPBTI6QmdM=/192x192/smart/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/9OBqigKzBv6ahg8TK9UQ4Xwvyws=/256x256/smart/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"/><link data-n-head="true" rel="apple-touch-icon" href="//f10.pmo.ee/HGpEMyKGMPcj8gAmoDOF5yYMEdI=/180x180/smart/https://f.pmo.ee/logos/3447/87e41ad4f22e6056418beed1b2af2967.png"/><link data-n-head="true" rel="stylesheet" href="https://f.pmo.ee/fonts/TitilliumWeb.css"/><link data-n-head="true" rel="stylesheet" href="https://f.pmo.ee/fonts/BebasNeue.css"/><style data-n-head="true" type="text/css">.section-font-color,
      blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
      .section-font-color-hover:hover{
        color: #4dade9;
      }
      
      .section-bg-color {
        background: linear-gradient(to bottom, rgb(137, 233, 293) 1%, #4dade9 100%);
      }

      .section-background-gradient {
        background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
      }
      .section-background-gradient:before {
        background-color: rgb(37, 133, 193);
      }</style><script data-n-head="true" >var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function () {  googletag.pubads().collapseEmptyDivs(true, true);  googletag.pubads().disableInitialLoad();  googletag.enableServices();});</script><script data-n-head="true" src="//securepubads.g.doubleclick.net/tag/js/gpt.js" defer="true" async="true"></script><script data-n-head="true" >var _sf_async_config = window._sf_async_config = window._sf_async_config || {};_sf_async_config.uid = "48158";_sf_async_config.domain = "postimees.ee";_sf_async_config.useCanonical = true;</script><script data-n-head="true" src="//static.chartbeat.com/js/chartbeat_mab.js" async="true"></script><script data-n-head="true" ></script><link rel="preload" href="/_nuxt/manifest.528d92868e21d1a20d11.js" as="script"><link rel="preload" href="/_nuxt/vendor.c197062f159a183567c6.js" as="script"><link rel="preload" href="/_nuxt/app.c995aaf854cfe1d36579.js" as="script"><link rel="preload" href="/_nuxt/layouts/default.8e195bd06568a34cd310.js" as="script"><link rel="preload" href="/_nuxt/app.43c97f971eaf038ba059c3c3b1ceca93.css" as="style"><link rel="prefetch" href="/_nuxt/pages/live.95836822f0cdf46c7003.js"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/comments.e600dd105b2552896664.js"><link rel="prefetch" href="/_nuxt/pages/_id/index.1fa90444b5abcf08a001.js"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/index.85380fdd2c102a480000.js"><link rel="prefetch" href="/_nuxt/pages/index.1daa448efc0e4ed9de97.js"><link rel="prefetch" href="/_nuxt/pages/section/_id.679a42757fc024782ed8.js"><link rel="prefetch" href="/_nuxt/pages/term/_id.0e5c943ab8b280530f4a.js"><link rel="prefetch" href="/_nuxt/pages/search.f1231be9a9b4ccfe451d.js"><link rel="prefetch" href="/_nuxt/pages/events.7085f4978edf180ed510.js"><link rel="stylesheet" href="/_nuxt/app.43c97f971eaf038ba059c3c3b1ceca93.css">
  </head>
  <body class="theater" data-n-head="class">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div class="root desktop"><div id="ad5rwh2quowb" class="dfp_ad"></div><div id="adbh5wzuk70z" class="dfp_ad" data-v-5a703dc9></div><section data-v-0e92a9b2><div class="dfp-ad dfp-ad--sitehat" data-v-0e92a9b2><div id="adeu2dpg42ye" class="dfp_ad" data-v-0e92a9b2></div></div><section data-v-4091e2cb data-v-0e92a9b2><div class="notifications-container" data-v-4ca348d2 data-v-4091e2cb><div class="no-ssr-placeholder" data-v-4ca348d2></div><div class="no-ssr-placeholder" data-v-4ca348d2></div></div><div class="header" data-v-4091e2cb><div class="header-wrap flex flex--justify-content-space-between wrap" data-v-4091e2cb><a href="https://tv.postimees.ee" class="logo left-side" data-v-11a2ce9d data-v-4091e2cb><img src="https://f.pmo.ee/logos/3447/e0c659fbe440398f35f9fd6754481593.svg" height="70" alt="Postimees TV - videod, saated, ülekanded" data-v-11a2ce9d></a><div class="right-side flex" data-v-4091e2cb><div class="main-links flex" data-v-4091e2cb><div class="navigator" data-v-4091e2cb><ul onclick data-v-4091e2cb><li class="list-item has-children" data-v-4091e2cb><a href="https://tv.postimees.ee/section/3449" target="_self" title="Saated" class="menu-link" data-v-4091e2cb>Saated
  </a></li><ul class="children" data-v-4091e2cb><li data-v-4091e2cb><a href="https://tv.postimees.ee/section/5247" target="_self" title="Roaldi retked" data-v-4091e2cb>Roaldi retked
  </a><a href="https://tv.postimees.ee/section/3455" target="_self" title="Otse Postimehest" data-v-4091e2cb>Otse Postimehest
  </a><a href="https://tv.postimees.ee/section/3451" target="_self" title="Reporter" data-v-4091e2cb>Reporter
  </a><a href="https://tv.postimees.ee/section/5200" target="_self" title="Lobjakas vs Vooglaid" data-v-4091e2cb>Lobjakas vs Vooglaid
  </a><a href="https://tv.postimees.ee/section/4863" target="_self" title="Õhtu!" data-v-4091e2cb>Õhtu!
  </a><a href="https://tv.postimees.ee/section/4889" target="_self" title="Kuuuurija" data-v-4091e2cb>Kuuuurija
  </a><a href="https://tv.postimees.ee/section/3519" target="_self" title="Filmisaade" data-v-4091e2cb>Filmisaade
  </a><a href="https://tv.postimees.ee/section/4884" target="_self" title="Spordiministeerium" data-v-4091e2cb>Spordiministeerium
  </a><a href="https://tv.postimees.ee/section/5226" target="_self" title="Lemmikute lemmik" data-v-4091e2cb>Lemmikute lemmik
  </a><a href="https://tv.postimees.ee/section/4919" target="_self" title="Punane sekund" data-v-4091e2cb>Punane sekund
  </a><a href="https://tv.postimees.ee/section/4827" target="_self" title="Elmar LIVE" data-v-4091e2cb>Elmar LIVE
  </a><a href="https://tv.postimees.ee/section/5227" target="_self" title="Teledoktor Viktor Vassiljev" data-v-4091e2cb>Teledoktor Viktor Vassiljev
  </a></li></ul></ul></div><div class="navigator" data-v-4091e2cb><ul onclick data-v-4091e2cb><li class="list-item has-children" data-v-4091e2cb><a href="https://tv.postimees.ee/section/3463" target="_self" title="Videod" class="menu-link" data-v-4091e2cb>Videod
  </a></li><ul class="children" data-v-4091e2cb><li data-v-4091e2cb><a href="https://tv.postimees.ee/section/3465" target="_self" title="Eesti uudis" data-v-4091e2cb>Eesti uudis
  </a><a href="https://tv.postimees.ee/section/3471" target="_self" title="Sport" data-v-4091e2cb>Sport
  </a><a href="https://tv.postimees.ee/section/3467" target="_self" title="Välisuudis" data-v-4091e2cb>Välisuudis
  </a><a href="https://tv.postimees.ee/section/4730" target="_self" title="Lemmik" data-v-4091e2cb>Lemmik
  </a><a href="https://tv.postimees.ee/section/3469" target="_self" title="Meelelahutus" data-v-4091e2cb>Meelelahutus
  </a><a href="https://tv.postimees.ee/section/3477" target="_self" title="Arvamus ja kultuur" data-v-4091e2cb>Arvamus ja kultuur
  </a><a href="https://tv.postimees.ee/section/5205" target="_self" title="Kino ja TV" data-v-4091e2cb>Kino ja TV
  </a><a href="https://tv.postimees.ee/section/4829" target="_self" title="Muusika" data-v-4091e2cb>Muusika
  </a><a href="https://tv.postimees.ee/section/5203" target="_self" title="Majandus ja tehnika" data-v-4091e2cb>Majandus ja tehnika
  </a><a href="https://tv.postimees.ee/section/5202" target="_self" title="Heureka" data-v-4091e2cb>Heureka
  </a><a href="https://tv.postimees.ee/section/3475" target="_self" title="Kasulik" data-v-4091e2cb>Kasulik
  </a></li></ul></ul></div><div class="navigator" data-v-4091e2cb><ul onclick data-v-4091e2cb><li class="list-item has-children" data-v-4091e2cb><a href="https://sport.postimees.ee/section/5110" target="_self" title="E-sport" class="menu-link" data-v-4091e2cb>E-sport
  </a></li><ul class="children" data-v-4091e2cb><li data-v-4091e2cb><a href="https://sport.postimees.ee/section/5111" target="_self" title="Uudised" data-v-4091e2cb>Uudised
  </a><a href="https://sport.postimees.ee/section/5112" target="_self" title="Mänguminutid" data-v-4091e2cb>Mänguminutid
  </a><a href="https://sport.postimees.ee/section/5113" target="_self" title="FIFA20" data-v-4091e2cb>FIFA20
  </a><a href="https://sport.postimees.ee/section/5114" target="_self" title="eRalli" data-v-4091e2cb>eRalli
  </a></li></ul></ul></div><div class="navigator" data-v-4091e2cb><ul onclick data-v-4091e2cb><li class="list-item has-children" data-v-4091e2cb><a href="https://tv.postimees.ee/section/3479" target="_self" title="Ülekanded" class="menu-link" data-v-4091e2cb>Ülekanded
  </a></li><ul class="children" data-v-4091e2cb><li data-v-4091e2cb><a href="https://tv.postimees.ee/section/3989" target="_self" title="Eesti uudis" data-v-4091e2cb>Eesti uudis
  </a><a href="https://tv.postimees.ee/section/3481" target="_self" title="Sport" data-v-4091e2cb>Sport
  </a><a href="https://tv.postimees.ee/section/5229" target="_self" title="E-Sport" data-v-4091e2cb>E-Sport
  </a><a href="https://tv.postimees.ee/section/3485" target="_self" title="Meelelahutus" data-v-4091e2cb>Meelelahutus
  </a><a href="https://tv.postimees.ee/section/5215" target="_self" title="Muusika" data-v-4091e2cb>Muusika
  </a><a href="https://tv.postimees.ee/section/5228" target="_self" title="Kirjandus" data-v-4091e2cb>Kirjandus
  </a><a href="https://tv.postimees.ee/section/5216" target="_self" title="Vaba Akadeemia" data-v-4091e2cb>Vaba Akadeemia
  </a><a href="https://tv.postimees.ee/section/5209" target="_self" title="Arvamus ja kultuur" data-v-4091e2cb>Arvamus ja kultuur
  </a><a href="https://tv.postimees.ee/section/5211" target="_self" title="Majandus ja tehnika" data-v-4091e2cb>Majandus ja tehnika
  </a><a href="https://tv.postimees.ee/section/5210" target="_self" title="Heureka" data-v-4091e2cb>Heureka
  </a><a href="https://tv.postimees.ee/section/5208" target="_self" title="Välisuudis" data-v-4091e2cb>Välisuudis
  </a><a href="https://tv.postimees.ee/section/5217" target="_self" title="Kasulik" data-v-4091e2cb>Kasulik
  </a></li></ul></ul></div><!----></div><div class="sub-links flex flex--align-items-center" data-v-4091e2cb><a href="https://www.postimees.ee" target="_self" title="Postimees" class="menu-item" data-v-4091e2cb>Postimees
  </a><a href="https://www.postimees.ee/hint" target="_blank" title="Saada" class="menu-item" data-v-4091e2cb>Saada
  </a><a href="http://rus.postimees.ee/" target="_blank" title="RUS" class="menu-item" data-v-4091e2cb>RUS
  </a><div class="search-box search-form menu-item search-box--interactive" data-v-2d79f42b data-v-4091e2cb><form method="GET" action="/search" class="inline-flex flex--align-items-center search-form" data-v-2d79f42b><input title="Otsi" type="search" required="required" name="query" autocomplete="off" pattern=".{2,}" class="search-input" data-v-2d79f42b><button type="submit" class="search-submit" data-v-2d79f42b><img src="data:image/svg+xml;base64,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" class="fixedHeight" data-v-2d79f42b></button></form></div><div class="login-btn menu-item short" data-v-114ee472 data-v-4091e2cb><a href="https://secure.postimees.ee/?return_to=https://tv.postimees.ee/6961460/olukorrast-saaremaal-raagib-kuressaare-raadiohaal-tonis-kipper" class="flex flex--align-items-center link" data-v-114ee472><img src="/_nuxt/img/shrek.93e7ce3.svg" class="image" data-v-114ee472><span data-v-114ee472>Logi sisse</span></a><div class="logout-menu" data-v-114ee472><a href="https://secure.postimees.ee/?return_to=https://tv.postimees.ee/6961460/olukorrast-saaremaal-raagib-kuressaare-raadiohaal-tonis-kipper" data-v-114ee472><div class="btn section-background-gradient normal" data-v-7e3d5076 data-v-114ee472><span class="btn__text" data-v-7e3d5076>Logi sisse</span></div></a></div></div></div></div></div><div class="mobile-header" data-v-4091e2cb><a href="https://www.postimees.ee" data-v-4091e2cb><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxOCI+PGRlZnM+PHN0eWxlPi5jbHMtMXtmaWxsOiNmZmZ9PC9zdHlsZT48L2RlZnM+PHRpdGxlPkFzc2V0IDE8L3RpdGxlPjxnIGlkPSJMYXllcl8yIiBkYXRhLW5hbWU9IkxheWVyIDIiPjxnIGlkPSJMYXllcl8xLTIiIGRhdGEtbmFtZT0iTGF5ZXIgMSI+PHBhdGggY2xhc3M9ImNscy0xIiBkPSJNMTkuNzkgNy4xMUwxMC4zMS4xYS41Mi41MiAwIDAgMC0uNjEgMGwtOS40OCA3YS41My41MyAwIDAgMC0uMTEuNzMuNTIuNTIgMCAwIDAgLjcyLjE3TDEwIDEuMTcgMTkuMTcgOGEuNTIuNTIgMCAwIDAgLjczLS4xMS41My41MyAwIDAgMC0uMTEtLjc4eiIvPjxwYXRoIGNsYXNzPSJjbHMtMSIgZD0iTTE3LjI4IDguMDdhLjUyLjUyIDAgMCAwLS41Mi41MlYxN0gxMi42di00LjYxYTIuNiAyLjYgMCAxIDAtNS4yIDBWMTdIMy4yNFY4LjZhLjUyLjUyIDAgMSAwLTEgMHY4Ljg4YS41Mi41MiAwIDAgMCAuNTIuNTJoNS4yYS41Mi41MiAwIDAgMCAuNTItLjQ4di01LjEzYTEuNTYgMS41NiAwIDEgMSAzLjEyIDB2NS4wOGEuNTIuNTIgMCAwIDAgLjUyLjQ4aDUuMmEuNTIuNTIgMCAwIDAgLjUyLS41MlY4LjZhLjUyLjUyIDAgMCAwLS41Ni0uNTN6Ii8+PC9nPjwvZz48L3N2Zz4=" height="20" width="20" data-v-4091e2cb></a><a href="https://tv.postimees.ee" class="logo mobile-logo" data-v-11a2ce9d data-v-4091e2cb><img src="https://f.pmo.ee/logos/3447/e0c659fbe440398f35f9fd6754481593.svg" height="70" alt="Postimees TV - videod, saated, ülekanded" data-v-11a2ce9d></a><div onclick="document.dispatchEvent(new CustomEvent('burgerClick'))" class="burger" data-v-4091e2cb><span class="line" data-v-4091e2cb></span></div></div><!----></div></section><a href="https://tv.postimees.ee/section/3455" class="header-bar" data-v-5e2e7909 data-v-0e92a9b2>
  <span class="header-bar__mid header-bar__img-wrap" data-v-5e2e7909><img src="/_nuxt/img/otse-postimehest.366b49f.png" width="96" height="60" alt="Otse postimehest" class="header-bar__img" data-v-5e2e7909><div class="circle header-bar__play-btn" data-v-188f6652 data-v-5e2e7909><div class="play" data-v-188f6652></div></div></span><span class="header-bar__mid" data-v-5e2e7909><span class="header-bar__title" data-v-5e2e7909>Päevakajalised intervjuud saates</span><span class="header-bar__sub-title" data-v-5e2e7909>
      “OTSE POSTIMEHEST”
    </span><!----></span><span class="header-bar__mid" data-v-5e2e7909><span class="header-bar__watch" data-v-5e2e7909>VAATA</span></span></a><div class="background" style="background-image:url(&quot;//f7.pmo.ee/ZOi6c3OUe_1NfdQ5Cc_vEikTH9k=/100x100/filters:focal(247x46:565x279)/nginx/o/2019/06/19/12280852t1h3281.jpg&quot;);" data-v-0e92a9b2></div><div class="article wrap" data-v-0e92a9b2><div class="flex" data-v-0e92a9b2><article class="article-container flex--equal-width" data-v-0e92a9b2><!----><section data-v-93651cda data-v-0e92a9b2><div class="article-lead__item" data-v-93651cda><div class="video-player article-video no-ssr-placeholder" data-v-53fb64d4 data-v-93651cda></div><!----><div class="no-ssr-placeholder" data-v-93651cda></div><!----></div><div class="article-lead__item" data-v-93651cda><!----><section class="article-meta" data-v-33644438 data-v-93651cda><div class="labels section-font-color labels" data-v-7e3a4200 data-v-33644438><a href="https://tv.postimees.ee" data-v-7e3a4200>
  TV</a><span data-v-7e3a4200>/</span><a href="https://tv.postimees.ee/section/3449" data-v-7e3a4200>
  Saated</a></div><h1 class="headline" data-v-33644438><span class="headline--exclamation" style="color:#fff" data-v-33644438>Otse Postimehest ⟩
    </span>
    Olukorrast Saaremaal räägib Kuressaare raadiohääl Tõnis Kipper
  </h1><div class="meta-data" data-v-33644438><span class="authors" data-v-33644438><span data-v-33644438>
        Toomas Kask
      </span></span><span class="publish-date" data-v-33644438>29. aprill 2020 10:21</span></div><div class="no-ssr-placeholder" data-v-33644438></div></section><div class="article-lead__html" data-v-93651cda><p>Esmaspäevast saavad saarte ja mandri vahel vabalt liikuda inimesed, kellel on saarel rahvastikuregistri järgi alaline elukoht või sinna registreeritud lisa-aadress või püsiv viibimisaadress. 18. maist on saarte ja mandri vaheline ühendus vaba. Saartele määratud eripiiranguid hakatakse vaikselt vähendama. Kuidas saarlased kohanesid raskete eritingimustega ja mida oodatakse suvelt, räägib põline saarlane, Raadio Kadi vastutav toimetaja, Tõnis Kipper Postimehe otsesaates kell 13:00.</p></div><div class="no-ssr-placeholder" data-v-93651cda></div><!----></div></section></article><div class="no-ssr-placeholder" data-v-0e92a9b2></div><aside class="article-aside" data-v-5bac5eaa data-v-0e92a9b2><!----><div class="tab-menu" data-v-2bf0ab69 data-v-5bac5eaa><span class="tab-menu__title active" data-v-2bf0ab69>Viimased</span><span class="tab-menu__title" data-v-2bf0ab69>Vaadatumad</span><div class="tab-menu__content" style="display:;" data-v-2bf0ab69><div data-v-2bf0ab69><!----></div></div><!----></div></aside></div><div id="ad5eug6s4i7d" class="dfp_ad" data-v-6d2b9a2e data-v-4c43a34c data-v-0e92a9b2></div><article class="article-container flex--equal-width" data-v-0e92a9b2><section data-v-50dd20a8 data-v-0e92a9b2></section><!----><!----><div class="terms-container" data-v-735b6ce9 data-v-0e92a9b2><a href="https://tv.postimees.ee/term/17305" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>eriolukord</span></div></a><a href="https://tv.postimees.ee/term/315690" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>koroonaviirus</span></div></a><a href="https://tv.postimees.ee/term/10755" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>Kuressaare</span></div></a><a href="https://tv.postimees.ee/term/60150" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>raadio kadi</span></div></a><a href="https://tv.postimees.ee/term/10758" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>Saaremaa</span></div></a><a href="https://tv.postimees.ee/term/576263" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>tõnis kipper</span></div></a></div><a href="https://tv.postimees.ee/6961460/olukorrast-saaremaal-raagib-kuressaare-raadiohaal-tonis-kipper/comments" class="article-comments-link" data-v-0e92a9b2><div class="btn section-background-gradient normal" data-v-7e3d5076 data-v-0e92a9b2><img width="23" src="data:image/svg+xml;base64,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" data-v-7e3d5076 data-v-0e92a9b2><span class="btn__text" data-v-7e3d5076>Loe ja lisa kommentaare</span></div></a></article><!----></div><section data-v-0e92a9b2><!----><div style="background-color:#101010;" data-v-785a688c><div data-v-785a688c><div class="wrap" data-v-785a688c><div class="mobile-hidden small" data-v-5af9d37e data-v-785a688c></div><!----></div></div></div><!----><div class="veebitv-wrap" data-v-a528774c><div class="mask" data-v-a528774c></div><!----></div><div class="wrap"><!----><div class="medium" data-v-5af9d37e></div><div class="group-head" data-v-86da564e><div class="align-left" data-v-86da564e><div class="title" data-v-86da564e>SAATED</div></div><div class="align-right flex--equal-width" data-v-86da564e></div></div><!----><!----><!----><!----><!----><div id="adafb4w1fzga" class="dfp_ad" data-v-6d2b9a2e data-v-4c43a34c></div><!----><!----><!----><!----><!----><div id="adsx4ycbzl2y" class="dfp_ad" data-v-6d2b9a2e data-v-4c43a34c></div><!----><!----><!----><!----></div><div><!----><section data-v-02b0e389><div class="wrap section" data-v-02b0e389><div class="group-head" data-v-86da564e data-v-02b0e389><div class="align-left" data-v-86da564e><div class="title" data-v-86da564e>viimased</div></div><div class="align-right flex--equal-width" data-v-86da564e></div></div><div class="coming-soon" data-v-02b0e389><div src="../assets/img/no-content-icon.svg" class="coming-soon__img" data-v-e41aa98e data-v-02b0e389><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="183" height="126" viewBox="0 0 183 126" data-v-e41aa98e><defs data-v-e41aa98e><path id="uxd7a" d="M973.5 346.5h-180V224h180zm-176.38-3.6h172.76V227.6H797.12zm12.41-103.99h-5.68v-3.6h5.68zm11.38 0h-5.69v-3.6h5.7zm11.38 0h-5.69v-3.6h5.7zm129.82 96.26H804.88v-88.53h157.23zm-153.61-3.6h150v-81.33h-150zm143.27-7.72H815.22v-3.6h136.55zm-123.36-10.3h-3.61v-5.66h3.6zm55.09-3.86c-13.32 0-24.57-11.2-24.57-24.45s11.25-24.44 24.57-24.44c13.31 0 24.56 11.2 24.56 24.44 0 13.26-11.25 24.45-24.56 24.45zm0-45.3c-11.36 0-20.95 9.55-20.95 20.85s9.59 20.86 20.95 20.86c11.35 0 20.95-9.55 20.95-20.86 0-11.3-9.6-20.85-20.95-20.85zm-7.5 32.52v-23.34l19.54 11.67zm3.62-16.98v10.63l8.9-5.32zm71.12 32.6h-15V297.6h15zm-11.39-3.6h7.77v-7.73h-7.77z" data-v-e41aa98e></path><linearGradient id="uxd7b" x1="944.49" x2="822.5" y1="346.5" y2="223.99" gradientUnits="userSpaceOnUse" data-v-e41aa98e><stop offset="0" stop-color="#4dade9" data-v-e41aa98e></stop><stop offset="1" stop-color="rgb(37, 133, 193)" data-v-e41aa98e></stop></linearGradient></defs><g data-v-e41aa98e><g transform="translate(-792 -222)" data-v-e41aa98e><use fill="#fff" xlink:href="#uxd7a" data-v-e41aa98e></use><use fill="url(#uxd7b)" xlink:href="#uxd7a" data-v-e41aa98e></use></g></g></svg></div><div class="coming-soon__descr" data-v-02b0e389>Varsti tulevad siia videod, ajakirjanikud juba tegutsevad</div><div class="coming-soon__link" data-v-02b0e389>Seniks aga vaata
        <a href="https://tv.postimees.ee" class="section-font-color" data-v-02b0e389>tv.postimees.ee</a></div></div></div></section></div></section></section><footer class="wrap" data-v-0d4340dd><div id="footer__border" data-v-0d4340dd></div><!----><div class="footer__gradient" data-v-0d4340dd><div class="footer__scrollable" data-v-0d4340dd><div class="footer__copyright" data-v-0d4340dd>© 2020 POSTIMEES GRUPP</div><div class="footer__menu" data-v-0d4340dd><a href="https://www.postimees.ee/tingimused" target="_blank" title="KASUTUSTINGIMUSED" class="menu-link" data-v-0d4340dd>KASUTUSTINGIMUSED
  </a><a href="https://www.postimees.ee/contact" target="_blank" title="AS POSTIMEES GRUPP ÄRIINFO" class="menu-link" data-v-0d4340dd>AS POSTIMEES GRUPP ÄRIINFO
  </a><a href="https://www.postimees.ee/contact" target="_blank" title="TÖÖTAJAD" class="menu-link" data-v-0d4340dd>TÖÖTAJAD
  </a><a href="https://www.postimees.ee/search" target="_blank" title="ARHIIV" class="menu-link" data-v-0d4340dd>ARHIIV
  </a><a href="https://reklaam.eestimeedia.ee" target="_blank" title="REKLAAM" class="menu-link" data-v-0d4340dd>REKLAAM
  </a><a href="https://www.postimees.ee/uudiskiri" target="_blank" title="TELLI UUDISKIRI" class="menu-link" data-v-0d4340dd>TELLI UUDISKIRI
  </a></div></div></div></footer><!----></div></div></div><script type="text/javascript">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</script><script src="/_nuxt/manifest.528d92868e21d1a20d11.js" defer></script><script src="/_nuxt/layouts/default.8e195bd06568a34cd310.js" defer></script><script src="/_nuxt/vendor.c197062f159a183567c6.js" defer></script><script src="/_nuxt/app.c995aaf854cfe1d36579.js" defer></script>
  </body>
</html>
