<!DOCTYPE html>
<html data-n-head-ssr lang="et" data-n-head="lang">
  <head>
    <meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=1030"/><meta data-n-head="true" name="viewport" content="width=1030"/><meta data-n-head="true" name="theme-color" content="#4dade9"/><meta data-n-head="true" data-hid="ogDescription" property="og:description" content=""/><meta data-n-head="true" data-hid="description" name="description" content=""/><meta data-n-head="true" data-hid="ogType" property="og:type" content="article"/><meta data-n-head="true" data-hid="keywords" name="keywords" content=""/><meta data-n-head="true" data-hid="ogUrl" property="og:url" content="https://tv.postimees.ee/6433807/reporter-politsei-varvikaimad-juhtumid-aastal-2018"/><meta data-n-head="true" data-hid="canonical" rel="canonical" href="https://tv.postimees.ee/6433807/reporter-politsei-varvikaimad-juhtumid-aastal-2018"/><meta data-n-head="true" data-hid="ogImage" property="og:image" content="//f7.pmo.ee/k0WYFgzOjbRS2bQUK60LaPsk_4Q=/fit-in/640x480/filters:no_upscale()/nginx/o/2018/10/19/11512097t1h7a57.jpg"/><title data-n-head="true">Reporter: Politsei värvikaimad juhtumid aastal 2018 - Postimees TV - videod, saated, ülekanded</title><link data-n-head="true" rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/tOukgVxbyXgrnfg9LprongOXw3o=/16x16/smart/https://f.pmo.ee/logos/3447/5ba210a7c2cc9705cfd32d200f09008d.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/yhE_5A6_NbYU82tQCLVEB8fubEY=/32x32/smart/https://f.pmo.ee/logos/3447/5ba210a7c2cc9705cfd32d200f09008d.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/1M7xjki5eywRDGkAoEk_PT4Bih4=/192x192/smart/https://f.pmo.ee/logos/3447/5ba210a7c2cc9705cfd32d200f09008d.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/1DIM82h9SB3bW9jFgp9VXilQOi8=/256x256/smart/https://f.pmo.ee/logos/3447/5ba210a7c2cc9705cfd32d200f09008d.png"/><link data-n-head="true" rel="apple-touch-icon" href="//f10.pmo.ee/u6QxAJkmAp-yUIxdRPlZ4K35Lsg=/180x180/smart/https://f.pmo.ee/logos/3447/5ba210a7c2cc9705cfd32d200f09008d.png"/><link data-n-head="true" rel="stylesheet" href="https://f.pmo.ee/fonts/TitilliumWeb.css"/><link data-n-head="true" rel="stylesheet" href="https://f.pmo.ee/fonts/BebasNeue.css"/><style data-n-head="true" type="text/css">.section-font-color,
      blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
      .section-font-color-hover:hover{
        color: #4dade9;
      }

      .section-background-gradient {
        background-image: linear-gradient(125deg, #4dade9 0%, rgb(37, 133, 193) 100%);
      }
      .section-background-gradient:before {
        background-color: rgb(37, 133, 193);
      }</style><script data-n-head="true" ></script><link rel="preload" href="/_nuxt/manifest.7536a931b57cc05ae854.js" as="script"><link rel="preload" href="/_nuxt/vendor.c98454db3828cdaf9859.js" as="script"><link rel="preload" href="/_nuxt/app.8883bdd0281a4b957d01.js" as="script"><link rel="preload" href="/_nuxt/layouts/default.e4e1948ae59c62d94144.js" as="script"><link rel="preload" href="/_nuxt/app.487f020796fb73462ff3e51f1b287f52.css" as="style"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/comments.3a9282abb93bd525be61.js"><link rel="prefetch" href="/_nuxt/pages/_id/index.ff7cc7fa8509750165b6.js"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/index.098aeaff65c814cc504c.js"><link rel="prefetch" href="/_nuxt/pages/live.582dd6a6ba52b2cd9723.js"><link rel="prefetch" href="/_nuxt/pages/index.98ffbf1e5216e184bb31.js"><link rel="prefetch" href="/_nuxt/pages/section/_id.4bbdc14673e9b2d62247.js"><link rel="prefetch" href="/_nuxt/pages/term/_id.45b7fd66749da64635e0.js"><link rel="prefetch" href="/_nuxt/pages/search.490c4e6070412a8c742a.js"><link rel="prefetch" href="/_nuxt/pages/events.7085f4978edf180ed510.js"><link rel="stylesheet" href="/_nuxt/app.487f020796fb73462ff3e51f1b287f52.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div class="root desktop"><script src="//www.googletagservices.com/tag/js/gpt.js" async="async" defer="defer"></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });

  </script><div id="emq0g2bseb" class="dfp_ad"></div><div id="98fpmqbsgo" class="dfp_ad" data-v-2c6914b8></div><div class="notifications-container" data-v-7c9bd6a3><div class="no-ssr-placeholder" data-v-7c9bd6a3></div><div class="no-ssr-placeholder" data-v-7c9bd6a3></div></div><section data-v-70255a54><div class="dfp-ad dfp-ad--sitehat" data-v-70255a54><div id="1l8i5dfjr9" class="dfp_ad" data-v-70255a54></div></div><div class="header" data-v-5d1bba4b data-v-70255a54><div class="header-wrap flex flex--justify-content-space-between wrap" data-v-5d1bba4b><a href="https://tv.postimees.ee" class="logo left-side" data-v-11a2ce9d data-v-5d1bba4b><img src="https://f.pmo.ee/logos/3447/e0c659fbe440398f35f9fd6754481593.svg" height="70" alt="Postimees TV - videod, saated, ülekanded" data-v-11a2ce9d></a><div class="right-side flex" data-v-5d1bba4b><div class="main-links flex" data-v-5d1bba4b><div class="navigator" data-v-5d1bba4b><ul onclick data-v-5d1bba4b><li class="list-item has-children" data-v-5d1bba4b><a href="https://tv.postimees.ee/section/3449" target="_self" title="Saated" class="menu-link" data-v-5d1bba4b>Saated
  </a></li><ul class="children" data-v-5d1bba4b><li data-v-5d1bba4b><a href="https://tv.postimees.ee/section/4697" target="_self" title="Pank" data-v-5d1bba4b>Pank
  </a><a href="https://tv.postimees.ee/section/3451" target="_self" title="Reporter" data-v-5d1bba4b>Reporter
  </a><a href="https://tv.postimees.ee/section/3453" target="_self" title="Radar" data-v-5d1bba4b>Radar
  </a><a href="https://tv.postimees.ee/section/3455" target="_self" title="Otse Postimehest" data-v-5d1bba4b>Otse Postimehest
  </a><a href="https://tv.postimees.ee/section/4551" target="_self" title="Hommik!" data-v-5d1bba4b>Hommik!
  </a><a href="https://tv.postimees.ee/section/4670" target="_self" title="Roaldi nädal" data-v-5d1bba4b>Roaldi nädal
  </a><a href="https://tv.postimees.ee/section/3459" target="_self" title="Spordireporter" data-v-5d1bba4b>Spordireporter
  </a><a href="https://tv.postimees.ee/section/3883" target="_self" title="WRC 2018" data-v-5d1bba4b>WRC 2018
  </a><a href="https://tv.postimees.ee/section/4120" target="_self" title="Vormel 1 maailmas" data-v-5d1bba4b>Vormel 1 maailmas
  </a><a href="https://tv.postimees.ee/section/3519" target="_self" title="Filmisaade" data-v-5d1bba4b>Filmisaade
  </a></li></ul></ul></div><div class="navigator" data-v-5d1bba4b><ul onclick data-v-5d1bba4b><li class="list-item has-children" data-v-5d1bba4b><a href="https://tv.postimees.ee/section/3463" target="_self" title="Videod" class="menu-link" data-v-5d1bba4b>Videod
  </a></li><ul class="children" data-v-5d1bba4b><li data-v-5d1bba4b><a href="https://tv.postimees.ee/section/3465" target="_self" title="Eesti uudis" data-v-5d1bba4b>Eesti uudis
  </a><a href="https://tv.postimees.ee/section/3467" target="_self" title="Välisuudis" data-v-5d1bba4b>Välisuudis
  </a><a href="https://tv.postimees.ee/section/3469" target="_self" title="Meelelahutus" data-v-5d1bba4b>Meelelahutus
  </a><a href="https://tv.postimees.ee/section/3471" target="_self" title="Sport" data-v-5d1bba4b>Sport
  </a><a href="https://tv.postimees.ee/section/3473" target="_self" title="Krimi" data-v-5d1bba4b>Krimi
  </a><a href="https://tv.postimees.ee/section/3475" target="_self" title="Kasulik" data-v-5d1bba4b>Kasulik
  </a><a href="https://tv.postimees.ee/section/3477" target="_self" title="Arvamus" data-v-5d1bba4b>Arvamus
  </a></li></ul></ul></div><div class="navigator" data-v-5d1bba4b><ul onclick data-v-5d1bba4b><li class="list-item has-children" data-v-5d1bba4b><a href="https://tv.postimees.ee/section/3479" target="_self" title="Ülekanded" class="menu-link" data-v-5d1bba4b>Ülekanded
  </a></li><ul class="children" data-v-5d1bba4b><li data-v-5d1bba4b><a href="https://tv.postimees.ee/section/3481" target="_self" title="Sport" data-v-5d1bba4b>Sport
  </a><a href="https://tv.postimees.ee/section/3483" target="_self" title="Kultuur" data-v-5d1bba4b>Kultuur
  </a><a href="https://tv.postimees.ee/section/3485" target="_self" title="Meelelahutus" data-v-5d1bba4b>Meelelahutus
  </a><a href="https://tv.postimees.ee/section/3661" target="_self" title="Varia" data-v-5d1bba4b>Varia
  </a></li></ul></ul></div><!----></div><div class="sub-links flex flex--align-items-center" data-v-5d1bba4b><a href="https://www.postimees.ee" target="_self" title="Postimees" class="menu-item" data-v-5d1bba4b>Postimees
  </a><a href="https://www.postimees.ee/hint" target="_blank" title="Saada" class="menu-item" data-v-5d1bba4b>Saada
  </a><a href="http://kanal2.postimees.ee/pluss/avaleht" target="_blank" title="VeebiTV" class="menu-item" data-v-5d1bba4b>VeebiTV
  </a><a href="http://rus.postimees.ee/" target="_blank" title="RUS" class="menu-item" data-v-5d1bba4b>RUS
  </a><div class="search-box search-form menu-item search-box--interactive" data-v-2d79f42b data-v-5d1bba4b><form method="GET" action="/search" class="inline-flex flex--align-items-center search-form" data-v-2d79f42b><input title="Otsi" type="search" required="required" name="query" autocomplete="off" pattern=".{2,}" class="search-input" data-v-2d79f42b><button type="submit" class="search-submit" data-v-2d79f42b><img src="data:image/svg+xml;base64,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" class="fixedHeight" data-v-2d79f42b></button></form></div><div class="login-btn menu-item short" data-v-e4b77f50 data-v-5d1bba4b><a href="https://secure.postimees.ee/?return_to=https://tv.postimees.ee/6433807/reporter-politsei-varvikaimad-juhtumid-aastal-2018" class="flex flex--align-items-center link" data-v-e4b77f50><img src="/_nuxt/img/shrek.93e7ce3.svg" class="image" data-v-e4b77f50><span data-v-e4b77f50>Logi sisse</span></a><div class="logout-menu" data-v-e4b77f50><a href="https://secure.postimees.ee/?return_to=https://tv.postimees.ee/6433807/reporter-politsei-varvikaimad-juhtumid-aastal-2018" data-v-e4b77f50><div class="btn section-background-gradient normal" data-v-098a3b0e data-v-e4b77f50><span class="btn__text" data-v-098a3b0e>Logi sisse</span></div></a></div></div></div></div></div><div class="mobile-header" data-v-5d1bba4b><a href="https://www.postimees.ee" data-v-5d1bba4b><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxOCI+PGRlZnM+PHN0eWxlPi5jbHMtMXtmaWxsOiNmZmZ9PC9zdHlsZT48L2RlZnM+PHRpdGxlPkFzc2V0IDE8L3RpdGxlPjxnIGlkPSJMYXllcl8yIiBkYXRhLW5hbWU9IkxheWVyIDIiPjxnIGlkPSJMYXllcl8xLTIiIGRhdGEtbmFtZT0iTGF5ZXIgMSI+PHBhdGggY2xhc3M9ImNscy0xIiBkPSJNMTkuNzkgNy4xMUwxMC4zMS4xYS41Mi41MiAwIDAgMC0uNjEgMGwtOS40OCA3YS41My41MyAwIDAgMC0uMTEuNzMuNTIuNTIgMCAwIDAgLjcyLjE3TDEwIDEuMTcgMTkuMTcgOGEuNTIuNTIgMCAwIDAgLjczLS4xMS41My41MyAwIDAgMC0uMTEtLjc4eiIvPjxwYXRoIGNsYXNzPSJjbHMtMSIgZD0iTTE3LjI4IDguMDdhLjUyLjUyIDAgMCAwLS41Mi41MlYxN0gxMi42di00LjYxYTIuNiAyLjYgMCAxIDAtNS4yIDBWMTdIMy4yNFY4LjZhLjUyLjUyIDAgMSAwLTEgMHY4Ljg4YS41Mi41MiAwIDAgMCAuNTIuNTJoNS4yYS41Mi41MiAwIDAgMCAuNTItLjQ4di01LjEzYTEuNTYgMS41NiAwIDEgMSAzLjEyIDB2NS4wOGEuNTIuNTIgMCAwIDAgLjUyLjQ4aDUuMmEuNTIuNTIgMCAwIDAgLjUyLS41MlY4LjZhLjUyLjUyIDAgMCAwLS41Ni0uNTN6Ii8+PC9nPjwvZz48L3N2Zz4=" height="20" width="20" data-v-5d1bba4b></a><a href="https://tv.postimees.ee" class="logo mobile-logo" data-v-11a2ce9d data-v-5d1bba4b><img src="https://f.pmo.ee/logos/3447/e0c659fbe440398f35f9fd6754481593.svg" height="70" alt="Postimees TV - videod, saated, ülekanded" data-v-11a2ce9d></a><div onclick="document.dispatchEvent(new CustomEvent('burgerClick'))" class="burger" data-v-5d1bba4b><span class="line" data-v-5d1bba4b></span></div></div><!----></div><div class="no-ssr-placeholder" data-v-70255a54></div><div class="background" style="background-image:url(&quot;//f7.pmo.ee/pEPiQ0tebCNnJ3hteIKwxzxr87k=/100x100/smart/nginx/o/2018/10/19/11512097t1h7a57.jpg&quot;);" data-v-70255a54></div><div class="wrap" data-v-70255a54><div class="flex" data-v-70255a54><article class="article-container flex--equal-width" data-v-70255a54><div paywall-component="paywall-refund" secure-domain="https://secure.postimees.ee" return-to="https://tv.postimees.ee/6433807/reporter-politsei-varvikaimad-juhtumid-aastal-2018" article-id="6433807" class="paywall-wrapper--player" data-v-70255a54></div><!----><section data-v-eb4a14a8 data-v-70255a54><div class="article-lead__item" data-v-eb4a14a8><div class="video-player article-video no-ssr-placeholder" data-v-781e62a2 data-v-eb4a14a8></div><!----><div class="no-ssr-placeholder" data-v-eb4a14a8></div><!----></div><div class="article-lead__item" data-v-eb4a14a8><!----><section class="article-meta" data-v-6d6c0671 data-v-eb4a14a8><div class="labels section-font-color labels" data-v-7e3a4200 data-v-6d6c0671><a href="https://tv.postimees.ee" data-v-7e3a4200>
  TV</a><span data-v-7e3a4200>/</span><a href="https://tv.postimees.ee/section/3449" data-v-7e3a4200>
  Saated</a></div><h1 class="headline" data-v-6d6c0671>Reporter: Politsei värvikaimad juhtumid aastal 2018</h1><div class="meta-data" data-v-6d6c0671><span class="publish-date" data-v-6d6c0671>19. oktoober 2018 20:22</span></div><div class="no-ssr-placeholder" data-v-6d6c0671></div></section><!----><div class="no-ssr-placeholder" data-v-eb4a14a8></div><!----></div><div class="article-lead__item" data-v-eb4a14a8><div class="video-player article-video no-ssr-placeholder" data-v-781e62a2 data-v-eb4a14a8></div><!----><div class="no-ssr-placeholder" data-v-eb4a14a8></div><!----></div></section><div class="article-wrap" data-v-70255a54><section data-v-9609c4b6 data-v-70255a54><div class="article-body" data-v-9609c4b6><div id="body-html-0" class="article-body__item" data-v-9609c4b6><p>Eesti politsei tegi üheks ööpäevaks avalikuks osa igapäevastest väljakutsetest. Millised on värvikamad juhtumid? Reporter teeb nüüd ülevaate Eesti elust aastal 2018!</p></div><!----></div></section><!----><div class="article-authors flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width" data-v-cb8f638a data-v-70255a54><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" data-v-cb8f638a><div class="article-author__image" data-v-cb8f638a><img src="https://f12.pmo.ee/tVzsHGRzw-PpgPAPlgbjjt-gEic=/650x650/smart/nginx/o/2016/11/24/6106001t1hf941.png" width="65" height="65" data-v-cb8f638a></div><div class="article-author__data" data-v-cb8f638a><div class="article-author__text--strong" data-v-cb8f638a>Reporter.ee</div><!----></div></div></div><!----><a href="https://tv.postimees.ee/6433807/reporter-politsei-varvikaimad-juhtumid-aastal-2018/comments" class="article-comments-link" data-v-70255a54><div class="btn section-background-gradient normal" data-v-098a3b0e data-v-70255a54><img width="23" src="data:image/svg+xml;base64,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" data-v-098a3b0e data-v-70255a54><span class="btn__text" data-v-098a3b0e>Loe ja lisa kommentaare</span></div></a></div></article><div class="no-ssr-placeholder" data-v-70255a54></div><aside class="article-aside" data-v-c547b72e data-v-70255a54><div id="qeslncf29p" class="dfp_ad tower" data-v-c547b72e></div><!----><div class="tab-menu" data-v-786697e6 data-v-c547b72e><span class="tab-menu__title active" data-v-786697e6>Viimased</span><span class="tab-menu__title" data-v-786697e6>Vaadatumad</span><div class="tab-menu__content" style="display:;" data-v-786697e6><div data-v-786697e6><!----></div></div><!----></div></aside></div></div><div class="wrap" data-v-70255a54><div id="qh0srfityf" adPosition="article_footer" class="dfp_ad" data-v-6d2b9a2e data-v-544a6a22 data-v-70255a54></div></div><section data-v-70255a54><!----><div style="background-color:#101010;" data-v-785a688c><div data-v-785a688c><div class="wrap" data-v-785a688c><div class="mobile-hidden small" data-v-5af9d37e data-v-785a688c></div><!----></div></div></div><!----><div class="veebitv-wrap" data-v-a528774c><div class="mask" data-v-a528774c></div><!----></div><div class="wrap"><div class="medium" data-v-5af9d37e></div><div class="group-head" data-v-6b21cd92><div class="align-left" data-v-6b21cd92><div class="title" style="color:#ececec;" data-v-6b21cd92>SAATED</div></div><div class="align-right flex--equal-width" data-v-6b21cd92></div></div><!----><!----><!----><!----><!----><div id="nf6k9m9k69" class="dfp_ad" data-v-6d2b9a2e data-v-544a6a22></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div><div class="wrap"><div id="su7i6l22ll" class="dfp_ad" data-v-6d2b9a2e data-v-544a6a22></div></div><section data-v-74d1b02a><div class="wrap section" data-v-74d1b02a><div class="group-head" data-v-6b21cd92 data-v-74d1b02a><div class="align-left" data-v-6b21cd92><div class="title" style="color:#ececec;" data-v-6b21cd92>viimased</div></div><div class="align-right flex--equal-width" data-v-6b21cd92></div></div><div class="coming-soon" data-v-74d1b02a><div src="../assets/img/no-content-icon.svg" class="coming-soon__img" data-v-e41aa98e data-v-74d1b02a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="183" height="126" viewBox="0 0 183 126" data-v-e41aa98e><defs data-v-e41aa98e><path id="uxd7a" d="M973.5 346.5h-180V224h180zm-176.38-3.6h172.76V227.6H797.12zm12.41-103.99h-5.68v-3.6h5.68zm11.38 0h-5.69v-3.6h5.7zm11.38 0h-5.69v-3.6h5.7zm129.82 96.26H804.88v-88.53h157.23zm-153.61-3.6h150v-81.33h-150zm143.27-7.72H815.22v-3.6h136.55zm-123.36-10.3h-3.61v-5.66h3.6zm55.09-3.86c-13.32 0-24.57-11.2-24.57-24.45s11.25-24.44 24.57-24.44c13.31 0 24.56 11.2 24.56 24.44 0 13.26-11.25 24.45-24.56 24.45zm0-45.3c-11.36 0-20.95 9.55-20.95 20.85s9.59 20.86 20.95 20.86c11.35 0 20.95-9.55 20.95-20.86 0-11.3-9.6-20.85-20.95-20.85zm-7.5 32.52v-23.34l19.54 11.67zm3.62-16.98v10.63l8.9-5.32zm71.12 32.6h-15V297.6h15zm-11.39-3.6h7.77v-7.73h-7.77z" data-v-e41aa98e></path><linearGradient id="uxd7b" x1="944.49" x2="822.5" y1="346.5" y2="223.99" gradientUnits="userSpaceOnUse" data-v-e41aa98e><stop offset="0" stop-color="#4dade9" data-v-e41aa98e></stop><stop offset="1" stop-color="rgb(37, 133, 193)" data-v-e41aa98e></stop></linearGradient></defs><g data-v-e41aa98e><g transform="translate(-792 -222)" data-v-e41aa98e><use fill="#fff" xlink:href="#uxd7a" data-v-e41aa98e></use><use fill="url(#uxd7b)" xlink:href="#uxd7a" data-v-e41aa98e></use></g></g></svg></div><div class="coming-soon__descr" data-v-74d1b02a>Varsti tulevad siia videod, ajakirjanikud juba tegutsevad</div><div class="coming-soon__link" data-v-74d1b02a>Seniks aga vaata
        <a href="https://tv.postimees.ee" class="section-font-color" data-v-74d1b02a>tv.postimees.ee</a></div></div></div></section></div></section></section><footer class="wrap" data-v-1d4f1cd7><div id="footer__border" data-v-1d4f1cd7></div><!----><div class="footer__gradient" data-v-1d4f1cd7><div class="footer__scrollable" data-v-1d4f1cd7><div class="footer__copyright" data-v-1d4f1cd7>© 2018 EESTI MEEDIA</div><div class="footer__menu" data-v-1d4f1cd7><a href="https://www.postimees.ee/tingimused" target="_blank" title="KASUTUSTINGIMUSED" class="menu-link" data-v-1d4f1cd7>KASUTUSTINGIMUSED
  </a><a href="https://www.postimees.ee/contact" target="_blank" title="AS EESTI MEEDIA ÄRIINFO" class="menu-link" data-v-1d4f1cd7>AS EESTI MEEDIA ÄRIINFO
  </a><a href="https://www.postimees.ee/contact" target="_blank" title="TÖÖTAJAD" class="menu-link" data-v-1d4f1cd7>TÖÖTAJAD
  </a><a href="https://www.postimees.ee/search" target="_blank" title="ARHIIV" class="menu-link" data-v-1d4f1cd7>ARHIIV
  </a><a href="https://reklaam.eestimeedia.ee" target="_blank" title="REKLAAM" class="menu-link" data-v-1d4f1cd7>REKLAAM
  </a><a href="https://www.postimees.ee/uudiskiri" target="_blank" title="TELLI UUDISKIRI" class="menu-link" data-v-1d4f1cd7>TELLI UUDISKIRI
  </a></div></div></div></footer><!----></div></div></div><script type="text/javascript">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</script><script src="/_nuxt/manifest.7536a931b57cc05ae854.js" defer></script><script src="/_nuxt/layouts/default.e4e1948ae59c62d94144.js" defer></script><script src="/_nuxt/vendor.c98454db3828cdaf9859.js" defer></script><script src="/_nuxt/app.8883bdd0281a4b957d01.js" defer></script>
  </body>
</html>
